Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

ripper4343

Anfänger

  • »ripper4343« ist männlich
  • »ripper4343« ist der Autor dieses Themas

Beiträge: 15

Dabei seit: 20. Juni 2010

Wohnort: Kreis Kaiserslautern

Danksagungen: 5

  • Nachricht senden

1

Dienstag, 8. März 2011, 13:56

nach waschen spinnt der stilo

Wird nicht angezeigt, wenn Sie angemeldet sind!

habt ihr auch das problem war in ner waschstraße und danach spinnt der stilo (TDiesel)

er geht nicht aus wenn man den schlüssel abzieht, er springt manchmal nicht an.....
der klimalüfter dreht ohne zündung?

welches bauteil hat denn im stilo soviel angst vor wasser? ich weiß ich bin nicht der einzige mit dem problem aber woran hängts?

Mein Stilo: 1,9 JTD


Ottifant

Schüler

  • »Ottifant« ist männlich

Beiträge: 150

Dabei seit: 6. Januar 2011

Wohnort: Schleswig Holstein

Danksagungen: 443

  • Nachricht senden

2

Dienstag, 8. März 2011, 14:01

RE: nach waschen spinnt der stilo

Zum Glück bin ich davon bisher verschont geblieben..

Machst Du Unterbodenwäsche? Motorabdeckung unten noch montiert? Deckel über Stromverteilung noch dran?

Von oben sollte ja eigentlich kein Wassereinbruch zu befürchten sein, einfach mal schauen wo nach der Wäsche noch Wasser "steht" im Motorraum in der Nähe von Steckern?

Mein Stilo: 1.9 JTD, Eibach 30mm, Novitec Distanzscheiben, Novitec Zusatzsteuergerät, K&N Einlagefilter, Alus 215/45/17, Duplex 4x76mm, MHW Rückleuchten schwarzgrau, getönte Scheiben hinten, gekürzte Schaltstange mit Aluschaltknauf, DoppelDIN Navi mit TV usw....


Memphis_Rains

Erleuchteter

  • »Memphis_Rains« ist männlich

Beiträge: 4 548

Dabei seit: 17. Februar 2006

Wohnort: Königreich Bayern

Danksagungen: 2335

  • Nachricht senden

3

Dienstag, 8. März 2011, 15:00

RE: nach waschen spinnt der stilo

Das Problem hatte ich auch schon. Glücklicherweise hat es sich von selbst wieder
erledigt. Welches Bauteil dafür verantwortlich ist, kann ich leider nicht sagen. Es
könnte evtl. der Sicherungskasten oder das Steuergerät auf der rechten Seite hinter-
halb vom Schlossträger sein.


Gruß
Martin

Mein Stilo: ...bleibt in guter Erinnerung. Dafür gibt´s "Freude am Fahren"


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 4172

  • Nachricht senden

4

Dienstag, 8. März 2011, 15:07

Hi,
ich denke auch das das Problem mit dem Sicherungskasten einhergeht.
Sprüh einfach mal viel Kontaktspray drüber.
Auch über die Batt.pole und die Massepunkte.
Und die Kontakte des Motorsteuergeräte kannst du auch mal einsprühen.
So wird das Wasser verdrängt und die Kontaktprobleme behoben.
mfG TINO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloTino83« (8. März 2011, 15:08)

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


ripper4343

Anfänger

  • »ripper4343« ist männlich
  • »ripper4343« ist der Autor dieses Themas

Beiträge: 15

Dabei seit: 20. Juni 2010

Wohnort: Kreis Kaiserslautern

Danksagungen: 5

  • Nachricht senden

5

Dienstag, 8. März 2011, 19:53

also waschstr. war falsch eher sb hochdruckreiniger

da ich das problem ja schon kenne spare ich an wasser bei der frontpartie

steuergerät beifahrerseite war komplett trocken kein ein tropfen, batteriegehäuse und sicherungskasten waren auch komplett trocken (hab keine abdeckung)

Mein Stilo: 1,9 JTD


StiloTine

Moderator

  • »StiloTine« ist weiblich

Beiträge: 581

Dabei seit: 19. Mai 2010

Wohnort: Stockstadt am Rhein

Danksagungen: 1209

  • Nachricht senden

6

Dienstag, 8. März 2011, 21:40

Hy Ripper,

Also ich habe sowas schon mal in der Glotze gesehen! Das war glaub ich "Grip"!

Und zwar war da ein älteres Paar mit einem Ford!
Bei ihnen fing das komplette Auto nach einen starkem Regen oder nach der Waschanlage an zu spinnen! Es Hupte, die Blinker gingen an und das Abblendlicht auch! :101:

Nach einigen Test und hin und her haben die Mechaniker heraus gefunden das es der Sicheruungskasten im Innenraum ist!
Folgendes Problem lag vor:
Die Frontscheibe war auf der linken Seite undicht und das wasser lief, unauffällig und durch die ganzen Amaturen, runter zum Sicherungkasten und staute sich dort! :5umbrella:
Fazit:
Die Scheibe samt den Dichtungen und der Sicherungkasten mussten erneuert werden!

Vielleicht hilft dir das etwas weiter!

LG Tine :5flowerface:

Mein Stilo: Stilo Trofeo 1.6.; 3T; Eibach- Bilstein Sportfahrwerk 45/30; Felgen: Advanti shine Black ZR 18 ET30; Dayline Scheinwerfer, lasierte Lexus Rückleuchten, CSR Spoilerlippe, Novitec Extreme Dachspoiler, Merkur Heckstoßstange


ripper4343

Anfänger

  • »ripper4343« ist männlich
  • »ripper4343« ist der Autor dieses Themas

Beiträge: 15

Dabei seit: 20. Juni 2010

Wohnort: Kreis Kaiserslautern

Danksagungen: 5

  • Nachricht senden

7

Dienstag, 8. März 2011, 22:15

innen ist alles trocken.........

Mein Stilo: 1,9 JTD


StiloTine

Moderator

  • »StiloTine« ist weiblich

Beiträge: 581

Dabei seit: 19. Mai 2010

Wohnort: Stockstadt am Rhein

Danksagungen: 1209

  • Nachricht senden

8

Dienstag, 8. März 2011, 22:41

Achso... ok!

Hätte ja sein können! :roll:

LG Tine :5flowerface:

Mein Stilo: Stilo Trofeo 1.6.; 3T; Eibach- Bilstein Sportfahrwerk 45/30; Felgen: Advanti shine Black ZR 18 ET30; Dayline Scheinwerfer, lasierte Lexus Rückleuchten, CSR Spoilerlippe, Novitec Extreme Dachspoiler, Merkur Heckstoßstange


Motoracer

Moderator

  • »Motoracer« ist männlich

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 1790

  • Nachricht senden

9

Dienstag, 8. März 2011, 23:57

RE: nach waschen spinnt der stilo

Zitat

Original von Memphis_Rains
Das Problem hatte ich auch schon. Glücklicherweise hat es sich von selbst wieder
erledigt. Welches Bauteil dafür verantwortlich ist, kann ich leider nicht sagen. Es
könnte evtl. der Sicherungskasten oder das Steuergerät auf der rechten Seite hinter-
halb vom Schlossträger sein.


Gruß
Martin


Ich denke aber auch das es am kleinen Sicherungskasten im Motorraum liegt.

Meiner war im Winter durch das Wasser / Schnee was/der auf der Straße war abgesoffen.

Das alles weil ich auch keine Abdeckung drauf hatte.

Gruß Kai

Mein Stilo: 1,9 JDT MS Version


Kaugummimann

Fortgeschrittener

  • »Kaugummimann« ist männlich

Beiträge: 356

Dabei seit: 21. Februar 2009

Wohnort: Bayern, Weiden i.d.OPf

Danksagungen: 343

  • Nachricht senden

10

Mittwoch, 9. März 2011, 00:52

@ripper: du hast was von sb-hochdruckreiniger geschrieben...

hast du mit dem ding den motorraum saubergesprüht? des kann nämlich sehr riskant sein, wenn man an den falschen stellen wässert :-?
Atomkraft? .... JA BITTE! :003:
_________________________________
Euer Felix ;)

Mein Stilo: is nun der zweite... 2004er imolagelber GT... 137.000 km, Leder, Panoramadach, Winterpaket (beheizte Wischerdüsen, Sitzheizung, Scheinwerferwaschanlage), Sportauspuff, ASR/ESP, CC, CN+, Alufelgen mit 215/45 R17 91Y


flabbs

Fortgeschrittener

  • »flabbs« ist männlich

Beiträge: 492

Dabei seit: 21. Mai 2006

Wohnort: Kassel

Danksagungen: 272

  • Nachricht senden

11

Mittwoch, 9. März 2011, 16:08

Bei meinem is direkt nach der Waschanlage (mit Unterbodenwäsche bei Total ... Autobildgutschein) die Servolenkung ausgefallen und die Batterieleuchte hat geleuchtet.

Bis jetzt kein Fehler mehr... Hmm... Habs erst auf die schwache Batterie geschoben, aber vielleicht ist ja was dran am Waschanlagen Mysterium.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »flabbs« (9. März 2011, 16:08)

Mein Stilo: Stilo MJ 150PS / Stilo Abarth


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1556

  • Nachricht senden

12

Mittwoch, 9. März 2011, 17:54

Die Batterieleuchte leuchtet wenn die Lichtmaschine nicht will. Durch die zu niedrige Spannung wird auch die Servo abgeschaltet, um die Batterie zu schonen und so möglichst noch das weiterfahren zu ermöglichen.
Das habe ich bei meinem 1.8er auch das Problem. Wenn es sehr feucht war über Nacht oder wenn Wasser in der Nähe der Lichtmaschine runter läuft, fällt die aus, bzw. der Regler springt nicht an. Lässt sich bei mir aber im Normalfall durch kurz gasgeben, sprich höhere Drehzahl, beheben.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


manzig

Fortgeschrittener

  • »manzig« ist männlich

Beiträge: 217

Dabei seit: 12. August 2008

Wohnort: Aachen

Danksagungen: 278

  • Nachricht senden

13

Mittwoch, 9. März 2011, 18:15

Zitat

Original von flabbs
Bei meinem is direkt nach der Waschanlage (mit Unterbodenwäsche bei Total ... Autobildgutschein) die Servolenkung ausgefallen und die Batterieleuchte hat geleuchtet.


Na Du machst mir ja Mut, DEN Gutschein habe ich auch gerade rausgerissen...

Manfred

Mein Stilo: Ist jetzt ein Seat Leon 1.2 TSI... war vorher ein 2.4 Abarth, 3T, imola-gelb, 5-Gang-Schaltgetriebe; nachgerüstet: Original-CC, PDC, Facelift-Grill, "Fruchtmix"-Felgen


Ottifant

Schüler

  • »Ottifant« ist männlich

Beiträge: 150

Dabei seit: 6. Januar 2011

Wohnort: Schleswig Holstein

Danksagungen: 443

  • Nachricht senden

14

Mittwoch, 9. März 2011, 19:22

ich hab den Gutschein letzten Freitag verwendet - keine Probleme :-) Geht also auch mal gut

Mein Stilo: 1.9 JTD, Eibach 30mm, Novitec Distanzscheiben, Novitec Zusatzsteuergerät, K&N Einlagefilter, Alus 215/45/17, Duplex 4x76mm, MHW Rückleuchten schwarzgrau, getönte Scheiben hinten, gekürzte Schaltstange mit Aluschaltknauf, DoppelDIN Navi mit TV usw....


flabbs

Fortgeschrittener

  • »flabbs« ist männlich

Beiträge: 492

Dabei seit: 21. Mai 2006

Wohnort: Kassel

Danksagungen: 272

  • Nachricht senden

15

Mittwoch, 9. März 2011, 20:01

Hab noch 2 Gutscheine ;) Is aber auch noch nie sonst passiert. Meist wird der Wagen aber eh per Hand gewaschen. Nur im Winter is mir Unterboden relativ wichtig..., daher kam das mit den Gutscheinen grade recht.

Mein Stilo: Stilo MJ 150PS / Stilo Abarth


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen