Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 406

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 1249

  • Nachricht senden

1

Donnerstag, 8. Januar 2009, 19:22

Parksensoren

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo alle zusammen,
habe heute leider die traurige Mitteilung bekommen, das einer meiner Parksensoren hinüber ist (leider auh nicht welcher), das ganze soll inklusive lackieren 150 € kosten :-(

Hat schon mal jemand selber die Sensoren ausgetauscht? Welche Arbeitsschritte sind dafür nötig.

Auch merkwürdig ist, das Sie zwischenzeiltich mal funktioniert haben, vielleicht doch nur ein Wackler; aber wo sollte ich da suchen?

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Silver

Mitgliedschaft beendet

2

Donnerstag, 8. Januar 2009, 22:44

Schau mal im How-To-Do: Hajö hat dort seine nachträglich eingebaut Klick mich



Gruß Silver

  • »the_omega_se« ist männlich

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 400

  • Nachricht senden

3

Freitag, 9. Januar 2009, 08:22

Ich meine bei xBay gibts grade nen einzelnen Sensor. Austausch dürfte recht easy sein. Stoßfänger ab und Sensor tauschen. Haben alle einen eigenen Stecker.

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 406

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 1249

  • Nachricht senden

4

Freitag, 9. Januar 2009, 10:46

Hallo the_omega_se,
die genaue Artikelnummer hast Du nicht zufällig? Ich habe leider nichts gefunden :-(
Von außen komme ich wohl nicht an den Stecker?
@Silver, prima hätte ich ja auch selber dran denken können, hatte mir das supermachwerk schon mal angesehen, nur schade das ich das nciht so nachbauen kann, wegen skywindow habe ich leider keinen entprechenden platz für den Monitor.


Wie ich jetzt festgestellt habe ist der zweite von rechts lose (wodurch auch immer). Wie sind die den befestigt; geschraubt, geklammert geklebt?
Ohne Abbau des Stossfängers habe ich wohl gar keine Chance irgendwo ranzukommen. Gibt es dazu auch ein Tut, war leider bei dem anderen Beitrag nicht richtig ersichtlich wie aufwendig der Abbau ist.

Gruß
Micha

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »mfeske« (10. Januar 2009, 12:18)

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 406

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 1249

  • Nachricht senden

5

Freitag, 16. Januar 2009, 14:35

Hallo alle zusammen,
habe jetzt mal unter dem Auto gelegen und dort die Schräubchen gefunden, im Radkasten sollen ja auch noch welche sein, doch wo ist die Stoßstange den oben verschraubt, ich habe da keine gesehen :-(

Der eine Parksensor ist eingedrückt, kann von da schon die Fehlermeldung kommen, weil er vielleicht dauernd etwas meldet?

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen