Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Wudi069

Schüler

  • »Wudi069« ist männlich
  • »Wudi069« ist der Autor dieses Themas

Beiträge: 53

Dabei seit: 22. Dezember 2009

Wohnort: Magdeburg

Danksagungen: 20

  • Nachricht senden

1

Mittwoch, 3. März 2010, 00:36

Pflegeueb.!?

Wird nicht angezeigt, wenn Sie angemeldet sind!

nabend!

und zwar hab ich mir letztes jahr einen gebrauchten stilo geholt,mit knapp 70 000km
und knapp 300-400km später zeigt er mir jetzt immer beim starten Pflegeueb. an,denke mal es heißt Pflegeüberfuhr,oder?

War aber bis jetzt noch nicht inner werke zum auslesen,und er macht ja auch keine mucken!

jetzt die frage,sollte man es mal auslesen lassen oder is es nicht so wichtig?
was meint ihr?

Danke

mfg Wudi

Mein Stilo: 1,6er / 16V / Sportluftfilter / BJ 2003


  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1369

  • Nachricht senden

2

Mittwoch, 3. März 2010, 00:42

Mußt du nicht in der Werke auslesen lassen.

das heißt nur, das dein Auto die Wartungsintervalle von Fiat nicht mitgemacht hat, oder die Werke wo der letzte Check gemacht wurde, kein geeignetes Diagnosegerät hatte um den Intervall zurück zu setzen.

Das leuchtet bei mir bei jedem Start seid etwa nem halben Jahr.

kannst du ignorieren.

Oder du hast ne Werkstatt, die dafür kein Geld verlangen. (10 bis 30Euro nur fürs Diagnosegerät anstecken), dann lass den Intervall zurücksetzen.


Jens

Edit: Ganz vergessen! Die Meldung kommt dann nach 20.000Km (?) wieder.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bravoheizer« (3. März 2010, 00:43)

Mein Stilo: steht zum Verkauf :-(


Wudi069

Schüler

  • »Wudi069« ist männlich
  • »Wudi069« ist der Autor dieses Themas

Beiträge: 53

Dabei seit: 22. Dezember 2009

Wohnort: Magdeburg

Danksagungen: 20

  • Nachricht senden

3

Mittwoch, 3. März 2010, 00:48

najut,dann bleibt es!
trotzdem danke

Mein Stilo: 1,6er / 16V / Sportluftfilter / BJ 2003


  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1369

  • Nachricht senden

4

Mittwoch, 3. März 2010, 00:54

Bei BMW gab es damals nen ganz eifachen trick.

7 auf Masse. (Kabel mit der Nummer 7 auf Minus legen)

Leider funktioniert das bei Fiat nicht mehr so einfach.

Die Meldung kann nur über das Diagnosegerät zurückgesetzt werden.


Jens

Mein Stilo: steht zum Verkauf :-(


fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 2794

  • Nachricht senden

5

Mittwoch, 3. März 2010, 01:27

Das ist einfach nur die Anzeige für die Inspektion.

Wäre aber auch nicht schlimm auf die Meldung zu hören und überlegen ob man nicht
die 80000km Inspektion machen sollte.Sofern dies nicht geschehen ist.

Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3704

  • Nachricht senden

6

Mittwoch, 3. März 2010, 14:20

RE: Pflegeueb.!?

Zitat

Original von Wudi069

beim starten Pflegeueb. an,denke mal es heißt Pflegeüberfuhr,oder?

mfg Wudi


Pflegeueb. = Pflege überfällig !!!

Die Erklärungen sind ja schon gemacht.

Bei den neueren Stilos steht im Display Insp. fällig mit einem Schraubenschlüsselsymbol.

mfG TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!