Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Steven1104

Anfänger

  • »Steven1104« ist männlich
  • »Steven1104« ist der Autor dieses Themas

Beiträge: 40

Dabei seit: 25. April 2011

Wohnort: 44309

Danksagungen: 129

  • Nachricht senden

1

Donnerstag, 6. Dezember 2012, 19:39

Problem mit der Hupe

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen -

Das Thema wurde schon oft behandelt aber ich frag zur Sicherheit nocheinmal ..


Zum Problem ->

Anfangs Hupte sie noch ... dann fing es an dass sie mal hupte und mal nicht ...

Ein Klackgeräusch ist noch zu hören..also ist das Relai heile ?
Ich habe im Motorraum rechts im Kasten mir das Klackerne "relai" rausgeholt und die kontakte gebogen und dann hupte sie wieder .... aber nur eine Zeit lang...

Lange rede kurzer Sinn :D Kann mir einer die genaue bezeichnung dieses Elektronikteils sagen ? Und evt auch wo ich es bestellen könnte :D?


Ich danke im vorraus :D

Mein Stilo: Fiat Stilo 1.6 16V 103 PS | 17'' Speedline Felgen | Getönte Scheiben | 35/35 Vogtland Federn | Dynamic |


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3704

  • Nachricht senden

2

Donnerstag, 6. Dezember 2012, 19:53

Hatte, ich auch mal. da lag es an den Kontakten der Hupe. Die habe ich gereinigt und sie ging wieder.
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


stilofiat

Schüler

  • »stilofiat« ist männlich

Beiträge: 87

Dabei seit: 1. Februar 2012

Wohnort: Wetter

Danksagungen: 148

  • Nachricht senden

3

Freitag, 7. Dezember 2012, 15:46

Bei mir war sie kaputt.
Fiat 127, Fiat Uno 55, Lancia Delta HF Turbo, Fiat Coupe, Fiat Uno 75, Peugeot 206, Peugeot 307, Fiat Doblo Cargo Maxi, Fiat Stilo. Gefahren seit 1985

Mein Stilo: Active 1.9 JTD Multijet 3 Türer BJ 05/2006


nemo0127

Schüler

  • »nemo0127« ist männlich

Beiträge: 61

Dabei seit: 16. Oktober 2012

Wohnort: Mittelfranken

Danksagungen: 133

  • Nachricht senden

4

Montag, 31. Dezember 2012, 00:01

Zitat

Original von stilofiat
Bei mir war sie kaputt.


Bei mir auch. Gleich beim Freundlichen eine lautere verbauen lassen. :-)
Not here for long time, just here for good time.

Mein Auto: Seat Altea 2,0 TDI DSG und VW Golf V Variant 1,9 TDI


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!