Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

SkyRicci

Anfänger

  • »SkyRicci« ist männlich
  • »SkyRicci« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 5. April 2009

Wohnort: Peine

  • Nachricht senden

1

Sonntag, 5. April 2009, 18:39

Problem mit Fensterheber Fahrerseite

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

ich hab ein Problem mit mein Fensterheber auf der Fahrerseite.
Wenn ich den Schalter länger nach unten drücke, fährt die scheibe wie es sein soll komplett automatisch nach unten....Aber jetzt kommt es....wenn ich das gleiche mit den Schalter "nach oben" mache fährt er nicht automatisch hoch, man muss also die ganze zeit den Schalter gedrückt halten.
Was ist denn da los???

Mein Stilo: BJ 2001; 3-Türer; 1.6L


SkyRicci

Anfänger

  • »SkyRicci« ist männlich
  • »SkyRicci« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 5. April 2009

Wohnort: Peine

  • Nachricht senden

2

Dienstag, 7. April 2009, 16:29

RE: Problem mit Fensterheber Fahrerseite

Kann mir keiner Helfen?

Mein Stilo: BJ 2001; 3-Türer; 1.6L


crossshot

Moderator

Beiträge: 8 915

Dabei seit: 25. Februar 2006

Danksagungen: 22081

  • Nachricht senden

3

Dienstag, 7. April 2009, 16:57

Könnte was mit dem Einklemmschutz sein, ist aber schwer zu sagen!

Funktioniert es auf der Beifahrerseite?
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

  • »the_omega_se« ist männlich

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 379

  • Nachricht senden

4

Dienstag, 7. April 2009, 17:30

Stilo von 2001?
Ist das automatische hochfahren der Scheibe von Anfang an Serie beim Stilo? Beim Ford Focus z.B. ist es auch so, dass nur automatisch herunter gefahren wird. Hoch muss man gedrückt halten...

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


crossshot

Moderator

Beiträge: 8 915

Dabei seit: 25. Februar 2006

Danksagungen: 22081

  • Nachricht senden

5

Dienstag, 7. April 2009, 17:40

Zitat

Original von the_omega_se
Stilo von 2001?
Ist das automatische hochfahren der Scheibe von Anfang an Serie beim Stilo? Beim Ford Focus z.B. ist es auch so, dass nur automatisch herunter gefahren wird. Hoch muss man gedrückt halten...


Ich hab auch einen 2001er und da gehts auch ;-)
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 788

  • Nachricht senden

6

Dienstag, 7. April 2009, 17:57

Die Ansteuerung vom Fahrer und Beifahrerfensterhebermotor scheint von einander unabhängig zu sein. Der Schalter besteht wohl nur aus einem Schließerkontakt für "auf und einem für "ab" und somit wird wohl das Steuergerät über die Länge der Zeit entscheiden ob der Fensterheber automatisch hochfährt oder in den "Schrittbetrieb" geht. Könnte mir auch, wie crossshot schon geschrieben hat, gut vorstellen das etwas mit dem Einklemmschutz nicht stimmt oder dein Motor beim hochfahren einem Widerstand durch z.b. die Laufschiene des Fensters ausgesetzt ist.

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


crossshot

Moderator

Beiträge: 8 915

Dabei seit: 25. Februar 2006

Danksagungen: 22081

  • Nachricht senden

7

Dienstag, 7. April 2009, 19:00

Was mich nur stutzig macht. Ein Fehler im Einklemmschutz bringt normalerweise eine Fehlermeldung!
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Sergej

Fortgeschrittener

  • »Sergej« ist männlich

Beiträge: 180

Dabei seit: 9. Juli 2007

Wohnort: Kasachstan

Danksagungen: 48

  • Nachricht senden

8

Dienstag, 7. April 2009, 20:50

RE: Problem mit Fensterheber Fahrerseite

Ich habe das problem auch gehabt aber nach dem ich meine care fremd gestartet habe ging es auf ein mal auf der fahrerseite, dafür aber geht es nicht auf der beifahrer seite was mich ja nicht so wirklich juckt..
Wer schnell fährt wird langsamm getragen.....

Mein Stilo: VERKAUFT!!!! nach 162000km Jetzt MAZDA RX8 Bj.2006 mit wackeldackel motor :-)


SkyRicci

Anfänger

  • »SkyRicci« ist männlich
  • »SkyRicci« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 5. April 2009

Wohnort: Peine

  • Nachricht senden

9

Donnerstag, 9. April 2009, 20:30

Beifahrerseite funzt alles.
mmh.. Einklemmschutz...dann müsste es ja auch irgendwie schwieriger hochgehen oder die scheibe bleibt beim dauernden betätigen des schalters stehen -> Einklemmschutz

@Sergej: Was meinst du mit "care fremd"?

Mein Stilo: BJ 2001; 3-Türer; 1.6L


Mexx

Schüler

  • »Mexx« ist männlich

Beiträge: 82

Dabei seit: 25. Januar 2009

Wohnort: Braunau / OÖ

Danksagungen: 127

  • Nachricht senden

10

Donnerstag, 9. April 2009, 22:29

Ich glaub er meint Karre fremdgestartet (Mit 2. Batterie)


mfg Markus
Ich fahre mit Stil(o)

Mein Stilo: JTD 115 - Móire Schwarz - 3T - Dynamic - 67tkm



neuling

Schüler

  • »neuling« ist männlich

Beiträge: 68

Dabei seit: 13. Oktober 2008

Wohnort: Kunow

Danksagungen: 28

  • Nachricht senden

11

Mittwoch, 22. April 2009, 10:46

ich habe seitneuen auch dieses problem aber wie gesagt mein auto wurde auch von ner zweiten batterie fremdgestartet wodran kann es nun liegen

Mein Stilo: 1.6 16v bj 2001


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!