Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

griffor

Anfänger

  • »griffor« ist männlich
  • »griffor« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 18. März 2009

  • Nachricht senden

1

Dienstag, 16. November 2010, 11:25

Problem: Rücklicht, Bremsen, Scheibenwischer

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Community,
die letzten Tage für meinen Stilo sind gezählt, in gut 3 Monaten werde ich mit einem neuen Auto unterwegs sein. Allerdings scheint dem Auto der Abschied schwer zu fallen, den seitdem ich den Vertrag unterschreiben habe häufen sich die Fehler. Allerdings möchte ich - da ja das neue Auto schon unterwegs ist - nichtmehr allzuviel Geld in den Stilo stecken.

Einen defekten Querlenker habe ich schon tauschen lassen (180€).

Seit kurzen habe ich die folgenden Fehler:

Zuerst hatte ich sporadisch die Meldung dass der hintere linke Blinker kaputt wäre. -> Ausgestiegen & Blinker angelassen => Blinkt (also fehlermeldung ohne Grund)

Zwischenzeitlich kam die Meldung immer häufiger und dann auch nichtmehr nur für den Hi.Li. Blinker sondern für das komplette Leuchtelement hinten links (Bremslicht, Nebelschlussleuchte, Scheinwerfer hinten links, Blinker usw) und zwar in folgenden Situationen:
- Geschwindigkeiten über 50 km/h + Blinker links an
- Geschwindigkeiten über 100km/h ohne blinken
- ab und zu beim Bremsen

Seit heute früh:
Meldungen kommen nach wie vor, allerdings:
Sobald ich Bremse oder nach links Blinke geht der hintere Scheibenwischer in Dauerbetrieb über bis ich von der Bremse gehe bzw den Blinker ausmache

An was kann das liegen? Was kann ich dagegen tun? und wieviel wird's ungefähr kosten? :(

crossshot

Moderator

Beiträge: 8 915

Dabei seit: 25. Februar 2006

Danksagungen: 22082

  • Nachricht senden

2

Dienstag, 16. November 2010, 11:39

Zieh bei der betroffenen Rückleuchte mal den Stecker ab und sprüh etwas Kontaktspray rein. Danach wieder draufstecken und probieren.

Hatte meine Frau vor kurzem auch. Liegt aber nicht nur an einem schlechten Kontakt sondern auch an einem Wackler der irgendwie an der Verbindung ist.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »crossshot« (16. November 2010, 11:39)


griffor

Anfänger

  • »griffor« ist männlich
  • »griffor« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 18. März 2009

  • Nachricht senden

3

Dienstag, 16. November 2010, 12:08

Danke für die schnelle Antwort.
Gibts irgentwo im Netz ne Anleitung wie ich an den Stecker komme, bzw könnte es mir evtl wer hier im Forum erklären? Werde dann heute Abend gleich mal nachschaun.

Edit: http://stilo.info/thread.php?threadid=77…ght=r%FCcklicht so müsste es ja funktionieren, oder?
Welcher Stecker ist gemeint?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »griffor« (16. November 2010, 12:22)


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4354

  • Nachricht senden

4

Dienstag, 16. November 2010, 12:35

Genauso wie in deinem Link, is nen bissl frickelig, aber kein Hexenwerk.

Was meinst denn, mit welcher Stecker? Gibt doch nur einen?!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sash« (16. November 2010, 12:36)

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


griffor

Anfänger

  • »griffor« ist männlich
  • »griffor« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 18. März 2009

  • Nachricht senden

5

Dienstag, 16. November 2010, 12:44

War mir jetzt nicht sicher ob die schwarzen Teile auch Stecker sind ;)
Also gehts um den großen weißen Stecker, oder? Hängt an dem auch der Scheibenwischer?! bzw hat der Einfluss auf den?
Gibt es eine einfache Möglichkeit den hinteren Scheibenwischer übergangsmäßig und ohne was kaputtzumachen abzuklemmen? Habe heute noch eine etwas weitere Fahrt vor mir, und habe keine Lust darauf dass ich mir dann am Ziel erstmal n neues Scheibenwischerblatt montieren kann ...

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4354

  • Nachricht senden

6

Dienstag, 16. November 2010, 12:50

Ja, da wo das KAbel dran ist, ist der STecker ^^

Ne, mach einfach mal den Stecker raus und sprüh bissl Kontaktspray drauf, kannst auch die Kontakte noch ein wenig zurecht biegen, das die strammer sitzen.
Das ist nix neues, das die Rückleuchte solche Fehler verursacht, das ist nen Masseproblem bzw Kontaktproblem am Stecker.

Ob das den Scheibenwischer beeinflusst keine Ahnung, aber du kannst einfach lahm legen, den inneren Kofferraumdeckel abschrauben und dann mit sanfter Gewalt abmachen, dann kannst den STecker am Motor abziehen.
Aber würde es erst mal mit der Leuchte probieren.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Equinox

Fortgeschrittener

  • »Equinox« ist männlich

Beiträge: 413

Dabei seit: 9. März 2009

Danksagungen: 436

  • Nachricht senden

7

Dienstag, 16. November 2010, 17:17

Vielleicht auch mal die schwarze Kappe der Rückleuchte ab machen und schauen ob die Leiterbahnen in ordnung sind

Mein Stilo: GT 2,4, 3T, Rot


griffor

Anfänger

  • »griffor« ist männlich
  • »griffor« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 18. März 2009

  • Nachricht senden

8

Dienstag, 16. November 2010, 17:22

Werde es nacher mal kurz Ausprobiern, allerdings nur das mitm Stecker, habe nicht soo viel Zeit, will um 9-halb10 schon in wieder 60km weiter sein und komme wrsl erst um 8 heim.
Ich werde auf jeden Fall berichten wies weitergeht.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!