Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Stiloisti

Anfänger

  • »Stiloisti« ist der Autor dieses Themas

Beiträge: 39

Dabei seit: 10. Februar 2008

Danksagungen: 14

  • Nachricht senden

1

Sonntag, 10. November 2013, 20:16

Probleme mit Heizung und Scheiben im 1.8er Stilo

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Abend zusammen!
Seit ca 14 Tagen habe ich folgendes Problem bei meinem 1.8er Stilo, 3-türig:

Wenn ich mich ins Auto setze, beschlägt sofort die Frontscheibe.
Sie bleibt auch dauerhaft beschlagen, sodass die Frontscheibenbelüftung dauerhaft eingeschaltet bleiben muss, da ich ansonsten nichts sehe.
Heute bspw. fielen die Temperaturen auf 3 Grad und sämtliche Scheiben sind sofort angelaufen und wurden auch nach Minuten nicht klar.

Die Sache ist- ich kann keine feuchte Stelle im Innenbereich finden. Auch nach dem heftigsten Regenfällen ist es bspw. im Türenbereich etc. trocken.


Kennt ihr das Problem eventuell oder was meint ihr dazu?
Vielen lieben Dank und einen schönen Abend wünsche ich!

Stefan

Es hat sich bereits 1 Gast bedankt.

Schoolmann

Mitgliedschaft beendet

2

Sonntag, 10. November 2013, 21:35

vielleicht der Wärmetauscher defekt

PeterG

Fortgeschrittener

  • »PeterG« ist männlich

Beiträge: 243

Dabei seit: 4. September 2007

Wohnort: Berlin

Danksagungen: 753

  • Nachricht senden

3

Montag, 11. November 2013, 11:33

Hallo,

so was ähnliches hatte mal ein Opel: Atobahnfahrt, also Motor alles warm und recht plötzlich alles innen beschlagen!

ich habs auch kaum geglaubt: der Pollenfilter war zu! ausgetauscht und das Problem war weg......

MfG
Peter

Mein Stilo: Fiat Stilo Trofeo JTD


Es hat sich bereits 1 Gast bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1451

  • Nachricht senden

4

Dienstag, 12. November 2013, 07:45

Klimaanlage im Auto? Wenn der Ablauf verstopft ist sammelt sich da Wasser und unter 4 Grad funktioniert die Anlage nicht mehr, dann landet die Feuchtigkeit im Innenraum.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 354

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1914

  • Nachricht senden

5

Freitag, 15. November 2013, 02:22

Warum schaltet sich da die Klimaanlage ab? Dachte die Läuft als Luftrockner. Wenn ich bei meinen Leuten an deren Klimaautomatiken die Taste für die Frontscheibensache drücke wird ständig auch die AC mit aktiviert.
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1451

  • Nachricht senden

6

Freitag, 15. November 2013, 20:02

Weil das kondensierte Wasser sonst nicht mehr abläuft sondern an der Anlage gefriert und so zum einen der Luftdurchsatz reduziert oder ganz unterbunden wird und zum anderen die Anlage Gefahr läuft beschädigt zu werden. Daher schaltet sich die Anlage egal welcher Marke und egal ob automatisch oder nicht bei Temperaturen knapp über 0 Grad ab.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 354

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1914

  • Nachricht senden

7

Dienstag, 19. November 2013, 00:40

Ja aber in Verbindung mit Umluft wird ja da ansich immer Warme Innenluft angesaugt. Da dürfte das ja erst dann gefrieren wenn das Fahrzeug steht und alles abkühlt?

Aber wenn die sich wirklich abschaltet, frage ich mich warum im Handbuch extra noch drin dass man die auch im Winter mindestens einmal pro Monat für 10 Minuten aktivieren soll?
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es hat sich bereits 1 Gast bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1451

  • Nachricht senden

8

Dienstag, 19. November 2013, 21:13

Nun ist die Innenluft nicht immer warm und man fährt auch nicht immer mit Umluft.

Das mit dem aktivieren steht deswegen da drin, weil es für die Dichtungen nicht gut ist, wenn die Anlage länger nicht benutzt wird. Wie du das gebacken bekommst, wenn du in einer Gegend wohnst, in der es dauerhaft kalt ist, ist dabei dein Problem. Bei den heutigen Anlagen ist das aber nicht mehr kritisch.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 354

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1914

  • Nachricht senden

9

Dienstag, 19. November 2013, 23:46

Naja sie ist nicht von Anfang warm. Bzw auf der Mittleren Stufe zwischen den Blauen und Roten Bereich kommt es schon angenehm warm raus.


Ich dachte immer das hängt damit zusammen, dass das Öl im Klimakompressor hin und wieder bewegt werden muss zwecks Schmierung und so. Tja also ich wohne hier im Erzgebirge. Naja vlt noch etwas Vorerzgebirge.

Aber dennoch Reise ich auf Grund meiner Dame wohl in nächster Zeit in noch kältere Gebiete Sachsens. ;-) Weil wenn man hier den Schnee noch in der Dunkelsten Ecke vom Gebüsch suchen muss. Liegt da oben noch die halbe Autohöhe unter Schnee^^
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


der__ich

Anfänger

  • »der__ich« ist männlich

Beiträge: 14

Dabei seit: 13. März 2012

Wohnort: Sulzbach-Laufen

Danksagungen: 33

  • Nachricht senden

10

Samstag, 23. November 2013, 21:27

Hallo,

Das Problem mit den beschlagenen Scheiben hatte ich auch, hab jetzt nach längerem suchen habe ich vermtlich die Ursache gefunden.
Meine Umluftklappe war permanent auf ZU gestanden, weil ein Hebel am Stellmotor abgebrochen war,der die Klappe betätigt.
Nach einer 6Stunden OP habe ich den Stellmotor ausgebaut, und den Hebel wieder an seinen Platz gebaut.

Bisher ist das Problem weg.

Testen kann man das recht einfach indem man die Klima auf OFF schaltet und die Klappe auf und zu macht, dann hört man den Motor drehen und ein "Tock" von der Klappe in Endlage.
Ohne "Tock" ist der Hebel ab.

Gruß Der__ich

Mein Stilo: 1,9JTD150 BJ.2006 KW-Gewinde



Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 354

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1914

  • Nachricht senden

11

Sonntag, 1. Dezember 2013, 11:47

Was mir aufgefallen ist, dass auch bei Temps um die 0° der Kompressor von der Klima angeht. Es wird alles geschalten. Und dann geht er mit der Drehzahl auch hoch.
Manchmal aber etwas zu Hoch. Gestern im Stand eingeschalten da ging der auf 1500. Ist mir schon manchmal aufgefallen dass der beim Rangieren und aktiver Klima recht hohe Leerlaufdrehzahlen hat.
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


mrkornti

Schüler

  • »mrkornti« ist männlich

Beiträge: 94

Dabei seit: 15. Dezember 2010

Wohnort: Bad Hall, Oberösterreich

Danksagungen: 332

  • Nachricht senden

12

Montag, 2. Dezember 2013, 17:54

Hallo,
hat sich dein Problem bereits lösen lassen, Stiloisti?
Ich habe bei meinem Stilo mit Klimautomatik seit ein paar Tagen exakt das gleiche Problem mit den beschlagenen Scheiben. Nicht nur die Frontscheibe, auch alle anderen Scheiben beschlagen in Kürze, vor allem, wenn Passagiere mitfahren. Die Ursache liegt bei meinem Auto in einer nicht mehr korrekt arbeitenden Umluftklappe. Der Monteur in der Werkstatt sprach von gut 3 Stunden intensiver Arbeit für den Tausch des Stellmotors, wobei es auch schon vorkam, dass die Klappe durch Fremdkörper blockiert ist. Mal sehen, nächste Woche wird's repariert.
LG, mrkornti

Mein Stilo: 5 T, Multijet 90 Lifestyle, EZ 0606


Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 354

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1914

  • Nachricht senden

13

Dienstag, 3. Dezember 2013, 00:23

Naja, ich denke, nicht unbedingt dass an einer Klappe liegt.
Weil Erstaunlicherweise beschlagen immer zu Erst die Seiten Scheiben oder allgemein die Scheiben auf der Seite wo ICH NICHT SITZE. Hatte ähnliche Phänomene schon im 19er. Und der hatte KEINE UMLUFT.
Entweder Atmen die alle zuviel. Oder Strahle ich als Fahrer so ne Trockene Hitze aus, dass da nix beschlägt auf meiner Seite und gleich recht nix an der Fahrertür.

Bei meinen Multiwagon habe ich immer die Hintere Luftdüse offen die sollte da auch etwas gegen den Beschlag der hinteren Scheiben sorgen. Weil irgendwie habe ich das Gefühl hinten kommt es eh immer wärmer raus aus der Düse als aus den vorderen Kanälen,da müsste auch schon eine für dich annehmbare Temp zu finden sein um auch hinten frei zu bekommen. Wirkt aber nur bei längeren Strecken. :-)
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es hat sich bereits 1 Gast bedankt.

Robs

Anfänger

  • »Robs« ist männlich

Beiträge: 41

Dabei seit: 12. Februar 2008

Wohnort: Steinheid,Thüringen

Danksagungen: 38

  • Nachricht senden

14

Freitag, 17. Oktober 2014, 06:43

Guten Morgen,
seit ein paar Wochen habe ich das gleiche Problem mit den beschlagenen Scheiben,für mich nervig da auf dem Weg zur Arbeit immer noch 2 Kollegen mitfahren.
Pollenfilter habe ich schon getauscht :-)
Könnte es evtl daran liegen das meine Klimaanlage nicht mehr geht ? Sie fiel erst sporadisch aus und seit ein paar Wochen geht sie überhaupt nicht mehr -.-
Das mit dem Stellmotor klingt auch logisch,ist denn der Wechsel bzw Reparatur von einem ,naja Laien,auch zu schaffen? :D

Mein Stilo: Stilo 1.9 JDT,115 PS,Bj 2003


emmerich1234

Fortgeschrittener

  • »emmerich1234« ist männlich

Beiträge: 174

Dabei seit: 24. November 2012

Wohnort: Niederrhein

---- B OE H
-

Danksagungen: 924

  • Nachricht senden

15

Freitag, 17. Oktober 2014, 10:54

Umluft - dann beschlagen die Scheiben auch.

Guten Morgen,
seit ein paar Wochen habe ich das gleiche Problem mit den beschlagenen Scheiben,für mich nervig da auf dem Weg zur Arbeit immer noch 2 Kollegen mitfahren.
Pollenfilter habe ich schon getauscht :-)
Könnte es evtl daran liegen das meine Klimaanlage nicht mehr geht ? Sie fiel erst sporadisch aus und seit ein paar Wochen geht sie überhaupt nicht mehr -.-
Das mit dem Stellmotor klingt auch logisch,ist denn der Wechsel bzw Reparatur von einem ,naja Laien,auch zu schaffen? :D


Umluft gewählt?

Was hast Du für eine Klimaanlage?

Bei einer automatischen: Stellmotor defekt.
Bei einer manuellen: Seilzug gerissen?
cu emmerich

Mein Stilo: Stilo 1,9 JTDu (5T), 12/2002, 320.000 km, 140 PS /*/ Croma 1,9 JTDm, 07/2009, 110.000 km, 180 PS


Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 4750

  • Nachricht senden

16

Freitag, 17. Oktober 2014, 12:08

Stell dir doch einfach mal einen kleinen Luftentfeuchter rein, damit erstmal generell die Feuchtigkeit weg ist. Hab ich beim Kurzstreckenauto meiner Mutter auch genacht, seitdem ist es deutlich besser. Die gibt's z.T. beim Aldi und Co recht billig!
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


crossshot

Moderator

Beiträge: 8 915

Dabei seit: 25. Februar 2006

Danksagungen: 22082

  • Nachricht senden

17

Freitag, 17. Oktober 2014, 12:28

Jup, habe auch immer zwei Luftentfeuchter-Kissen im Auto. Eins liegt auf der Heckablage und eins lege ich nach dem Abstellen immer auf das Armaturenbrett. Sehr genial - vorallem im Winter, denn die Klimaanlage arbeitet bei unter 5 Grad nicht und somit bekommst du die Feuchtigkeit nicht raus.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 4750

  • Nachricht senden

18

Freitag, 17. Oktober 2014, 12:54

Ja,
ist meiner Meinung nach eine gute, wirksame und günstige Methode. Generell liegt so ein Teil im Auto. Ich habe keine Kissen, sondern so einen kleinen Raumentfeuchter für 30qm, oben ist das Kissen, und unten die Auffangschale, und man denkt gar nicht, wieviel sich da sammelt.
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


..:Dude:..

Fortgeschrittener

  • »..:Dude:..« ist männlich

Beiträge: 460

Dabei seit: 19. September 2012

Wohnort: Heilbronn

Danksagungen: 575

  • Nachricht senden

19

Freitag, 17. Oktober 2014, 21:23

Hab ich auch immer im Winter im Einsatz. So mehrfach verwendbare wo man dann an den Strom in der Wohnung hängt um die Feuchtigkeit wieder raus zu bekommen.

Mein Stilo: 2004er Dynamic - 1.6 Benziner (103PS), 3 Türer |Remus ESD|CSC MSD|Eibach/Bilstein B12 Pro-Kit|Alpine Headunit|


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!