Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

gitano1999

Anfänger

  • »gitano1999« ist weiblich
  • »gitano1999« ist der Autor dieses Themas

Beiträge: 27

Dabei seit: 2. Oktober 2011

Wohnort: Vreden

Danksagungen: 5

  • Nachricht senden

1

Montag, 3. Oktober 2011, 08:55

Probleme mit Original Navi Radio im Abarth

Wird nicht angezeigt, wenn Sie angemeldet sind!

huhu...

ich besitze nun seid ca 1 woche einen stilo abarth und stehe mit dem original navi radio auf kriegsfuß :evil:

ich liste mal ein paar probleme auf die , wie ich hoffe, leicht zu beheben sind mit eurer hilfe :lol:

1. jedesmal wenn ich das auto starte und das radio angeht fängt der immer wieder bei lied nummer 1 eins....ist sehr nervig wenn mann eine mp3 mit 100 titeln drin hat :-(

2. wenn das radio neu startet liest er die mp3 nicht...muß die dann immer einmal rausholen und wieder neu reinschieben...dann liest der die erst :-?

3. das datum in der einstellung lässt sich nicht auf 2011 stellen...nur bis 2010 und dann ist feierabend :?: :?: :?:

ich glaube das wars ;-)

hoffe ich bin hier richtig...falls nicht dann bitte verschieben...auf jeden fall bin ich sehr dankbar für jede hilfreiche antwort.....

LG Natalie
So langsam wie du fährst, wirst du gemalt und nicht geblitzt :-D :-D :-D :-D

Mein Stilo: Abarth


Es hat sich bereits 1 Gast bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2400

  • Nachricht senden

2

Montag, 3. Oktober 2011, 12:47

Hallo Natalie,

das erste Problem ist Serie und nie behoben worden.

Das zweite Problem liegt an einer zu schnell oder schlecht gebrannten CD. Versuche es mal langsamer. Das erhöht die Lesewahrscheinlichkeit enorm!

Das dritte Problem habe ich auch schon gehört, aber noch nicht gesehen. Bei mir lässt sich das Datum normal einstellen. - Das sollte durch ein Softwareupdate behebbar sein.

Welche Version steht rechts unten in der Ecke, wenn der Startbildschirm mit dem Fiat-Logo erscheint? - Ich könnte Dir sonst eine Update-CD auf die Version 9.8 zukommen lassen.

Gruß!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es hat sich bereits 1 Gast bedankt.

gitano1999

Anfänger

  • »gitano1999« ist weiblich
  • »gitano1999« ist der Autor dieses Themas

Beiträge: 27

Dabei seit: 2. Oktober 2011

Wohnort: Vreden

Danksagungen: 5

  • Nachricht senden

3

Montag, 3. Oktober 2011, 13:09

oh cool...ich schau nachher mal nach was da steht wenn der startet....is ja wie nn pc das ding :lol: :lol: :lol: :lol: :lol:

ich habe auch schon gedacht mal zu fiat zu fahren und das mit dem jahrgang beheben zu lassen.....

also kann man nichts daran ändern das der immer wieder von lied nummer 1 anfängt??? dann nehme ich ab jetzt nur noch cd´s auf wo lieder drauf sind die ich hören will :)
So langsam wie du fährst, wirst du gemalt und nicht geblitzt :-D :-D :-D :-D

Mein Stilo: Abarth


Es hat sich bereits 1 Gast bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6510

  • Nachricht senden

4

Montag, 3. Oktober 2011, 13:30

Die Datumseinstellung ist ganz einfach.... Stell Das Datum auf 31.12.2010 Uhrzeit 23:59. Dann springt das Datum eine Minute später auf 01.01.2011. Dann kannst du das Datum richtig einstellen.

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es hat sich bereits 1 Gast bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2400

  • Nachricht senden

5

Montag, 3. Oktober 2011, 13:31

Entschuldige bitte....aber das ist doch bescheuert, oder? :)

Gruß!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es hat sich bereits 1 Gast bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6510

  • Nachricht senden

6

Montag, 3. Oktober 2011, 13:35

Zitat

Original von SvenL
Entschuldige bitte....aber das ist doch bescheuert, oder? :)

Gruß!

Sven

Das funktioniert aber.... :-D

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es hat sich bereits 1 Gast bedankt.

gitano1999

Anfänger

  • »gitano1999« ist weiblich
  • »gitano1999« ist der Autor dieses Themas

Beiträge: 27

Dabei seit: 2. Oktober 2011

Wohnort: Vreden

Danksagungen: 5

  • Nachricht senden

7

Montag, 3. Oktober 2011, 19:28

hahahaha...genau das gleiche habe ich meinem mann auch gesagt!!! einfach datum auf 31.12.2010 stellen und abwarten was passiert...

ach übrigends steht beim start unten recht irgendwas mit 7,4 oder so....denke mal ne alte software
So langsam wie du fährst, wirst du gemalt und nicht geblitzt :-D :-D :-D :-D

Mein Stilo: Abarth


Es hat sich bereits 1 Gast bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 463

Dabei seit: 29. Februar 2008

Danksagungen: 6510

  • Nachricht senden

8

Montag, 3. Oktober 2011, 20:46

Zitat

Original von gitano1999

ach übrigends steht beim start unten recht irgendwas mit 7,4 oder so....denke mal ne alte software


Dann müßte der Stilo Baujahr 2001 oder 2002 sein? Das ist ne ganz alte Firmware

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es hat sich bereits 1 Gast bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2400

  • Nachricht senden

9

Montag, 3. Oktober 2011, 21:13

Schreib' mich mal per PN an, dann macht sich meine Update-CD zu Dir auf die Reise!

Gruß!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es hat sich bereits 1 Gast bedankt.

gitano1999

Anfänger

  • »gitano1999« ist weiblich
  • »gitano1999« ist der Autor dieses Themas

Beiträge: 27

Dabei seit: 2. Oktober 2011

Wohnort: Vreden

Danksagungen: 5

  • Nachricht senden

10

Donnerstag, 6. Oktober 2011, 07:25

hab dich angeschrieben ;)
So langsam wie du fährst, wirst du gemalt und nicht geblitzt :-D :-D :-D :-D

Mein Stilo: Abarth


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!