Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Bluetrance

Anfänger

  • »Bluetrance« ist männlich
  • »Bluetrance« ist der Autor dieses Themas

Beiträge: 27

Dabei seit: 17. März 2008

Danksagungen: 7

  • Nachricht senden

1

Donnerstag, 1. Oktober 2009, 14:21

Rückfahrlicht - Geht nicht - Geht - Geht nicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

könnt Ihr mir dazu was sagen. Also in der Suche hab ich schon mal nichts gefunden.

Wenn man den Rückwertsgang einlegt gehen doch normalerweise die weißen Rückfahrlichter an. Bei mir nicht. Hätte diese Woche schon balde nen Blinden samt Hund überrollt.

Erst war es so das die Lichte nach einer kurzen Strecke rückwärts angingen. Nun passiert gar nichts mehr. Ich hab mir mal den Spaß gemacht und so lange den Rückwertsgang rein und wieder raus gemacht bis nach dem ca. 15. mal die Lichter angingen.

Ich nehme an es ist ein Schalter der defekt ist und am Schalthebel sitzt. Bin ich mit der Annahme richtig?

Wie viel kostet die Reparatur? Kann ich es selber reparieren. Ich will nicht in die Hölle kommen weil ich den Blindenhund vielleicht doch noch erwische. Na ja und den Bilden ;)

Mein Stilo: Stilo 3 Türig, 1.9 JTD Dynamic, Diesel, BJ 2004, 85 kW, Schaltgetriebe, seit 14.01.09 mit CruiseControl


blitzer

Anfänger

  • »blitzer« ist männlich

Beiträge: 42

Dabei seit: 19. September 2007

Wohnort: L.E.

Danksagungen: 14

  • Nachricht senden

2

Sonntag, 4. Oktober 2009, 20:47

wird eventell dein rückfahrschalter sein....bei mir ging vor 2 monaten die rückwerts fahr lichter nicht mehr(der schalter müsste ca. 10 euro kosten) wenn du eine hebe bühne hast kannst du ihn selber weckseln.

Mein Stilo: 1,9 JTD ESX BAndpass ESX 1000 Monoblock Graund Zero GZCA1000 JVC DVD Monitor BLITZFREIE FAHRT EUCH!!!


Memphis_Rains

Erleuchteter

  • »Memphis_Rains« ist männlich

Beiträge: 4 548

Dabei seit: 17. Februar 2006

Wohnort: Königreich Bayern

Danksagungen: 1299

  • Nachricht senden

3

Sonntag, 4. Oktober 2009, 20:59

RE: Rückfahrlicht - Geht nicht - Geht - Geht nicht

Mal zwei Minuten die Boardsuche benutzt: "Rückfahrscheinwerfer, Rückfahrlichter", ;-)

Rückwärtsgang keine Rückfahrscheinwerfer
Rückfahrlichter und die Parksensoren defekt!!!
Probleme mit Rückfahrscheinwerfer

Gruß
Martin

Mein Stilo: ...bleibt in guter Erinnerung. Dafür gibt´s "Freude am Fahren"


Bluetrance

Anfänger

  • »Bluetrance« ist männlich
  • »Bluetrance« ist der Autor dieses Themas

Beiträge: 27

Dabei seit: 17. März 2008

Danksagungen: 7

  • Nachricht senden

4

Montag, 5. Oktober 2009, 14:18

Jetzt werde ich aber rot. Hab echt gesucht...

Na gut, war heute in der Werke. Der Mensch hat mal am Schalter und dessen Kabel gewackelt und siehe da, es hat wieder funktioniert. Jetzt weis ich wenigstens wo er sitzt.

Ich werde es mal weiter beobachten.

Mein Stilo: Stilo 3 Türig, 1.9 JTD Dynamic, Diesel, BJ 2004, 85 kW, Schaltgetriebe, seit 14.01.09 mit CruiseControl


stiloswenni

Anfänger

  • »stiloswenni« ist männlich

Beiträge: 12

Dabei seit: 18. Oktober 2010

Wohnort: zuhause

Danksagungen: 4

  • Nachricht senden

5

Donnerstag, 21. Oktober 2010, 11:04

Edit by Hajö: Zitat entfernt. Bitte nur zitieren, wenn es erforderlich ist.

Hi, kannst du mir mal sagen wo der Schalter genau sitzt.
Hab auch das Problem das das Licht nicht funzt und der Schalter wohl defekt ist !

thx mfg mare
der laie

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hajö« (24. Oktober 2010, 21:53)

Mein Stilo: 1.9 JTD MW


Vaako

Profi

  • »Vaako« ist männlich

Beiträge: 617

Dabei seit: 7. August 2010

Wohnort: Worms

Danksagungen: 475

  • Nachricht senden

6

Donnerstag, 21. Oktober 2010, 12:26

Hatte mal einen Punto 188, da war der Rückfahrschalter auch kaputt. Beim Punto saß er im Motorraum vorne am Getriebe. Konnte man mit nem Schraubenschlüssel und nem langen Griff unter der Haube wechseln ;) Allerdings weiß ich halt nicht wie's beim Stilo aussieht!

Gruß Vaako
Ich würde dich ja gerne zu einem geistigen Duell herausfordern, doch wie ich sehe bist du unbewaffnet!

Mein Stilo: Stilo 1.4 16V


Bima07

Anfänger

  • »Bima07« ist weiblich

Beiträge: 23

Dabei seit: 12. Mai 2010

Wohnort: Burbach (Siegerland)

Danksagungen: 5

  • Nachricht senden

7

Donnerstag, 21. Oktober 2010, 19:01

Wir hatten auch mal das Problem. Aber achte darauf dass deine Bremsleuchten wenigstens funktionieren.
Die sind bei uns ebenfalls ausgefallen.
Auffahrunfälle nicht ausgeschlossen.
Gruß Sybille

Ich habe ein Motivationsproblem, bis ich ein Zeitproblem habe :lol:

Mein Stilo: liebevoll der "Dicke" genannt 1.9 JTD


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!