Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

buchi

Anfänger

  • »buchi« ist männlich
  • »buchi« ist der Autor dieses Themas

Beiträge: 16

Dabei seit: 8. September 2010

Danksagungen: 7

  • Nachricht senden

1

Mittwoch, 26. November 2014, 16:10

Seitenspiegelausrichtung macht Probleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

seit ein paar Tagen habe ich bei meinem Stilo 2.4 20V folgendes Problem:
Nach dem Einlegen des Rückwärtsganges stellt sich mein rechter Seitenspiegel automatisch nach unten, damit man beim Einparken den Randstein etc. sieht. Soweit o.k.
Nun habe ich aber das Problem, dass dieser nach dem Einlegen der Vorwärtsganges nicht mehr in die Ursprungseinstellung zurückgeht, sondern in der "tiefen" Einstellung bleibt. Ich muss dann jedesmal den Spiegel beim Fahren nach oben korrigieren. Beim nächsten Rückwärtsfahren aber wieder das gleiche Problem.

Kann mir jemand sagen wo das Problem liegen könnte? Kann man diese Funktion eventuell deaktivieren?

Viele Grüsse
Micha

Mein Stilo: 2.4 Abarth, eisblau


Es hat sich bereits 1 Gast bedankt.

buchi

Anfänger

  • »buchi« ist männlich
  • »buchi« ist der Autor dieses Themas

Beiträge: 16

Dabei seit: 8. September 2010

Danksagungen: 7

  • Nachricht senden

2

Mittwoch, 17. Dezember 2014, 16:09

Hallo nochmals,

hatte keiner bisher das gleiche Problem?

Viele Grüsse
Micha

Mein Stilo: 2.4 Abarth, eisblau


Es hat sich bereits 1 Gast bedankt.

Bullett

Fortgeschrittener

  • »Bullett« ist männlich

Beiträge: 249

Dabei seit: 13. Juni 2012

Wohnort: WBG

Danksagungen: 1267

  • Nachricht senden

3

Donnerstag, 18. Dezember 2014, 08:47

als mein spiegel nicht mehr hochgefahren ist hat der beifahrer einfach das fenster geöffnet und kurz dagegen gedrückt dann ist er wieder von alleine hoch gefahren, seit dem hab ich keine Probleme mehr.

Gruß
Bullett

Mein Stilo: 2.4l Selespeed, Original Luftfilterkasten zum Cold Air Intake umgebaut, Luftversorgung vom Luftfilter zur DK optimiert, Drosselklappe bearbeitet, Zylinderkopf bearbeitet (inkl. Ventilform Optimierung), Lancia Kappa 2-4l Krümmer, Metall kat, Selbstgebaute 2,5" Auspuffanlage


Es hat sich bereits 1 Gast bedankt.

buchi

Anfänger

  • »buchi« ist männlich
  • »buchi« ist der Autor dieses Themas

Beiträge: 16

Dabei seit: 8. September 2010

Danksagungen: 7

  • Nachricht senden

4

Dienstag, 6. Januar 2015, 08:54

Ok. danke. Dann werde ich mal prüfen, ob die Mechanik evtl. etwas eingerostet ist.

Gruss, Micha

Mein Stilo: 2.4 Abarth, eisblau


Es hat sich bereits 1 Gast bedankt.

Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 354

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1914

  • Nachricht senden

5

Freitag, 9. Januar 2015, 19:09

Ne. Also wenn du ihn manuell elektrisch hoch fahren kannst... kann er Theoretisch auch automatisch hoch gefahren werden...
Weil ich glaube nicht, dass Fiat hier für die gleiche Funktion X Antriebe benutzt ;-)

Ich glaub wenn du diese Funktion mit automatischen Spiegel fürs Rückwärtsfahren hast, müsstest du soweit ich mich ans Handbuch erinnere auch Elektrisch Verstellbare Sitze haben.
Die dann irgendwie diese Memory Positionen haben. Wie wäre es wenn du einfach noch mal deine Sitzeinstellung erneut abspeicherst. Sprich alles etwas verstellen... Speichern...

Und dann nochmal alles so einstellen wie du es haben willst und nochmal speichern... Vlt hattest du auch mal die Batterie abgeklemmt und der hat einfach seine Einstellungen verloren. Sitz etc hast du ja nicht verstellt. Also wirst du daran nix merken. Da aber der Spiegel automatisch nach unten geht. Und dann wieder automatisch hoch, merkst du das daran dass er es nicht tut, da nix im Speicher ist und er auch nicht weiß wohin damit...

Ist zumindest jetzt so meine Überlegung und zumindest nen Versuch wert :-)
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Spock« (9. Januar 2015, 19:20)

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!