Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Daydream

Fortgeschrittener

  • »Daydream« ist männlich
  • »Daydream« ist der Autor dieses Themas

Beiträge: 208

Dabei seit: 5. April 2006

Wohnort: Spenge bei Herford

Danksagungen: 673

  • Nachricht senden

1

Samstag, 8. Januar 2011, 16:04

TFL - Probleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
ich habe folgendes Problem.
Gestern baute mir ein Bekannter TFL ein.
Diese funktionieren auch einwandfrei. Als ein bei Zündung, abgedimmt bei Licht an.
Nun zum Problem:
Seit dem geht links von mein Blinker nicht mehr, ebenso das Standlicht und das Fernlicht. Desweiteren schaltet sich der Nebelscheinwerfer links bei abblendlicht mit ein. Sicherung der Nebelscheinwerfer ziehen bringt nichts, sie geht weiter mit an. (für mich völlig unerklärlich)
Vielleicht hat jemand von euch einen Rat oder Tipp. Ich fände es peinlich wenn ich mit dem Fehler zu Fiat fahren müßte und mich da zur Feile mache.
Gruß an alle,
Micha
:D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Daydream« (8. Januar 2011, 16:05)

Mein Stilo: erst 2,4 abarth nun 1,9 JTD Multiwagon


Dominik66

Schüler

  • »Dominik66« ist männlich

Beiträge: 59

Dabei seit: 30. Juli 2008

Wohnort: BW

Danksagungen: 89

  • Nachricht senden

2

Samstag, 8. Januar 2011, 16:18

RE: TFL - Probleme

Also an deiner Stelle würd ich mir den "bekannten" mal vorknüpfen. Jede Wette, dass der das beim Einbau des TFLs verbockt hat.
cu, Dominik

Mein Stilo: ist jetzt ein BMW 118i FL Aut.


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 843

  • Nachricht senden

3

Samstag, 8. Januar 2011, 18:01

Also deinem Beitrag entnehm ich das du kein Xenon hast, richtig?

Hat er sich verklemmt? Schon mal die Stecker der Scheinwerfer überprüft? Evtl irgend einen Pin aus dem Stecker gezogen? Etwas gegen Masse geschaltet was nicht sein sollte? Kann man ja jetzt aus der Entfernung schlecht beurteilen was dein Bekannter da fabriziert hat!

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 4172

  • Nachricht senden

4

Samstag, 8. Januar 2011, 18:18

Hi Daydream,
der hat sich mit Sicherheit verklemmt.
Ich habe ja die Hella LEDayline TFL verbaut.
Und die waren ganz simpel was den Anschluß angeht.
Masse, Zündungsplus und GANZ wichtig vorne links (also Fahrerseite) an das Standlicht...FERTIG.
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Daydream

Fortgeschrittener

  • »Daydream« ist männlich
  • »Daydream« ist der Autor dieses Themas

Beiträge: 208

Dabei seit: 5. April 2006

Wohnort: Spenge bei Herford

Danksagungen: 673

  • Nachricht senden

5

Sonntag, 9. Januar 2011, 09:36

Hallo,
ich sprachgestern nochmal mitmeinem baldigen Bekannten gesprochen.
Er sagte mir er hätte bei dem Sicherungskasten auf der Batterie das Zündungsplus abgenommen (dafür wohl ein Kabel durchtrennt und da mit aufgelegt). Von dem großen Systemstecker unter den hinteren Sicherungen der mit einem Hebel verriegelt ist. Für das Standlicht hat er es ähnlich gemacht, soll heißen, das Kabel einfach mit auf das der Standlichter geklemmt ( wohl direkt an dem Kabelbaum zum Scheinwerfer). Masse dann über Karosserie.
Nein, Xenon habe ich nicht, die normalen H7 Scheinwerfer hab ich.
Wie kontrolliere ich denn die Pinbelegung ?
Scheinwerfer ausbauen, und dann einfach mit ner Prüflampe die verschiedenen Pinne gegen masse abstecken ?
Gruß an alle,
Micha
:D

Mein Stilo: erst 2,4 abarth nun 1,9 JTD Multiwagon


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen