Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

OliGT

Meister

  • »OliGT« ist männlich
  • »OliGT« ist der Autor dieses Themas

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1592

  • Nachricht senden

1

Donnerstag, 24. September 2009, 20:16

Stilo löst sich auf!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Habe gerade mal wieder den Ölstand geprüft und dabei ne überrschende Entdeckung gemacht. :shock:
Meine Motorabdeckung löst sich auf :!:
Also daß früher Fiats scneller rosteten als fuhren, ist ja bekannt, aber daß sich heute dafür die Plastikteile auflösen ist mir neu! :-D :-D


Mfg Oli
»OliGT« hat folgende Bilder angehängt:
  • 1.jpg
  • 2.jpg
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 5 Gäste bedankt.

fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 1310

  • Nachricht senden

2

Donnerstag, 24. September 2009, 20:22

wie kommt das?
Mal runtergefallen oder mit nem Werkzeug ausgerutscht??

Von alleine kann sowas nicht sein....

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


Es haben sich bereits 5 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich
  • »OliGT« ist der Autor dieses Themas

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1592

  • Nachricht senden

3

Donnerstag, 24. September 2009, 20:31

Nein, absolut garnichts dergleichen :!: Das ist kein "reingestochenes" Loch
Der Kunstsoff ist an der Stelle absolut bröselig, und läst sich mit den Fingern zu Mehl verarbeiten!


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 5 Gäste bedankt.

fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 1310

  • Nachricht senden

4

Donnerstag, 24. September 2009, 20:35

ich denke dass es eine chemische Ursache ist.
Evtl was mit Deiner Ölaktion von letztens? :-)

Mal schauen dass nicht irgendwelche Kabel oder/und Schläuche nicht betroffen sind...

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


Es haben sich bereits 5 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich
  • »OliGT« ist der Autor dieses Themas

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1592

  • Nachricht senden

5

Donnerstag, 24. September 2009, 20:43

Zitat

Original von fruchtmix

Evtl was mit Deiner Ölaktion von letztens? :-)



Das war auch mein erster Gedanke! :oops:
Aber warum dann nur so punktuell??? Das Öl war, bei meinem "kleinen malheur" überall auf der Abdeckung und ich habe das sofort sauber runtergewischt!!


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 5 Gäste bedankt.
  • »freakyfrettchen« ist männlich

Beiträge: 130

Dabei seit: 10. April 2009

Wohnort: Hessen

Danksagungen: 37

  • Nachricht senden

6

Freitag, 25. September 2009, 10:32

Ja gut mir ist mal in meinem alten Auto 5L 5W40 im Kofferraum ausgelaufen. Auch alles sauber gewischt und nach ein paar Wochen gab es auch ein paar Stellen an der Abdeckung für das Reserverad.

mfg

Mein Stilo: 1.6. 16V 103PS Silber, Scheibentönung...


Es haben sich bereits 5 Gäste bedankt.

fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 1310

  • Nachricht senden

7

Freitag, 25. September 2009, 16:30

Zitat

Original von OliGT

Aber warum dann nur so punktuell??? Das Öl war, bei meinem "kleinen malheur" überall auf der Abdeckung und ich habe das sofort sauber runtergewischt!!


Mfg Oli


Eigentlich ist es logisch dass es da angegriffen wird,da sich ja in der Ecke alles ansammelt.Und wo es bei Dir "abgebröselt" ist,wird der Pegel sein wie das Öl drin stand.

Ich nenne Dir mal ein kleines Beispiel,was Ähnliches , was mir vor Jahren passiert ist:

Ich hatte mal Lösungsmittel in einen Plastikbecher abgefüllt um Pinsel zu reinigen.
Als ich den Becher bewegen wollte,hat sich der Becher genau am Pegel des Lösungsmittel abgelöst.Ich hatte also die obere Hälfte in der Hand und in der unteren blieb das Lösungsmittel ohne den Becher an zu greifen.

Aber eines lernt man aus dieser Geschichte:ist die Motorabdeckung ganz,ist der Motor dicht! :lol:

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


Es haben sich bereits 5 Gäste bedankt.

Haui

Fortgeschrittener

  • »Haui« ist männlich

Beiträge: 470

Dabei seit: 27. August 2008

Wohnort: Lützelbach

Danksagungen: 342

  • Nachricht senden

8

Sonntag, 27. September 2009, 13:15

Hi Leute

genau an der selben stelle hat meine Abdeckung auch Risse, ist mir aufgefallen als ich die Motor- und Batterieabdeckung geschliffen und lackiert habe. Allerdings ist bei mir, Gott sie dank, noch kein Loch drin.

Also vom Öl würde ich sagen kommt das nicht, habe meinen Stilo schon knapp 2 Jahre und in dieser Zeit, man möge mir verzeihen :oops:, hab ich den Motorraum noch nie sauber gemacht und bei mir ist die Abdeckung an dieser Stelle nie mit Öl oder anderen Flüssigkeiten in berührung gekommen weder von oben noch von unter. Keine Ahnung warum es genau an dieser Stelle kaputt geht :102:. Sehr merkwürdig das ganze.
Ich fahre mit Stil(o)!

Mein Stilo: Silberner 2.4er


Es haben sich bereits 5 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich
  • »OliGT« ist der Autor dieses Themas

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1592

  • Nachricht senden

9

Sonntag, 27. September 2009, 13:48

Jawohl, noch einer! :PDT_ura1:

Bei mir waren das eigentlich auch nur kleiner Risse. Aber ich war halt neugierig und wollte wissen, ob der Kunststoff nur oberflächlich reißt, oder ob die Risse durchgängig sind. Als ich dann mit dem Finger draufgedrückt habe, ist ein ganzes Stück abgebröselt. Ich und ein Kollege von mir standen da vor dem Motor und haben uns fast totgelacht! :-D Da ich dann wissen wollte, wie großflächig es ist, habe ich mal weitergepuhlt. Aber das was man jetzt sieht, ist alles. Ausenrum ist der Kunststoff noch I.O. :!:

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 5 Gäste bedankt.

Haui

Fortgeschrittener

  • »Haui« ist männlich

Beiträge: 470

Dabei seit: 27. August 2008

Wohnort: Lützelbach

Danksagungen: 342

  • Nachricht senden

10

Sonntag, 27. September 2009, 14:31

War eben mal am Stilo gewesen und hab mal ein paar Bilder von dem Riss in der Abdeckung gemacht.
»Haui« hat folgende Bilder angehängt:
  • IMGP2637.jpg
  • IMGP2638.jpg
  • IMGP2641.jpg
  • IMGP2642.jpg
Ich fahre mit Stil(o)!

Mein Stilo: Silberner 2.4er


Es haben sich bereits 5 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich
  • »OliGT« ist der Autor dieses Themas

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 1592

  • Nachricht senden

11

Sonntag, 27. September 2009, 14:36

Hehe, :-D sehr schön :!:
Drück doch mit nem Finger mal ein bischen in die Ecke :!: Du wirst staunen, was dann passiert! :-D


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 5 Gäste bedankt.

Haui

Fortgeschrittener

  • »Haui« ist männlich

Beiträge: 470

Dabei seit: 27. August 2008

Wohnort: Lützelbach

Danksagungen: 342

  • Nachricht senden

12

Sonntag, 27. September 2009, 14:54

Muß nicht unbedingt sein, was dann passiert sieht man ja an deiner Abdeckung ;-).
Noch hält es zusammen, werde es aber sicherheitshalber von der rückseite noch mit etwas verstärken nicht das es doch noch irgentwann heraus bricht.
Ich fahre mit Stil(o)!

Mein Stilo: Silberner 2.4er


Es haben sich bereits 5 Gäste bedankt.

Haui

Fortgeschrittener

  • »Haui« ist männlich

Beiträge: 470

Dabei seit: 27. August 2008

Wohnort: Lützelbach

Danksagungen: 342

  • Nachricht senden

13

Dienstag, 3. Juli 2012, 22:46

So, vor ein paar Tagen war es soweit. Kurz bevor ich meinen GT zum Aufbereiter gebracht habe hat sich der Riss in meiner Motorabdeckung in ein kleines Loch verwandelt. Konnte es, wie Oli auch, nicht lassen und hab dann auch mal angefangen weiter zupuhlen. Was daraus geworden ist sieht man auf den Bildern :-?

Dank fruchtmix hatte ich noch eine Motor- und Batterieabdeckung.
An dieser Stelle nochmal, vielen vielen dank für die Abdeckungen Ivan :023:
Ein weiterer Teil deines Stilo´s lebt nun in meinem Stilo weiter.


Doch was mit den alten Abdeckungen machen :?: :eusa_think:

In die Ecke legen und einstauben lassen :?:, nööö :eusa_snooty:

Zersägen und in den gelben Sack :?:, niemals :018:

In meinem Hobbykeller als Deco an die Wand hängen :?: RICHTIG :!: :040:

Also flux ein paar Schrauben geschnappt und an die Wand gespaxt. Bilder kann sich schlieslich jeder an die Wand hängen :lol: ;-)

Gruß Haui
»Haui« hat folgende Bilder angehängt:
  • 01.jpg
  • 02.jpg
  • 03.jpg
  • 04.jpg
Ich fahre mit Stil(o)!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Haui« (3. Juli 2012, 22:48)

Mein Stilo: Silberner 2.4er


Es haben sich bereits 5 Gäste bedankt.

Maus27

Fortgeschrittener

  • »Maus27« ist weiblich

Beiträge: 187

Dabei seit: 16. März 2012

Wohnort: Düsseldorf

Danksagungen: 252

  • Nachricht senden

14

Mittwoch, 4. Juli 2012, 11:09

Super Idee !!!! :PDT_thk:

Sieht doch sehr dekorativ aus an der Wand.
Als Gott klar wurde, dass nur die Besten Handball spielen, schuf er für den Rest Fussball!
:thumbsup:

Mein Stilo: 1.2 16V 5-türer


Es haben sich bereits 5 Gäste bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 070

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1449

  • Nachricht senden

15

Mittwoch, 4. Juli 2012, 13:40

Schon komisch das es genau an den selben Stellen abbricht.

Was ist den darunter, kann es sein das hier etwas darunter ist was extrem Heiß wird (ausser der Motor, das ist schon klar ^^)

Sobald ich meinen zurückbekomme, werde ich auch mal da schauen.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es haben sich bereits 5 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 321

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 1052

  • Nachricht senden

16

Mittwoch, 4. Juli 2012, 14:03

Da drunter sitzen Lima, Ölfilter und Abgaskrümmer. Ich nehme an, dass Luft am Abgaskrümmer vorbeiströmt und dadurch den Kunststoff so stark erhitzt.

In Verbindung mit verschüttetem Öl, kann das schon den Kunststoff spröde machen.

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 5 Gäste bedankt.
  • »megabenny« ist männlich

Beiträge: 733

Dabei seit: 22. April 2007

Wohnort: Nörvenich

Danksagungen: 393

  • Nachricht senden

17

Mittwoch, 4. Juli 2012, 18:40

Eins fällt mir gleich auf.Meine Abdeckung war anders und schöner. Nicht so ein hässlicher Öldeckel sondern elegant weiter vorne mit einem Bügelverschluss gelösst.Auch nach 11Jahren war da nichts porös an der Abdeckung.Denn hin und wieder mal mit Öl einreiben ist nicht schädlich für den Kunststoff.Denke mal das es wirklich ein Problem mit der Hitze ist.
Es gibt Gründe warum ein Fiat rot ist!
Tuning Team NRW e.V -Facebook Page

Mein Stilo: War ein 1.6 16V Ferrari Rot Dynamic Ausstattung ,Novitec N7 17er Alus,blaue Innenraumbeleuchtung,Aero Vision Wischer,getönte Scheiben,Fiatschriftzug und Motorbezeichnung entfernt, zur Zeit tiefer wegen falscher Federn vorne!


Es haben sich bereits 5 Gäste bedankt.

Haui

Fortgeschrittener

  • »Haui« ist männlich

Beiträge: 470

Dabei seit: 27. August 2008

Wohnort: Lützelbach

Danksagungen: 342

  • Nachricht senden

18

Mittwoch, 4. Juli 2012, 23:33

@Maus27
Dank dir :023:

@Mannitu
Ja, ist schon recht merkwürdig das ganze.
Würde mich auch mal interessieren wie es an deinem Stilo aussieht, an der Abdeckung von Ivan´s Abarth ist jedenfalls absolut nichts zu sehen.

@megabenny
Motoröl kann durchaus dem Kunststoff schaden. Soweit ich weis sind in dem Öl auch Lösemittel enthalten die den Weichmacher im Kunststoff angreifen und porös machen können.

Gruß Haui
Ich fahre mit Stil(o)!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Haui« (4. Juli 2012, 23:35)

Mein Stilo: Silberner 2.4er


Es haben sich bereits 5 Gäste bedankt.

Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 344

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 741

  • Nachricht senden

19

Donnerstag, 14. November 2013, 00:49

Kann aber auch am Kunststoff selber liegen. ;-)

Bestes Beispiel mein PC.

Da sind 4 Kunststofffüße dran. Hab den vor nen paar Jahren mal umgestellt damit ich ins Innenleben kann. Mit einmal zerspringt mir so nen Kunststofffuß.
Den Kunststoff konnte ich auch ganz leicht zur Drücken zwischen den Fingern.

Nen paar Monate Später wieder mal ne Reinigungsaktion im PC. Da zerspringt mit einmal der nächste Kunststofffuß. Ich glaube das war auch einer der hinteren 2.

Und ganz ehrlich. Da ist nie Öl rangekommen und gleich recht kein Motorenöl. An der Hitze kanns auch nicht liegen, weil die befinden ganz unten und außen dran.
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es haben sich bereits 5 Gäste bedankt.

Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 344

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 741

  • Nachricht senden

20

Donnerstag, 14. November 2013, 01:51

Da ich nicht editieren kann :-/
Nochmal das Zusätzliche.

Bei meinen R19 ist mir auch oft etwas Öl an die Kerzenstecker gekommen. Der Gummi war noch Top.

Oder bei der Servolenkung war vermutlich das Ventil im Deckel für Hydraulikflüssigkeit nicht ganz In Ordnung. So das immer nen Ölfilm drauf war. Den konnte man zwar abwischen aber ca 1000 km später war der wieder da. Zum Schluss habe ich den gelassen. Damit war der Behälter und die Schläuche bis hin zur Servopumpe runter halt etwas ölig. Und obwohl der Behälter direkt am Hauptkühler befestigt ist und da auch Wärme bekommt. Gab es nie Probleme damit.

Die Einzigen 2 Gummis die wohl mit Hitze und Öl in Kontakt kamen und porös wurden, waren die von der Kurbelwellengehäuseentlüftung.
Einmal der vorn vom Ölabscheider zum Rohr was um den Zylinderkopf ging. Und dann nochmal hinten dran der Gummi. Vom dem gleichen Rohr zum Ansaugkrümmer.
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es haben sich bereits 5 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!