Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

GreenTownStilo

Fortgeschrittener

  • »GreenTownStilo« ist männlich
  • »GreenTownStilo« ist der Autor dieses Themas

Beiträge: 209

Dabei seit: 21. April 2006

Wohnort: Grünstadt

Danksagungen: 91

  • Nachricht senden

1

Freitag, 27. April 2007, 16:00

Schaut immer schön nach den Radschrauben

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

heute morgen ist mir was passiert, daß mir vorher noch nie passiert ist. Fahre auf der Bahn zur Arbeit, wo der Verkehr es dann zugelassen hat, natürlich auch die Geschwindigkeitsbegrenzung, mal mit 200 gefahren, dann abgebogen auf nächste AB, wo sofort ein Teilstück mit Beschränkung 100 ist, da höre ich auf einmalein Klapper vorne rechts, leicht beschleunigt, Klappern weg, vom Gas runter immer lauter. Sofort nächsten Parkplatz angefahren, war zum Glück nicht weit weg. Da habe ich mal am Reifen gewackelt, mich hat's beinahe umgehauen, es war locker, alle 4 Schrauben haben sich fast bis zur Hälfte rausgedreht, ich war total schockiert, schnell Schraubenschlüssel geholt und alle wieder festgezogen. Ich gehe beim Reifenwechsel immer zweimal rum und zieh die Schrauben nach, für mich unbegreiflich, hab ich vieleicht diese Rad wirklich vergessen? Jedenfalls steckt mir der Shock immer noch in den Knochen, mit dem Gedanken was hätte passieren können, mann, mann, da hab ich noch mal Glück gehabt!

Und gestern war ich noch mit Familie unterwegs, natürlich net so schnell, nicht auszudenken!!!!

Also, schaut lieber zweimal mehr nach, als einmal zuwenig!
Grüße aus der Pfalz

Marco

Mein Stilo: JTD 115 Dynamic,5T,Black,Xenon,Skywindow,Zweizonenklimaautomatik,4x el. FH mit Einklemmschutz,Winterpaket,Parksensoren,orig. FIAT 17" mit 215/45, mit PR II optimiert, PS????


stilo-olli

Fortgeschrittener

  • »stilo-olli« ist männlich

Beiträge: 324

Dabei seit: 10. Oktober 2006

Wohnort: Viernheim

Danksagungen: 159

  • Nachricht senden

2

Freitag, 27. April 2007, 16:11

Oh Gott, da hast aber nen riesen Schutzengel gehabt. Zum Glück hastes gleich gehört. Echt net auszudenken wenn... Aber echt seltsam wie sich die Schrauben lösen konnten, wenn du doch immer zweimal nachziehst.

Einem Bekannten von mir is das auch mal passiert, dass sich die Schraube gelockert hatte und der war vorher in ner Werkstatt zum Reifenwechseln :shock:

Ich zieh auch immer zweimal die Schrauben mit dem Drehmomentschlüssel an und nachdem ich 50-100 Kilometer gefahren bin erneut. Das wars aber dann bis zum nächsten Radwechsel mit dem anziehn.

Hast völlig Recht, lieber mehrmals nachschauen, als einmal zu wenig!!!

Mein Stilo: 3 Türer 1,6 Sound, Original MP3 CD Radio und Subwoofer, Lenkradfernbedienung, Signum Antenne, Alufelgen...bisher leider noch Standard


Hajooo

Schüler

  • »Hajooo« ist männlich

Beiträge: 85

Dabei seit: 13. Juni 2006

Wohnort: Rhein-Neckar-Kreis

Danksagungen: 75

  • Nachricht senden

3

Freitag, 27. April 2007, 17:16

Hallo marco,

jepp,
da war Dir Dein Schutzengel ganz nahe :shock:

An meinem Kadettchen musste ich auch mal zwei Radmuttern mehr als zwei Umdrehungen "nachziehen".

Aber dafür kontrolliert man ja nach! ;-)

Oder machst Du das nicht nach 50 KM?

Gruß Hajooo
Stilo ist ein geiles Zeuch

Mein Stilo: Bis 05/2013 -> Linea Sport - 1,9 JTD - 3T | G-Tech-Box | Waeco Magic Watch 800-4 | 2004er Heck


dom

Profi

Beiträge: 1 041

Dabei seit: 30. Januar 2007

Danksagungen: 592

  • Nachricht senden

4

Freitag, 27. April 2007, 18:57

Man sollte nach 50-100km nochmal komplett alle Schrauben nachziehen.


Ich hab immer ein Drehmomentschlüssel mit dem ich die schrauben beim Wechsel mit 100Nm anziehe !

RoterStilo

Fortgeschrittener

  • »RoterStilo« ist männlich

Beiträge: 422

Dabei seit: 8. August 2005

Danksagungen: 156

  • Nachricht senden

5

Freitag, 27. April 2007, 20:02

Hab vorhin Sommerreifen drauf getan. Bin in der Hinsicht total zwanghaft. Kontrolliere alle Schrauben nach dem Festziehen noch in 3-4 Durchläufen. Morgen mittag dann nochmal gucken und dann Felgendeckel drauf. Hab auch so nen Schiss davor..
Aber echt mehrere Schutzengel bei dir im Auto !!

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 747

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 14362

  • Nachricht senden

6

Freitag, 27. April 2007, 20:47

mir ist durch sowas schonmal ein reifen abhanden gekommen unterm fahrn! ist kein spaß und wird teuer!

also immer brav gucken! nähere umstände will ich nicht mehr erläutern, hab ich schon zur genüge.

gruß chris
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Stilolli

Meister

  • »Stilolli« ist männlich

Beiträge: 2 282

Dabei seit: 20. März 2006

Wohnort: Aachen

Danksagungen: 610

  • Nachricht senden

7

Freitag, 27. April 2007, 21:39

Wow da haste ja ma richtig Glück gehabt !!!

Würd Dir aber mal raten zum Reifenhändler zu fahren und die Felge vermessen lassen nicht das Du jetzt ne sgt. Acht drinne hast .

Nur so als Tip !!!

Mfg Olli

Mein Stilo: Hasta luego


crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 747

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 14362

  • Nachricht senden

8

Freitag, 27. April 2007, 22:26

die löcher für die bolzen waren bei mir damals oval und nicht mehr rund. und das hat man mit blosem auge gesehen!

gruß chris
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


GreenTownStilo

Fortgeschrittener

  • »GreenTownStilo« ist männlich
  • »GreenTownStilo« ist der Autor dieses Themas

Beiträge: 209

Dabei seit: 21. April 2006

Wohnort: Grünstadt

Danksagungen: 91

  • Nachricht senden

9

Freitag, 27. April 2007, 23:08

Hallo,
erstmal vielen Dank für die Anteilnahme und eure Antworten.

@crosshot: schaue mir morgen das nochmal genauer an, ob die Löcher oval geworden sind.

Also ich bin froh daß nix passiert ist, bin immer noch in Gedanken was hätte passieren können. :-?
Grüße aus der Pfalz

Marco

Mein Stilo: JTD 115 Dynamic,5T,Black,Xenon,Skywindow,Zweizonenklimaautomatik,4x el. FH mit Einklemmschutz,Winterpaket,Parksensoren,orig. FIAT 17" mit 215/45, mit PR II optimiert, PS????


cingsgard

Fortgeschrittener

  • »cingsgard« ist männlich

Beiträge: 293

Dabei seit: 10. Oktober 2006

Wohnort: Großbottwar

Danksagungen: 27

  • Nachricht senden

10

Samstag, 28. April 2007, 07:38

Vor 3 Jahren ist in Öhringen mal ein Audi A3 unterwegs gewesen.
Der hat das linke Hinterrad auf der Hauptstraße verloren.
War auch nicht lustig:
Das Rad ist ca. 100 m und ca. in 2 m Höhe die Hauptstraße runtergeflogen.
Ist dann in eine Schaufensterscheibe reingedonnert.
Diese zerstört und im Laden dann zur Ruhe gekommen.
Da ist glücklicherweise auch niemand zu Schaden gekommen.

Mein Stilo: Grande Punto | Dynamic | 1,4 8V | 89 PS TT-Chiptuning | K&N Tauschfilter | 3Türer | Psychedelic Blau Metallic | Nebelscheinwerfer | BOSI 4-Rohr Duplex-ESD | Brock RC11 7,5x18 ET 35 | Nankang NSII 215/35 | H&R 35mm Federn | EZ 1/06 | 118 TKm



O.Z Racer

Fortgeschrittener

  • »O.Z Racer« ist männlich

Beiträge: 433

Dabei seit: 17. Juli 2006

Danksagungen: 77

  • Nachricht senden

11

Samstag, 28. April 2007, 13:19

Ist mir auch schon passiert mit meinem damaligen Marea. Allerdings hat die Werkstatt vergessen bei einem Rad die Schrauben festzuziehen. Ist schon ein blödes Gefühl. Haben sich dann dafür entschuldigt und bei der nächsten Inspektion gabs dann Rabatt.
Gruß Olaf
Wenn der Klügere nachgibt, geschieht das, was die Dummen wollen.

Mein Stilo: ist jetzt ein Bravo


  • »Martin%Franzi« ist männlich

Beiträge: 156

Dabei seit: 9. April 2006

Wohnort: Hüttisheim bei Ulm

Danksagungen: 46

  • Nachricht senden

12

Samstag, 28. April 2007, 19:10

Mit nem geschäftsauto is mir sowas schon 2 mal passiert.
das war ein mercedes sprinter. beim ersten mal hatte man die reifen gewechselt und dann is mein kollege am nächsten abend wider hin zum nachziehen. 4 tage später hat es dann immer so vibriert und wo wir nachgeschaut haben, war das rechte hintere rad locker.
das zweite mal war es als wir die hinteren bremsen auswechseln ließen, auch wider paar tage später nach der reperatur hat wider das rechte hinterrad gewackelt.

Mein Stilo: 1.2l rot sky window


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!