Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

LuckySeven

Anfänger

  • »LuckySeven« ist männlich
  • »LuckySeven« ist der Autor dieses Themas

Beiträge: 48

Dabei seit: 5. Mai 2008

Wohnort: Deutschland

Danksagungen: 12

  • Nachricht senden

1

Montag, 5. Mai 2008, 19:02

Huhu, hier bin ich!!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Member,

ich bin neu hier und wollte mich mal vorstellen. Bin noch 17Jahre, bald nicht mehr, wohne im Schwarzwald und gehe noch zur Schule. Meinen schwarzen 1.6er Stilo bekomm ich am Do/Fr. Freu mich total. Dann steht er zwar noch einen Monat in der Garage, aber in der Zeit kann ich die Anlage einbauen und noch andere diverse Dinge verändern.

Ich finde das Forum echt spitze. Großes Lob an alle die das auf die Beine gestellt haben. Die Anleitungen sind auch super, sehr gut verständlich, da kann ich gleich anfangen die Anlage einzubauen.

LG LuckySeven

Mein Stilo: 1.6er, 3T, schwarz, 80.000km, 103PS


RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 1361

  • Nachricht senden

2

Montag, 5. Mai 2008, 19:58

Servus LuckySeven,

herzlich willkommen :Coucou11: hier on Board im Namen des gesamten



Viel Spaß beim Lesen und Posten und viele Grüße in den Schwarzwald.



Mfg Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Memphis_Rains

Erleuchteter

  • »Memphis_Rains« ist männlich

Beiträge: 4 548

Dabei seit: 17. Februar 2006

Wohnort: Königreich Bayern

Danksagungen: 1246

  • Nachricht senden

3

Dienstag, 6. Mai 2008, 10:25

Servus LuckySeven,

auch von meiner Seite ein herzliches Willkommen hier im Board. Viel Spaß hier beim Lesen und Posten. Der Monat bis du deinen Stilo dann fahren darfst wird sicher schnell vergehen. Bei mir war´s genauso, Auto stand schon da aber der Lappen hat gefehlt. ;-)

Gruß
Martin

Mein Stilo: ...bleibt in guter Erinnerung. Dafür gibt´s "Freude am Fahren"


  • »Martin758« ist männlich

Beiträge: 554

Dabei seit: 16. August 2007

Wohnort: Burglengenfeld

Danksagungen: 304

  • Nachricht senden

4

Dienstag, 6. Mai 2008, 15:37

herzlich willkommen :)

im schwarzwald is es schön hehe :) war da in todtnau bzw. schönau :) war recht lustig *g*

wenn fragen sind einfach fragen :)

MFG Maddin

Mein Stilo: 1,9 JTD 115 Wunderschön Gelb :) *g*


  • »ninosiciliano« ist männlich

Beiträge: 1 260

Dabei seit: 30. Juni 2005

Wohnort: Heilbronn

Danksagungen: 510

  • Nachricht senden

5

Samstag, 10. Mai 2008, 12:48

Ciao LuckySeven,

auch von mir ein Herzlich Willkommen und viel Spass beim lesen und posten! :-)
Gruß, ninosiciliano

Click 4 Info

Mein Stilo: MW 1.9 Diesel 102 KW, Novitec PR II, 40/30mm Novitec Federn, schwarze Scheiben, 2 Zonen Klima-Automatik, verschiebbare Rückbank, Beifahrersitz umklappbar, Radio JVC MP3, Seperates Heckfenster, Original 17" 215/45, Carzone Bodykit Samurai


LuckySeven

Anfänger

  • »LuckySeven« ist männlich
  • »LuckySeven« ist der Autor dieses Themas

Beiträge: 48

Dabei seit: 5. Mai 2008

Wohnort: Deutschland

Danksagungen: 12

  • Nachricht senden

6

Donnerstag, 15. Mai 2008, 19:41

So nun ist endlich soweit! Habe heute, nach 1 Woche Verspätung, meinen schwarzen 1.6er Stilo geholt. Freu mich total...echt ein super Auto.
Fährt sich auch net schlecht (bin bisschen bei uns am Haus rumgefahren^^).
Muss zwar noch warten bis ich richtig fahren darf, aber werde ich schon überleben.

Hier noch ein paar Bilder:
»LuckySeven« hat folgende Bilder angehängt:
  • k-k-DSC01178.jpg
  • k-k-DSC01180.jpg
  • k-k-DSC01181.jpg

Mein Stilo: 1.6er, 3T, schwarz, 80.000km, 103PS


Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 708

  • Nachricht senden

7

Donnerstag, 15. Mai 2008, 19:43

Moin Moin und ein "Herzlich Willkommen on Board"!

Wünsche dir viel Spaß beim lesen und posten!

Deine bella schaut wirklich schön aus! ;)
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


LuckySeven

Anfänger

  • »LuckySeven« ist männlich
  • »LuckySeven« ist der Autor dieses Themas

Beiträge: 48

Dabei seit: 5. Mai 2008

Wohnort: Deutschland

Danksagungen: 12

  • Nachricht senden

8

Freitag, 6. Juni 2008, 21:46

1.Update:

- Anlage eingebaut
- Bremssättel lackiert


Wünsche:

- neuer ESD
- eventuell ein bisschen tiefer
»LuckySeven« hat folgende Bilder angehängt:
  • k-DSC01198.jpg
  • k-DSC01204.jpg
  • k-DSC01219.jpg

Mein Stilo: 1.6er, 3T, schwarz, 80.000km, 103PS


SveN

Profi

  • »SveN« ist männlich

Beiträge: 909

Dabei seit: 10. April 2006

Wohnort: @ COburg (Bayern, Oberfranken)

Verbrauch: Spritmonitor.de

Danksagungen: 372

  • Nachricht senden

9

Mittwoch, 11. Juni 2008, 02:17

Ja bissi tiefer würde dem schon gut tun (kaum zu glauben, daß ich sowas aus meinem Mund höre :roll:) :shock:

Schaut aus als hast du die 16 Zoll 5-Speichen-Alus... tiefer allein bringt da wohl noch nicht sooo viel Optik.

Informier dich dazu lieber erst noch eingehender.
Jedenfalls kannst du hier mal bei den Partnern schaun... die bieten Rabatt für Forum-User an.

Welcome on bo(a)rd
Ciao
///Sven

Mein Stilo: 1.6, BJ:12/04, 3-Türer, silber • Dunlop SP Sport Maxx 215er/17" • Remus-ESD 2x 82x67mm • Eibach 30/30 Federn • getönte Scheiben • 17" orig. Alus • Dual-Zonen-Klima • orig. mp3-Radio • Navi: Google Nexus 4 mit Navigon App :)


Tony

Fortgeschrittener

  • »Tony« ist männlich

Beiträge: 371

Dabei seit: 13. Januar 2008

Wohnort: Thüringen

Danksagungen: 117

  • Nachricht senden

10

Mittwoch, 11. Juni 2008, 11:28

Zitat

Original von SveN

Schaut aus als hast du die 16 Zoll 5-Speichen-Alus...


was die gibts auch als 16 Zoll????? :?:
sieht schon ganz gut aus, jetzt noch viel spaß beim unmauen und verschönern!!! ;-)

Mein Stilo: 1.6 Linea Sport, Platin P53 - 17" Alu´s, Ragazzon 4x80 Duplex, Eibach 50/30, Zimmermann-Sandtler Sportbremsscheiben, Bremssattel rot, Renngitter in Frontschürze, Cadamuro Heckansatz, Carzone Grill, "Böser Blick" von Novitec



SveN

Profi

  • »SveN« ist männlich

Beiträge: 909

Dabei seit: 10. April 2006

Wohnort: @ COburg (Bayern, Oberfranken)

Verbrauch: Spritmonitor.de

Danksagungen: 372

  • Nachricht senden

11

Donnerstag, 12. Juni 2008, 14:51

Zitat

Original von Tony

was die gibts auch als 16 Zoll?????


Jo, ich glaub schon. 16 und 17 Zoll dächt ich.
Ciao
///Sven

Mein Stilo: 1.6, BJ:12/04, 3-Türer, silber • Dunlop SP Sport Maxx 215er/17" • Remus-ESD 2x 82x67mm • Eibach 30/30 Federn • getönte Scheiben • 17" orig. Alus • Dual-Zonen-Klima • orig. mp3-Radio • Navi: Google Nexus 4 mit Navigon App :)


LuckySeven

Anfänger

  • »LuckySeven« ist männlich
  • »LuckySeven« ist der Autor dieses Themas

Beiträge: 48

Dabei seit: 5. Mai 2008

Wohnort: Deutschland

Danksagungen: 12

  • Nachricht senden

12

Montag, 30. Juni 2008, 14:21

Ich weiß nur, dass ich die 17er drauf hab, kommt auf dem Bild vllt nicht so rüber, aber sind sie wirklich.

So nun fahr ich ihn seit einer Woche und muss sagen: Gefällt mir!
Er lässt sich wirklich super fahren, jedoch quitscht irgendwas immer mal.
Hab noch nicht ganz rausgefunden wo das herkommt. Ich meine er zieht immer noch ein wenig nach links. Was mich eigentlich ein wenig sauer macht, da man mir versichert hat die Spur eingestellt zu haben. Kann das auch an was anderem liegen?

MfG LuckySeven

Mein Stilo: 1.6er, 3T, schwarz, 80.000km, 103PS


No-Body

Meister

  • »No-Body« ist männlich

Beiträge: 2 371

Dabei seit: 16. April 2006

Wohnort: Hürth

Danksagungen: 790

  • Nachricht senden

13

Montag, 30. Juni 2008, 15:06

Hast du schonmal den Reifendruck geprüft?
Ist ja nicht immer das schlimste was es ausmachen kann.
Euer Gerd ;-)

Mein Stilo: Stilo 1,6l/ 3T Magnaflow ESD/CSC MSD usw.


LuckySeven

Anfänger

  • »LuckySeven« ist männlich
  • »LuckySeven« ist der Autor dieses Themas

Beiträge: 48

Dabei seit: 5. Mai 2008

Wohnort: Deutschland

Danksagungen: 12

  • Nachricht senden

14

Dienstag, 1. Juli 2008, 13:36

Ja, hab ich. Passt soweit. Ich weiß halt nicht ob es am Stilo liegt, das er eine etwas weichere Lenkung hat. Oder ob es an den etwas breiteren Reifen liegt.
Dazu bin ich noch zu unerfahren. Bei unserem Toyota Corolla Verso ist die Lenkung wesentlich härter.

Mein Stilo: 1.6er, 3T, schwarz, 80.000km, 103PS


  • »the_omega_se« ist männlich

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 265

  • Nachricht senden

15

Dienstag, 1. Juli 2008, 13:59

Naja, wenn du die 17"er hast, dann wird der schon sehr gerne den Spurrinnen nachfahren. Gerade dann, wenn du den City Modus an hast.
Zieht er auf eindeutig ebener Strecke (Parkplatz, doer so) auch nach links?

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


LuckySeven

Anfänger

  • »LuckySeven« ist männlich
  • »LuckySeven« ist der Autor dieses Themas

Beiträge: 48

Dabei seit: 5. Mai 2008

Wohnort: Deutschland

Danksagungen: 12

  • Nachricht senden

16

Dienstag, 1. Juli 2008, 14:51

Müsste ich nochmal speziell ausprobieren, is mir halt beim Fahren aufgefallen, bei einigermaßen ebener Strecke. City Mod is aus!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »LuckySeven« (1. Juli 2008, 14:51)

Mein Stilo: 1.6er, 3T, schwarz, 80.000km, 103PS


LuckySeven

Anfänger

  • »LuckySeven« ist männlich
  • »LuckySeven« ist der Autor dieses Themas

Beiträge: 48

Dabei seit: 5. Mai 2008

Wohnort: Deutschland

Danksagungen: 12

  • Nachricht senden

17

Donnerstag, 27. November 2008, 20:15

Hallo Community,

ich möchte mal wieder meine Stilonews erneuern.
Wie manche mitbekommen haben, hatte ich Ende September einen Unfall mit meinem Stilo gehabt.
Nun ist er wieder gerichtet, zumindest so, dass er wieder fahrtüchtig ist. Nach dem Winter wird der Kotflügel und die Gummilippe erneuert.
Seit Mitte November fahre ich nun wieder. Soweit ist alles okay, der Unfall hat mich leider nur viel Nerven und Geld gekostet.

Eins ist mir nun klar geworden, ich kann und will mich nicht von ihm trennen.

Die Spur stimmt jetzt (wie sich rausgestellt hat, vor dem Unfall nicht), jedoch stimmt der Sturz noch nicht ganz, dass linke Rad is top und das rechte hat eine Abweichung von 1,2°. Muss ich noch danach schauen lassen.

Jetzt bin ich gerade am Geld sparen, benötige noch für den Sommer zwei neue Vorderreifen und eine neue Alufelge (original 17er), ich hoffe ich bekomme da günstig eine irgendwo her.
Würde noch viel mehr am Auto machen, aber als Schüler is das Geld leider sehr knapp und Tuning is da net drin, aber irgendwann bestimmt ;)

Gruß LuckySeven

Mein Stilo: 1.6er, 3T, schwarz, 80.000km, 103PS


LuckySeven

Anfänger

  • »LuckySeven« ist männlich
  • »LuckySeven« ist der Autor dieses Themas

Beiträge: 48

Dabei seit: 5. Mai 2008

Wohnort: Deutschland

Danksagungen: 12

  • Nachricht senden

18

Freitag, 28. Mai 2010, 19:38

TÜV bekommen :)

Hallo @ all,

wir ihr dem Thema entnehmen könnt habe ich nun endlich TÜV bekommen.
Dies war nicht selbstverständlich. Seit meinem Unfall damals hatte ich den ABS,ESP,ASR-Fehler. Habe alles erdenkliche getauscht und die komplette Elektronik durchgeprüft, aber der Fehler blieb. Bin dann letzte Woche zu der Erkenntnis gekommen, dass iwas mit dem Radlager nicht stimmen kann. Dieses wurde getauscht und nun funktioniert alles. Ziemlich ärgerlich die ganze Sache, da viel Zeit und Geld reingeflossen ist, aber selber verschuldet.
Entweder damals falsches Radlager (ohne Magnetstreifen) oder es verdreht eingebaut, so dass der Magnetstreifen auf der Außenseite saß.
Jedoch bin ich jetzt überglücklich, dass ich endlich TÜV bekommen habe und hoffe in nächster Zeit etwas mehr Glück mit dem Wagen zu haben.

Grüße Steven

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »LuckySeven« (28. Mai 2010, 19:39)

Mein Stilo: 1.6er, 3T, schwarz, 80.000km, 103PS


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!