Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

vox25

Anfänger

  • »vox25« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 28. Oktober 2006

  • Nachricht senden

1

Samstag, 9. Juni 2007, 12:30

Keine Nachrichten sind gute Nachrichten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Habe ein Mail bekommen vom team@stilo.info ich solle mich doch wieder mal melden.

Das mache ich jetzt auch
Habe meinen Stilo jetzt seit 28.11.2006 und ca. 8000 Km runter und so gut wie keine Problem(eigentlich gar keine )
aber bei einem neuen Auto hört man schon mal die Flöhe Husten

1.) Einmal hat das gelbe Licht aufgeleuchtet MOTOR PRÜFEN bei ca. 2000 km sofort in die Werkstatt und ans
Diagnose Gerät. Die Lambdasonde hatte kurzzeitig keinen Wert geliefert. Fehler gelöscht und weg.

2.) Einmal war nach dem Starten ESB nicht verfügbar. Bin einmal auf die Bremse getreten und alles wieder OK.

3.) Ein Leichtes kaum Hörbares Vibrationsgeräusch im Leerlauf bei ca.2500-3000 Upm. nur wenn es recht kalt ist
kommt glaube ich von irgendeinem Auspuffblech

4.)Das was eigentlich am meisten stört beim herunterschalte vom 3 auf den 2 Gang klemmt es manchmal ein wenig
die in der Werkstatt haben gesagt das gibt sich - Einfahren und so –

Sonstiges

Verbrauch ist O.K. nie über 8 Liter
Öl braucht er gar keins
Motor Leistung auch ganz gut
Klimaanlage echt toll hatte so etwas noch nie (Läst sich auch ohne Automatik gut Regeln)
Verarbeitung sehr gut alles noch da wo es hin gehör

Mein Stilo: MW 1.6i 16V ESP,Nebelscheinwerfern


hempel

Fortgeschrittener

  • »hempel« ist männlich

Beiträge: 144

Dabei seit: 14. August 2005

Wohnort: Steinfurt

Danksagungen: 74

  • Nachricht senden

2

Samstag, 9. Juni 2007, 16:45

im Leerlauf bei ca.2500-3000 Upm.

Was hast du denn nfür ne Leerlaufdrehzahl ???

Gruß Hempel
Wie ich mir die 11 88 0 merke? 11 Mio. Griechen bekommen 88 Mrd. Euro & zahlen 0 zurück....

Mein Stilo: 1,6 16 v MultiWaggon


vox25

Anfänger

  • »vox25« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 28. Oktober 2006

  • Nachricht senden

3

Sonntag, 10. Juni 2007, 09:38

So ca. 950upm wie alle anderen auch

Aber man kann doch mal Gas geben(ein bisschen im Leerlauf) um genau solche Dinge zu Hören
oder zu Prüfen ob irgendetwas locker sitzt und genau dann kann man es hören.

Mein Stilo: MW 1.6i 16V ESP,Nebelscheinwerfern


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!