Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

SmartTools Blogs

Holzflorian

Mitgliedschaft beendet

1

Sonntag, 19. Dezember 2010, 10:40

Meinen ersten Fiat

Wird nicht angezeigt, wenn Sie angemeldet sind!

habe ich nun gekauft und ich denke in diesem Forum bekomme ich eine Menge guter Tipps.

Über die H7 Lampe auf der Fahrerseite habe ich mich schon heärgert und ich denke ich werde noch oft hier hereinschauen.

Als erstes muss ich mal sehen wo ich das Laderaumrollo für meinen Multiwagon herbekomme.

Allen einen schönen Sontag und immer wenig Probleme mit eurem Stilo.


Gerd

  • »Casperracer« ist männlich

Beiträge: 2 146

Dabei seit: 12. März 2009

Wohnort: Stetten Rhön

Danksagungen: 1969

  • Nachricht senden

2

Sonntag, 19. Dezember 2010, 11:29

RE: Meinen ersten Fiat

Na dann mal ein herzliches Willkommen im Forum :lol:

Was heist hier wenig Probleme :?:
Es gibt Personen an denen ihrem Stilo ist eigentlich so gut wie garnix.
Allerdings gibts dann auch das krasse Gegenteil davon :lol:

Ich hab noch einen von den ersten und eigentlich keine Großartigen Probleme gehabt bis jetzt. Normale Verschleißteile halt :lol:

Rück doch mal ein paar Infos zu deinem Stilo raus ;-)

Mein Stilo: ist jetzt ein Golf V GTI


Dj blue 9

StiloSchlumpf Unlimited

  • »Dj blue 9« ist männlich

Beiträge: 1 437

Dabei seit: 2. Februar 2010

Wohnort: Landau/RLP

Danksagungen: 2823

  • Nachricht senden

3

Sonntag, 19. Dezember 2010, 11:54

Hey auch von mir ein herzliches Willkommen,wenn du uns noch etwas mehr über dein Stilo wissen lässt wäre super,in punkto Baujahr,Kilometer,Motor, u.s.w

Mein Stilo: Winterschlaf


Holzflorian

Mitgliedschaft beendet

4

Sonntag, 19. Dezember 2010, 12:26

Baujahr 04, 82.000 Km gelaufen, 1,6 L, Dynamik Ausstattung, Rost nur an der Klappe (ist wohl ein Schwachpunkt bei dem Modell).
Bezahlt hab ich 3900€, Händler, Anreiz war für mich, dass er meinen alten in Zahlung genommen hat.
So musste ich dann nur 1800 zuzahlen, Verbrauch 9 Liter, Computer zeigt 8,6 an (stadt).

Ein Freund fährt den Dreitürer und ist auch zufrieden.

Farbe Tecnograumetallik, recht gepflegt.

Und ganz wichtig, eine abnehmbare Anhängerkupplung von Westfalia hat er, die ich aber nicht abbekomme (Schlüssel lässt sich nicht drehen).

Eumel

Mitgliedschaft beendet

5

Sonntag, 19. Dezember 2010, 19:55

Zitat

Original von Holzflorian

Und ganz wichtig, eine abnehmbare Anhängerkupplung von Westfalia hat er, die ich aber nicht abbekomme (Schlüssel lässt sich nicht drehen).


Hast du schon Rostlöser probiert ?

Kaugummimann

Fortgeschrittener

  • »Kaugummimann« ist männlich

Beiträge: 356

Dabei seit: 21. Februar 2009

Wohnort: Bayern, Weiden i.d.OPf

Danksagungen: 368

  • Nachricht senden

6

Sonntag, 19. Dezember 2010, 22:34

von mir auch ein herzliches willkommen... ;)

ich wünsche dir, dass du so ein sorgenfreies leben mit deinem stilo hast wie ich (obwohl ich ihn sommer wie winter bei jedem wetter schonungslos über die straßen jage) ^^

bei meinem (auch ein 1.6er, allerdings der mit twinport-motor) fehlt überhaupt nix... seit heute hat sich sogar das wundersame tür-seilzug-einfrier-problem plötzlich (vorübergehend) in luft aufgelöst ^^

wenn du deinen stilo ordentlich wartest und immer gut pflegst, wirst du lange daran freude haben... ;-)

ich hoffe, du fährst ihn auch so lange, bis er dir unterm arsch auseinanderfällt... (machen viele hier, mich eingeschlossen 8-) )
Atomkraft? .... JA BITTE! :003:
_________________________________
Euer Felix ;)

Mein Stilo: is nun der zweite... 2004er imolagelber GT... 137.000 km, Leder, Panoramadach, Winterpaket (beheizte Wischerdüsen, Sitzheizung, Scheinwerferwaschanlage), Sportauspuff, ASR/ESP, CC, CN+, Alufelgen mit 215/45 R17 91Y


oli85

Anfänger

  • »oli85« ist männlich

Beiträge: 33

Dabei seit: 28. November 2010

Wohnort: Heidelberg

Danksagungen: 3

  • Nachricht senden

7

Sonntag, 19. Dezember 2010, 23:07

von mir auch ein herzliches willkommen hier im forum :)

Mein Stilo: 1,4l, 95 PS


heijo

Anfänger

  • »heijo« ist männlich

Beiträge: 35

Dabei seit: 17. September 2009

Wohnort: werneck

Danksagungen: 56

  • Nachricht senden

8

Sonntag, 19. Dezember 2010, 23:34

Servus,

Herzlich Willkommen hier!!!Allzeit gute Fahrt!Bilder wären nicht schlecht!


Gruß heijo

Mein Stilo: Multiwagon multijet 140ps


Hajö

Administrator

Beiträge: 6 801

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 9416

  • Nachricht senden

9

Freitag, 24. Dezember 2010, 00:31

Hallo Gerd,

auch vom gesamten



welcome on Board.

Viel Spaß mit Deinem ersten Fiat.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


oli85

Anfänger

  • »oli85« ist männlich

Beiträge: 33

Dabei seit: 28. November 2010

Wohnort: Heidelberg

Danksagungen: 3

  • Nachricht senden

10

Freitag, 24. Dezember 2010, 12:24

ein herzliches willkommen auch von mir :)

Mein Stilo: 1,4l, 95 PS


fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 3419

  • Nachricht senden

11

Dienstag, 4. Januar 2011, 06:04

Hey Gerd!

Von mir ebenfalls viel Spass beim Lesen und Posten in unserem Forum!

Viel Spass mit Deinem Stilo und jederzeit gute Fahrt!


Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen