Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Michaela86

Mitgliedschaft beendet

1

Donnerstag, 19. November 2015, 13:31

Moin Moin von der Ostsee

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallöchen :D

Mein Name ist Michaela und fahre seit 2012 meine Stilo Multiwagon 1,6l 16v!
Nur leider ist mein Stilo ein Problemkind ;(
Angefangen von Zentralverriegelung defekt (öffnet nicht mehr),
flattert zwischen 80 und 100 mit Leistungsverlust,
Wasserpumpe klackert,
rechte Scheinwerfer kaputt,
die blöde Airbaglampe leuchtet (Stecker unter dem Fahrersitz),
und mein Endpott ist leer :thumbup: .
Leider finde ich keinen der mir da bei Reparieren helfen kann, denn eine Werkstatt kann ich mir nicht leisten.
Vielleicht gibt es ja einen aus meiner Nähe (24.. PLZ) der mir helfen könnte 8o

Meine bisherigen Autos: 2x Fiat Uno45, 3x Fiat Punto 176 und nun den Stilo Multiwagon, also ein wenig FIAT geschädigt :thumbsup:
Ja das wars erstmal von mir *winke*

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Michaela86« (19. November 2015, 13:39)


Es haben sich bereits 2 Gäste bedankt.
  • »Stilo.Flo1994« ist männlich

Beiträge: 120

Dabei seit: 20. September 2014

Wohnort: Vulkaneifel

Danksagungen: 1281

  • Nachricht senden

2

Donnerstag, 19. November 2015, 21:10

hey ;)
komme vom Nürburgring aus der Eifel. wäre nicht so schnell da :D

tut mir leid

lg flo

Mein Stilo: Fiat Stilo 1.2 16V


Es haben sich bereits 3 Gäste bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1213

  • Nachricht senden

3

Donnerstag, 19. November 2015, 22:34

Hi,
Grüße in den Norden.
Ich war 1977 beim 5.MSG. Is a bißerl weit weg, von Bayern, sorry.
Gruß Strolchi.

Mein Stilo: 1,6 Dynamic


Es haben sich bereits 2 Gäste bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen