Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

PeterLepold

Schüler

  • »PeterLepold« ist männlich
  • »PeterLepold« ist der Autor dieses Themas

Beiträge: 71

Dabei seit: 31. Januar 2012

Wohnort: Durmersheim

Danksagungen: 689

  • Nachricht senden

1

Donnerstag, 26. März 2015, 10:40

Achse verschoben? Wie das denn?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo

Die Tage schreckte mich mein Stilo ziemlich auf.....zuerst dachte ich, okay....ist "normal"....der Stilo "knarzt" gern mal an einigen Stellen....aber vorgestern war das nicht mehr nur ein "Knarzen" sondern ein recht massives "Schreddern" am rechten Vorderrad.

Wie das letzte "Schreddern" sich äußerte war: Ich fuhr in eine "Rechts-vor-Links-Kreuzung" und wollte rechts abbiegen....der von links kommende Wagen fuhr relativ flott in die Kreuzung ein, so dass ich beim rechts einlenken etwas stärker abbremsen musste um nicht evtl. mit dem anderen zu kollidieren (er bremste auch recht hart, hatte mich wohl nicht gesehen).

Als ich wie gesagt nach rechts einlenkte und dabei härter bremste kam das "durch Mark und Knochen ziehende" Schreddergeräusch...."boah, was war das?" schoss es mir durch den Kopf!
Zu Hause angekommen sah ich mir die "Bescherung" an.....das rechte Vorderrad steht äußerst nahe am Kotflügelrand bzw. der Innenverkleidung vom Kotflügel...vor allem wenn die Lenkung nach rechts eingeschlagen ist (siehe Bilder).
An der linken Seite beträgt der Abstand zwischen Reifenlauffläche und Kotflügelrand ca. 5cm....rechts ca. 3cm...! 2cm Unterschied...!?
Wie man auf den (nicht grade guten) Bildern erkennen kann, hat der Reifen an der Innenverkleidung gescheuert....daher das "Schreddergeräusch"...!

Nun eine Frage: Wie kommt so etwas und wie lässt sich das beheben?

Ich hatte das Rad herunter und an allen Teilen der Lenkung bzw. Achse gezerrt und "gewuchtet" (irgendwann dachte ich, der Hobel fällt gleich vom Wagenheber....). Ich finde nichts auffälliges, nix lose oder wackelig.... ?(

Weiß jemand Rat?

Grüße und Danke
Peter


Edit: Nein, der Wagen lenkt nicht irgendwohin wo er nicht soll, Geradeauslauf ist okay!
»PeterLepold« hat folgende Bilder angehängt:
  • achse_links.jpg
  • achse_rechts_01.jpg
  • achse_rechts_02.jpg
  • achse_rechts_03.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PeterLepold« (26. März 2015, 11:00)

Mein Stilo: 1.8 Dynamik / 5-Türer / BJ 2003 / Grigio Steel


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 041

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 6451

  • Nachricht senden

2

Donnerstag, 26. März 2015, 13:06

Wundert mich, dass Du sonst nichts an der Lenkung merkst, Stichwort Schiefstellung Lenkrad. Nun denn: Schwingarm verzogen? Schwingarmlager morsch? Achsträger verzogen?
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


PeterLepold

Schüler

  • »PeterLepold« ist männlich
  • »PeterLepold« ist der Autor dieses Themas

Beiträge: 71

Dabei seit: 31. Januar 2012

Wohnort: Durmersheim

Danksagungen: 689

  • Nachricht senden

3

Freitag, 27. März 2015, 08:21

Guten Morgen

Wie erwähnt....keine Probleme beim Geradeauslauf....Lenkrad steht gerade wenn die Räder gerade stehen bzw. beim Geradeausfahren. Das ist ja die "interessante" Sache dabei.
Ich bin gestern zwischendurch mal etwas härter in die Bremse gestanden wenn ich nach rechts einlenkte....bei vier Versuchen "schredderte" der Reifen einmal an der Verkleidung.
Da muss ich wohl in die Werkstatt gehen und die Achse nachsehen lassen.....denn wie ich auch schon anmerkte, bei meinen "Testversuchen" durch rütteln und zerren an der Aufhängung etc. hatte ich nichts verdächtiges festgestellt (auch sehe ich nichts was verbogen/verzogen ist).

Grüße
Peter

Mein Stilo: 1.8 Dynamik / 5-Türer / BJ 2003 / Grigio Steel


drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 041

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 6451

  • Nachricht senden

4

Freitag, 27. März 2015, 09:08

per Hand rütteln ist schwer, schau mal hier vorderer Schwingarm, hinteres Lager
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

PeterLepold (27.03.2015)

PeterLepold

Schüler

  • »PeterLepold« ist männlich
  • »PeterLepold« ist der Autor dieses Themas

Beiträge: 71

Dabei seit: 31. Januar 2012

Wohnort: Durmersheim

Danksagungen: 689

  • Nachricht senden

5

Freitag, 27. März 2015, 20:31

Danke....das werde ich am Wochenende mal testen...(und danach berichten)!

Mein Stilo: 1.8 Dynamik / 5-Türer / BJ 2003 / Grigio Steel


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!