Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

diji2010

Anfänger

  • »diji2010« ist der Autor dieses Themas

Beiträge: 29

Dabei seit: 11. Dezember 2012

Danksagungen: 130

  • Nachricht senden

1

Dienstag, 15. Oktober 2013, 09:51

Antriebswellen defekt ? wie lokalisieren?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich habe ein Problem mit meinem Fiat Stilo 2.4 und zwar treten während der Fahrt (starke) Virabtionen

auf, ab ca. 80 Km/h sind diese deutlich wahrnehmbar, ab ca 120 Km/h so stark das nicht schneller fahren

möchte. Die Vibration verschwindet sofort wenn ich aufhöre Gas zu geben (sind also nur bei Belastung der

Antriebswellen vorhanden). Da die Vibrationen sowohl mit Sommer als auch mit Winterreifen auftreten und

Gang unabhängig sind habe ich die Antriebswellen im Verdacht.
Nun zu meiner Frage der Stilo hat ja zwei Antriebswellen mit jeweils zwei Gelenken. Gibt es eine

Möglichkeit den Fehler einzugrenzen? Ich habe beim wechseln der Räder mal an den Antriebswellen

Getriebeseitig gewackelt, dabei fällt auf, dass die linke, kürzere Antriebswelle Getriebeseitig ein

größeres vertiakles Spiel (also wenn ich die Antriebswelle hoch und runter bewege) hat als die rechte. (rechte Seite sind es vielleicht 2 mm, auf der linken deutlich mehr ca. 6 mm). Ist dies normal?

Ich bin für jegliche Hilfe dankbar.

Viele Grüße!

Es haben sich bereits 4 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

2

Dienstag, 15. Oktober 2013, 11:28

Hast du mal geschaut ob die Manschetten undicht oder kaputt sind?

Ich hatte dieses Jahr auch das Problem mit den Vibrationen und habe beide getriebeseitigen Achsmanschette getauscht. Läuft jetzt wieder butterweich.

Schau einfach mal, ob um die Achsmanschette (getriebeseitig) Fett verteilt ist. Wenn zu wenig Fett in den Gelenken ist, kommt es zu solchen Vibrationen. Man sollte - sofern Fett fehlt - nicht allzulange so rumfahren, sonst machst du dir damit wirklich die Antriebswelle kaputt.

Achtung hier speziell bei Fiat-Werkstätten: die wechseln i.d.R. Regel keine Manschetten, sondern wollen dir eine neue Antriebswelle andrehen. Das ist gerade beim Abarth nicht sehr günstig.

Hier ein paar Infos zu meiner Aktion: Achsmanschetten tauschen
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »crossshot« (15. Oktober 2013, 11:55)


Es haben sich bereits 1 registrierter Benutzer und 4 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

oelfuss (29.04.2014)

diji2010

Anfänger

  • »diji2010« ist der Autor dieses Themas

Beiträge: 29

Dabei seit: 11. Dezember 2012

Danksagungen: 130

  • Nachricht senden

3

Dienstag, 15. Oktober 2013, 11:47

Hi crossshot,
Ich habe gerade mal geschaut die linke Antriebswelle verliert Getriebeseitig tatsächlich fett. Du hast vollkommen Recht eine neue AW für den Abarth ist nicht gerade günstig. Mein Plan wäre jetzt genau wie du es gemacht hast (danke für die super Anleitung) die Getriebeseitigen Manschetten zu tauschen. (hast du eine Bezugsquelle für den Reperatursatz). Mal angenommen die AW hat schon einen Schaden genommen (ich bin mit der wirklich starken Vibration maximal 50 km gefahren) würde ich diesesn Schaden beim Manschettentausch feststellen? Wäre ja ärgerlich die AW zweimal auszubauen.

Es haben sich bereits 1 registrierter Benutzer und 3 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

oelfuss (29.04.2014)

crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

4

Dienstag, 15. Oktober 2013, 11:54

Ich denke du würdest starke Abnutzungen am Tripode-Gelenk sehen, wenn sie beschädigt wäre. Meine sahen nach 230.000km noch tip top aus!

Als Bezugsquelle kann ich dir Axel Augustin empfehlen. Wenn du mir deine Fahrgestellnr. per PN schickst, suche dir die OEM Ersatzteilenummer raus.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!