Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

tigerfan

Anfänger

  • »tigerfan« ist männlich
  • »tigerfan« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 30. Oktober 2013

Danksagungen: 24

  • Nachricht senden

1

Donnerstag, 31. Oktober 2013, 19:33

Antriebswellengelenk Getriebeseitig,sind 1,8 und 1,6 gleich?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi
Da das Gelenk auf der Antiebswelle Getriebeseitig fratze ist suche ich ein neues,find aber nur für den 1,8er.Jetzt meine Frage sind die Gleich?,kann ich das verwenden?.
Gruß Tom

Mein Stilo: Multiwagonn 2003 1,6 16V mit LPG


Es haben sich bereits 3 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 751

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 14364

  • Nachricht senden

2

Donnerstag, 31. Oktober 2013, 20:09

Meinst du das Tripodegelenk? Das ist beim 1.2er und 1.6er gleich. Aber die Antriebswellen selbst sind unterschiedlich.

1.8er hat eine ganz andere Antriebswelle und kannst du gleich streichen.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 3 Gäste bedankt.

tigerfan

Anfänger

  • »tigerfan« ist männlich
  • »tigerfan« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 30. Oktober 2013

Danksagungen: 24

  • Nachricht senden

3

Donnerstag, 31. Oktober 2013, 20:14

Hi
Ja das meine ich,ich hatte die Welle ja draussen beim Kupplungswechsel und ihr gleich eine neue Manschette gegönnt.Das hat jetzt 10000 gehalten und jetzt macht das teil ab 120 ganz schön radau.
Tja heist wohl doch bei Fiat kaufen,die sind hier ne Apotheke.
Gruß Tom

Mein Stilo: Multiwagonn 2003 1,6 16V mit LPG


Es haben sich bereits 3 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 751

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 14364

  • Nachricht senden

4

Donnerstag, 31. Oktober 2013, 20:28

Hat es vor dem Kupplungswechsel schon Radau gemacht? Wenn nein, hast du vielleicht zu wenig Fett?!
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 3 Gäste bedankt.

tigerfan

Anfänger

  • »tigerfan« ist männlich
  • »tigerfan« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 30. Oktober 2013

Danksagungen: 24

  • Nachricht senden

5

Donnerstag, 31. Oktober 2013, 20:34

Nene,vorher war es ruhig,Fett ist die ganze kleine Tube drinn,reicht also.
Muss mal sehen ob ich das raus bekomme ohne wieder das ganze Öl abzulassen.
Gruß Tom

Mein Stilo: Multiwagonn 2003 1,6 16V mit LPG


Es haben sich bereits 3 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 751

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 14364

  • Nachricht senden

6

Donnerstag, 31. Oktober 2013, 20:47

Wenn vorher alles gut war, dann ist definitiv zu wenig Fett drin.

Mach einfach die Schelle auf, zieh die Manschette zurück und drück noch etwas Fett rein. Den Achsstummel kannst du drin lassen, so läuft auch kein Getriebeöl aus.

Meiner hat auch vibriert und nachdem ich alles neu gefettet habe war wieder alles ruhig.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 3 Gäste bedankt.

tigerfan

Anfänger

  • »tigerfan« ist männlich
  • »tigerfan« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 30. Oktober 2013

Danksagungen: 24

  • Nachricht senden

7

Donnerstag, 31. Oktober 2013, 20:51

Ok,probiere ich morgen aus,Danke schonmal.
Gruß Tom

Mein Stilo: Multiwagonn 2003 1,6 16V mit LPG


Es haben sich bereits 3 Gäste bedankt.

tigerfan

Anfänger

  • »tigerfan« ist männlich
  • »tigerfan« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 30. Oktober 2013

Danksagungen: 24

  • Nachricht senden

8

Samstag, 2. November 2013, 16:33

Hi
Sodele,Fett iss jetzt genug drinn und Geräusche macht er immer noch.
In Rechtskurven iss alles OK aber in den Links wird einem schon mulmig so ab 80Km/h,das gibt geräusche wie nen richtig marodes Radlager keine sorge das iss schon neu.

Hat jetzt noch einer nen Tip oder neue Antriebswelle fällig, oder nur dieses kleine Dreiergelenkkopf neu machen und den Stummel lassen.

Gruß Tom

Mein Stilo: Multiwagonn 2003 1,6 16V mit LPG


Es haben sich bereits 3 Gäste bedankt.

tigerfan

Anfänger

  • »tigerfan« ist männlich
  • »tigerfan« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 30. Oktober 2013

Danksagungen: 24

  • Nachricht senden

9

Samstag, 2. November 2013, 18:19

Ups was vergessen,kann man hier ned editieren?.

Sind die Antriesteile für den Stilo 1,6 gleich egal ob Multiwagon oder ned?.
Gruß Tom

Mein Stilo: Multiwagonn 2003 1,6 16V mit LPG


Es haben sich bereits 3 Gäste bedankt.

Beiträge: 4

Dabei seit: 23. Oktober 2013

Danksagungen: 6

  • Nachricht senden

10

Sonntag, 3. November 2013, 06:17

hast mal in der werkstatt nachgefragt?

Es haben sich bereits 3 Gäste bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 751

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 14364

  • Nachricht senden

11

Sonntag, 3. November 2013, 12:23

Ups was vergessen,kann man hier ned editieren?.

Sind die Antriesteile für den Stilo 1,6 gleich egal ob Multiwagon oder ned?.
Gruß Tom


Bei den Antriebswellen - egal welcher Motor - gibt es keine Unterscheidung zwischen 3 Türer, 5 Türer und Multiwagon. Die passen quasi überall ;)

Ich vermute trotzdem irgendwie einen Einbaufehler, wenn vor dem Kupplungswechsel alles i.O. war.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 3 Gäste bedankt.

tigerfan

Anfänger

  • »tigerfan« ist männlich
  • »tigerfan« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 30. Oktober 2013

Danksagungen: 24

  • Nachricht senden

12

Sonntag, 3. November 2013, 14:23

Hi
Ist ja ned so das dies meine 1ste Antriebswelle war aber wie heist es so schön,jeder macht mal nen Fehler.
Habe jetzt eine andere in aussicht.Dann sehen wir weiter.
Gruß Tom

Mein Stilo: Multiwagonn 2003 1,6 16V mit LPG


Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!