Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

koalabäär

Anfänger

  • »koalabäär« ist der Autor dieses Themas

Beiträge: 16

Dabei seit: 19. März 2012

Danksagungen: 60

  • Nachricht senden

1

Dienstag, 5. Februar 2013, 10:07

Bremse Hinten Löst sich nicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen

Ich habe folgendes Problem.
Bei dem Fiat Stilo 1,9 115 Multi lösen hinten die Bremsen nicht richtig.
Ich habe mich gestern einmal dranne gemacht und geschaut ob ich etwas sehen kann aber leider war da nichts. Hab die Beläge auch einmal runter genommen und die Führungen gereinigt nur leider ohne wirklichen Erfolg. Habe auf beiden Seiten das Problem. Auf der Fahrerseite ist es etwas schlimmer.

Kennt vielleicht jemand eine Lösung?

Grüße

Mein Stilo: den fährt meine Freundin ;-)


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

2

Dienstag, 5. Februar 2013, 10:14

Du musst die kompletten Sättel überholen, da die Kolben unter der Staubschutzmanschette dreckig sind.

Es gibt dafür einen Reperatursatz bei Ebay. Fiat-Werkstätten überholen die Sättel nicht sondern tauschen nur aus.

Das ist leider ein bekanntes Stilo-Problem :-?
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4246

  • Nachricht senden

3

Dienstag, 5. Februar 2013, 10:39

Meist sind nicht die Führungen nicht das Problem, sondern der Rost dadrunter. Dadurch sitzen die Beläge zu stramm.

Wie Chris shcon schrieb, Standardproblem, was ziemlich nervig ist.
Musste jetzt schon das 2. Mal ausser der Reihe die Bremsen inkl. Scheiben hinten neu machen.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es hat sich bereits 1 Gast bedankt.

koalabäär

Anfänger

  • »koalabäär« ist der Autor dieses Themas

Beiträge: 16

Dabei seit: 19. März 2012

Danksagungen: 60

  • Nachricht senden

4

Dienstag, 5. Februar 2013, 12:31

hey

Danke für die fixe Antwort. Betrifft das nur hinten oder kann so etwas auch Vorne auftreten?

Wie gehe ich denn beim Reparieren vor? Einfach die Gummitülle herunter nehmen vom Kolben und diesen anschließend richtig säubern? Muss ich da was besonderes beachten?

Grüße
jens

Mein Stilo: den fährt meine Freundin ;-)


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

5

Dienstag, 5. Februar 2013, 13:17

Bremse hinten ungleichmässig KEINE Plakette

Da habe ich es schonmal beschrieben...
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

koalabäär

Anfänger

  • »koalabäär« ist der Autor dieses Themas

Beiträge: 16

Dabei seit: 19. März 2012

Danksagungen: 60

  • Nachricht senden

6

Samstag, 30. März 2013, 16:52

Hallo

Will euch noch ein kleines Feedback geben.
Also ich habe die hinteren Bremsen nun mit neuen Dichtungen versehen und die Kolben auch einmal sauber gemacht.
Jetzt lösen sich die Bremsen wieder vernünftig und der Autowagen läuft wieder schön.

Vielen Dank für eure Hilfe :-)

Mein Stilo: den fährt meine Freundin ;-)


Es hat sich bereits 1 Gast bedankt.

stilo1

Fortgeschrittener

  • »stilo1« ist männlich

Beiträge: 218

Dabei seit: 15. Februar 2009

Wohnort: NWM

Danksagungen: 913

  • Nachricht senden

7

Montag, 1. April 2013, 09:08

Scheint aber nicht bei allen Stilo´s ein Problem zu sein. An unserem MW (EZ 1/2004) habe ich das erste Mal bei 90000 km die Bremsen hinten wechseln müssen, die Sättel sind original, da wurde noch nie was dran gemacht.

Mein Stilo: Stilo 1.6 MW "Feel" verkauft 2016 .... nun Peugeot 308 SW BlueHDI 2.0 / 150 PS


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!