Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group
  • »darkman6« ist männlich
  • »darkman6« ist der Autor dieses Themas

Beiträge: 582

Dabei seit: 7. März 2006

Wohnort: Thüringen

Danksagungen: 359

  • Nachricht senden

1

Sonntag, 6. August 2006, 21:20

domlager defekt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

woran erkenne ich ein defektes domlager?
haben ein quitschen oder knartschen beim einfedern vorne links und schon alles gefettet.

Mein Stilo: 1.6er 16V,Tempomat,2-Zonen klimatronic,dämmerungssensor,regensensor.einparkhilfe,getönte scheiben,aez xylo 7x17 mit 215/45er, 30er eibach, navi tomtom, Soundsystem. mattig grill, Novitec scheinwerferleisten; Bosi Edelstahl sportauspuff 148x75,


Es hat sich bereits 1 Gast bedankt.

joelmiguel

Schüler

Beiträge: 140

Dabei seit: 3. Mai 2006

Danksagungen: 88

  • Nachricht senden

2

Montag, 7. August 2006, 08:47

was hast du gefettet?

am domlager sind gummis - um die vernünftig einzufetten muß das komplette federbein raus! hast du das bereits gemacht?

hatte das gleiche problem - bei temperaturen um 25-30 grad hatte ich ein knartschen an der vorderasche....habe es fetten lassen. jetzt keine probleme mehr!!!

Es hat sich bereits 1 Gast bedankt.

Schwabi

Profi

  • »Schwabi« ist männlich

Beiträge: 955

Dabei seit: 9. Juni 2005

Wohnort: Stralsund / Eckernförde

Danksagungen: 869

  • Nachricht senden

3

Montag, 7. August 2006, 09:16

Hab das auch. Das Federbein sollte besser raus um alles gut zu fetten. Wenn das Domlager kaputt ist bemerkst du das auch beim lenken. Und dann ist es nicht nur ein quietschen sondern auch ein knacken.
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum

Mein Stilo: Hatte mal nen schicken... ;.-(..... Und jetzt nen 330d... :-)


Es hat sich bereits 1 Gast bedankt.

woodi

Profi

  • »woodi« ist männlich

Beiträge: 1 549

Dabei seit: 29. Mai 2005

Wohnort: Dortmund

Danksagungen: 850

  • Nachricht senden

4

Montag, 7. August 2006, 13:32

das knartschen wommt von trockenen gummis. kann bei tieferlegung auch der federwegsbegrenzer sein.

aber ein kaputtes domlager zeigt sich immer dann wenn es bei lenkbewegung rechts - links knistert und knackt und du evtl. noch feder geräusche hörst, weil das domlager stehen geblieben ist.

ich tippe mal auf die gummilagerung. eoinfach ordentlich fetten und dann sollte es wieder gut sein :-)

gruss Tobi

PS: wie meine vorredner schon sagten: zum fetten ist ein ausbau unumgänglich denn an die schlüsselstellen kommt man nicht dran. aber niemals wd40 oder sowas benutzen...
Fahrzeugaufbereitung Raum Dortmund
PN für weitere Info's

Übersteuern ist wenn man den Baum zuerst hört
Untersteuern ist wenn man den Baum zuerst sieht :oops:

Mein Stilo: kein Stilo mehr...


Es hat sich bereits 1 Gast bedankt.

stilo66

Fortgeschrittener

  • »stilo66« ist männlich

Beiträge: 431

Dabei seit: 18. Dezember 2005

Danksagungen: 261

  • Nachricht senden

5

Freitag, 11. August 2006, 20:26

ein defektes Domlager erkennst du auch, wenn bei hoher Geschwindigkeit dein wagen nicht korrekt in der spur bleibt.
hatte ich auch mal bei einem anderen wagen und man dachte das es die Stoßdämpfer sind, neue eingebaut keinen Besserung also Domlager gewechselt und es war wider i.o.

denk mal fetten reicht bei dir wie es auch die anderen sagen

gruß
.

Es hat sich bereits 1 Gast bedankt.
  • »darkman6« ist männlich
  • »darkman6« ist der Autor dieses Themas

Beiträge: 582

Dabei seit: 7. März 2006

Wohnort: Thüringen

Danksagungen: 359

  • Nachricht senden

6

Dienstag, 20. Mai 2008, 18:37

Ich schmeiße mal dieses alte thema auf.

habe zur zeit ein poltern an der va unzwar vom beifahrerdämpfer. habe stabistangen überprüft und sind i.o.
hab ich ja auch vor nem jahr gewechselt.

wenn ich vorne am wagen auf der beifahrerseite wippe und mit dem finger oben an den stift des stoßis fasse merke ich bei jeden einfedern ein klacken wie als wenn irgendwie spiel oder so wäre

Mein Stilo: 1.6er 16V,Tempomat,2-Zonen klimatronic,dämmerungssensor,regensensor.einparkhilfe,getönte scheiben,aez xylo 7x17 mit 215/45er, 30er eibach, navi tomtom, Soundsystem. mattig grill, Novitec scheinwerferleisten; Bosi Edelstahl sportauspuff 148x75,


Es hat sich bereits 1 Gast bedankt.

GreenTownStilo

Fortgeschrittener

  • »GreenTownStilo« ist männlich

Beiträge: 209

Dabei seit: 21. April 2006

Wohnort: Grünstadt

Danksagungen: 163

  • Nachricht senden

7

Freitag, 6. Juni 2008, 10:56

Hallo darkman6,

genau das gleiche habe ich auch. Ein klappern an der Vorderachse. Ich vermute auch, daß das die Domlager sind. Aber wie kann man das 100%ig feststellen?
Grüße aus der Pfalz

Marco

Mein Stilo: JTD 115 Dynamic,5T,Black,Xenon,Skywindow,Zweizonenklimaautomatik,4x el. FH mit Einklemmschutz,Winterpaket,Parksensoren,orig. FIAT 17" mit 215/45, mit PR II optimiert, PS????


Es hat sich bereits 1 Gast bedankt.
  • »DerWürfler« ist männlich

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 713

  • Nachricht senden

8

Freitag, 6. Juni 2008, 18:18

Um 100pro feststellen zu können,ob dein Domlagfer defekt ist wirst du nicht drumrum kommen das auszubauen.

Mein Stilo: ist nun ein Subaru WRX


Es hat sich bereits 1 Gast bedankt.

GreenTownStilo

Fortgeschrittener

  • »GreenTownStilo« ist männlich

Beiträge: 209

Dabei seit: 21. April 2006

Wohnort: Grünstadt

Danksagungen: 163

  • Nachricht senden

9

Dienstag, 5. August 2008, 12:59

Hallo Leute,

bei mir waren es die Stabistangen.

Neue drin und jetzt ist ruhe ;-)
Grüße aus der Pfalz

Marco

Mein Stilo: JTD 115 Dynamic,5T,Black,Xenon,Skywindow,Zweizonenklimaautomatik,4x el. FH mit Einklemmschutz,Winterpaket,Parksensoren,orig. FIAT 17" mit 215/45, mit PR II optimiert, PS????


Es hat sich bereits 1 Gast bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3589

  • Nachricht senden

10

Samstag, 18. Dezember 2010, 20:56

Zitat

Original von woodi
PS: wie meine vorredner schon sagten: zum fetten ist ein ausbau unumgänglich denn an die
schlüsselstellen kommt man nicht dran. aber niemals wd40 oder sowas benutzen...


Ich muß mal dieses ältere Thema wieder aufrufen. Ich habe auch ein poltern vorne auf der Beifahrerseite! War vor ein paar Tagen mal beim TÜV und drum gebeten mal genau zu schauen,
aber an meinem Stilo ist alles ok an der Vorderachse! Im Bravo-Forum steht WD40 von oben auf das Domlager sprühen hilft!
Aber hier wurde geschrieben man sollte dies NICHT machen.
Hhmmm...was meint ihr denn?

mfG TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es hat sich bereits 1 Gast bedankt.

Marcusi

Fortgeschrittener

  • »Marcusi« ist männlich

Beiträge: 408

Dabei seit: 10. Juni 2008

Wohnort: HOL

Danksagungen: 368

  • Nachricht senden

11

Samstag, 18. Dezember 2010, 21:33

Ich meine wd 40 ist nicht sehr gut für die Gummis.

Hab's mal mit silikonspray gemacht aber hilft nur kurzzeitig.

Und meine domlager sind fast nagelneu.

Na ja.

Weiter geht's.
Die drei größten Krisen im Leben eines Mannes: Frau weg, Job weg,Kratzer im Lack!

Mein Stilo: Powerjet 2 Bravo (198) Sport Turbo


Es hat sich bereits 1 Gast bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3589

  • Nachricht senden

12

Montag, 20. Dezember 2010, 10:40

Zitat

Original von StiloTino83

Zitat

Original von woodi
PS: wie meine vorredner schon sagten: zum fetten ist ein ausbau unumgänglich denn an die
schlüsselstellen kommt man nicht dran. aber niemals wd40 oder sowas benutzen...


Ich muß mal dieses ältere Thema wieder aufrufen. Ich habe auch ein poltern vorne auf der Beifahrerseite! War vor ein paar Tagen mal beim TÜV und drum gebeten mal genau zu schauen,
aber an meinem Stilo ist alles ok an der Vorderachse! Im Bravo-Forum steht WD40 von oben auf das Domlager sprühen hilft!
Aber hier wurde geschrieben man sollte dies NICHT machen.
Hhmmm...was meint ihr denn?

mfG TINO



Kommt Leute, ein bisschen mehr Resonanz hier ;-) !
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es hat sich bereits 1 Gast bedankt.

-=Poldi=-

Fortgeschrittener

  • »-=Poldi=-« ist männlich

Beiträge: 186

Dabei seit: 20. Juli 2010

Wohnort: Südliche Weinstraße

Danksagungen: 298

  • Nachricht senden

13

Dienstag, 21. Dezember 2010, 12:01

Ich hab auch so ein knartzen auf der Beifahrerseite. Meine Werke hat mir aber auch nicht wirklich helfen können. Die meinten nur das müsste das domlager sein, das müsste aber noch recht neu sein. Wäre auch über Hilfe dankbar

Mein Stilo: 2.4 20V Abarth


Es hat sich bereits 1 Gast bedankt.

-=Poldi=-

Fortgeschrittener

  • »-=Poldi=-« ist männlich

Beiträge: 186

Dabei seit: 20. Juli 2010

Wohnort: Südliche Weinstraße

Danksagungen: 298

  • Nachricht senden

14

Mittwoch, 3. Oktober 2012, 12:02

Hab inzwischen neue Domlager verbaut, hab dieses knarzen immer noch :(

hab ihr inzwischen eine Lösung gefunden? Habs auch schon mit weißem Fettspray probiert, aber es will nicht still bleiben :(

Mein Stilo: 2.4 20V Abarth


Es hat sich bereits 1 Gast bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 076

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 2754

  • Nachricht senden

15

Mittwoch, 3. Oktober 2012, 12:14

Hi, klingt das knarzen wie eine alter Eisenrost-Matratze?
Hörst du es von etwas oberhal hinterm Handschufach?
Ist das Geräusch immer oder Temperaturabhängig?
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Mannitu« (3. Oktober 2012, 12:15)

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!