Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Lawe

Fortgeschrittener

  • »Lawe« ist männlich
  • »Lawe« ist der Autor dieses Themas

Beiträge: 213

Dabei seit: 17. November 2005

Danksagungen: 181

  • Nachricht senden

1

Mittwoch, 21. Februar 2007, 09:33

Einseitig abgefahrene Vorderreifen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Morgen zusammen. Habe heute morgen festgestellt, dass meine Vorderreifen beide innen fast Komplett abgefahren sind, das Profil außen aber OKAY ist, sprich schräg abgefahren. Das ganze ist meines erachtens erst seit ich diese Federteller bei der RÜckrufaktion bekommen habe. Die Sommerreifen sind alle 4 gleichmäßig abgefahren. Die Winterreifen, die diesen Winter auf der Hinterachse sind, waren letzten Winter auf der Vorderachse und sind auch gleichmäßig abgefahren, sind also wirklich nur die Winterreifen von diesem Jahr auf der Vorderachse die schräg abgefahren sind. Was kann ich tun? Anruf beim Autohaus gab folgendes: Spur sei verstellt, warum können sie nicht sagen, würde aber ca. 60 Euro kosten. Durch den einbau des Federtellers kann es von denen aus nicht sein. Punkt - wieder einmal für Doof erklärt worden und gut. Der Reifenhändler meines Vertrauens macht das ganze für max. 50 Euro. Das ist aber nun nicht die Frage, sondern wie kann es sein, dass die Spur so dermaßen verstellt ist? Draufgefahren oder so bin ich nirgends, auch kein hoher randstein. Ist auf beiden Seiten vorne exakt gleichmäßig schräg abgefahren jeweils die innenseite des Reifens.

Es hat sich bereits 1 Gast bedankt.

GAP01

Fortgeschrittener

  • »GAP01« ist männlich

Beiträge: 360

Dabei seit: 4. Oktober 2006

Wohnort: Merseburg jetzt Garmisch-Partenkirchen

Danksagungen: 171

  • Nachricht senden

2

Mittwoch, 21. Februar 2007, 12:00

Hi Lawe!

Spur ist verstellt, ist Krankheit beim Stilo, mal unbedingt SUCHE nutzen da gibt es schon Seitenweise zu.

MfG aus GAP Anja+Jörg :lol:
Fiat for ever :PDT_ura1:

Mein Stilo: 1.8 3T Raggazone zwei mal 80, Eibach 30/30 kompl. und Landi Renzo GPL Anlage


Es hat sich bereits 1 Gast bedankt.

Schwabi

Profi

  • »Schwabi« ist männlich

Beiträge: 955

Dabei seit: 9. Juni 2005

Wohnort: Stralsund / Eckernförde

Danksagungen: 981

  • Nachricht senden

3

Mittwoch, 21. Februar 2007, 12:07

Ja, da gibts wirklich schon was zu... ;-)

Ewiges Spurproblem

closed...
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum

Mein Stilo: Hatte mal nen schicken... ;.-(..... Und jetzt nen 330d... :-)


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen