Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

ehrmanf

Anfänger

  • »ehrmanf« ist männlich
  • »ehrmanf« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 9. September 2006

Wohnort: Andernach

Danksagungen: 1

  • Nachricht senden

1

Montag, 27. Juni 2011, 23:04

Erfahrungen nach 5Jahren / 91000 Tkm

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich lese seit einiger Zeit zwar nur mit, möchte micht jetzt aber mal bei allen bedanken, die mir bei der Lösung meiner Probleme geholfen haben.

Durch die Hilfe des Forums konnte ich einige Euros bei den Reparaturen an meinem Stilo sparen.

1. km 87000: Auto hat bei schnellen Spurwechseln die Spur nicht gehalten sondern ist an der Hinterachse leicht ins schwimmen gekommen: Silentbuchsen an der Hinterachse waren fertig. Reparatur in freier Werkstatt incl. Teile 270Euro.

2. km 91000 Bremsen vorne und hinten kurz vor Verschleisgrenze. Durch die Tips und Beschreibungen im Forum konnte ich den Wechsel von Scheiben und Belägen selbst ausführen.
Kosten: Vorderachse: 100 Euro. incl. Scheiben, Belägen, Belaggleitblechen und Zubehör (Schraubensicherung, Bremsenreiniger, Plastilube)
Hinterachse: 75 Euro für Scheiben und Beläge. nochmal 22Euro für einen Satz Bremskolbenrücksteller aus der großen Bucht. Die Rücksteller sind unbedingt zu empfehlen. Ist auf jeden Fall billiger als die Staubmanschette am Bremskolben mit einer Zange zu beschädigen.

3. km 91500: Bei der Bremsenreparatur an der Hinterachse ist mir aufgefallen, dass die Stossdämpfer am oberen Auge defekt sind. Die Gummiaufhängung ist defekt. Kostet 2 mal 50 Euro plus Versand für Bilstein-Dämpfer. Einbau erfolgt am Mittwoch.

4. km 91000: Bremsseile links und rechts defekt. Die blöden Gummitüllen am Ende der Bremsseile sind defekt. Dadurch konnte Wasser eindringen was zu Korrosion führte. Die Wirkung der Handbremse hat dann stark nachgelassen. Reparatur erfolgt auch am Mittwoch in Eigenregie. (zus. 45Euro für ATE-Bremsseile incl. Versand)

Bei Reparaturen in einer FIAT-Werkstatt oder einer freien Werkstatt wäre das wohl alles sehr viel teurer geworden.

Noch ein Tip an alle MultiWagon-Fahrer mit dem 1.6L Opel Motor (105PS):
Bei allen Teilehändlern, bei denen ich nachgesehen habe, werden die Ersatzteile für das Fahrwerk falsch angezeigt. Die Zuordnung zur KBA-Nr stimmt nie (4136-654) da die Fahrwerksteile für den 3/5-Türer angezeigt werden.
z.B. der MW hat 284er Scheiben an der VA, angezeigt werden aber immer die 257er. Das Gleiche gilt auch für die Beläge. Die Auswahl über Marke-Modell-Motor funktioniert normalerweise auch nicht, da für den Multiwagon fast nie der 1,6l Opel Motor angezeigt wird.

Die korrekte Auswahl der notwendigen Teile geht nur über ePer und dann die Fiat-Teilenummern vergleichen oder aber man wählt für Fahrewerksteile den Multijet Diesel ab Baujahr 09/2005 mit dem 100PS-Motor aus. Klappt meistens auch.


Nochmal Danke an alle :-D

Mein Stilo: 1,6l MW Active 9/2006


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!