Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Stilo80

Schüler

  • »Stilo80« ist männlich
  • »Stilo80« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 5. März 2008

Wohnort: Ramsdorf

Danksagungen: 29

  • Nachricht senden

1

Dienstag, 28. Juli 2009, 20:25

ESP ASR sehr früher Eingriff

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leutz

Habe seit längerem das wenn ich über einen Gulli oder etwas anderes fahre (langsam am Bordstein) und dabei bremse dann greift sofort das ESP ein und bremst ab obwohl ich schon unter 10km/h bin und einparke. Aber nur rechts.
Auch wenn ich zb eine schnelle linkskurve fahre (Autobahn Auf bzw. Abfahrt) und somit die rechte Vorderachse belaste geht das ESP bzw. ASR an obwohl da noch sehr viel "Spielraum" ist bevor der Wagen vorne rutscht.
Auch wenn ich über eine schlechtere Strasse fahre fühlt es sich an als würde vorne rechts bald was abbrechen und klackern tuts auch.
In der Werke wurde der Wagen schon kontrolliert aber es ist alles bomben fest.

Weis jemand Rat???

Mein Stilo: Bj.:2001 1,9JTD 115PS(ca.145PS) 3Türer


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1556

  • Nachricht senden

2

Dienstag, 28. Juli 2009, 22:36

Wie fühlt es sich denn an wenn gleich vorne etwas abbricht? Oo

Na ja, klackern kann ja alles mögliche sein, meist sinds ja die Koppelstangen, wir hatten hier auch schon nicht festgeschraubte Räder die sich dann selbstständig machen (vielleicht mal Radmuttern vorne rechts kontrollieren), aber an sich hätte die Werkstatt das schon feststellen können müssen. Wird dann wohl nicht so wild sein. Wenn ich jedesmal bei Geräuschen von einer Achse in die Werkstatt rennen würde würd das Auto ja nur noch in der Werkstatt stehen oder ich wär n paar Tausender für n komplett neues Fahrwerk los. XD

Na ja, Scherz beiseite, mit einem unserer Stilos hab ich das mit dem Gas wegnehmen immer bei einer bestimmten Autobahnauffahrt gehabt, sonst war nix und daher hab ich mich auch nie drum gekümmert. Hier nachgelesen hatte ich allerdings schon, gab da einige Threads zu.
Wenn ich mich recht erinnere gabs da verschiedenste Ursachen für übervorsichtige ESPs. Zum einen wurde da unterschiedlich abgefahrene Reifen als Ursache angegeben (durch die verschiedenen Umfänge unterscheiden sich die Radien und somit die Drehzahlen der Räder, ergo denkt das ASR ein Rad dreht leicht durch. Falls der Gulli was höher oder tiefer liegt würde das dazu passen, denn dann kommt ja für das eine Rad eine zusätzlich zurückzulegende Strecke hinzu, auch bewirkt einlenken zusätzliche Drehzahlunterschiede, Linkskurve, also sollte das rechte Rad dann stärker abgefahren sein als das linke um dies zu bewirken).
Ein anderer Fehler war ein defekter Sensor, bei einigen war nur die ESP Firmware etwas fehlerhaft, kurzes update des ESPs und gut wars, bei anderen war aber wohl auch ein neues Steuergerät nötig.
Beim 2001er Stilo wäre freilich fehlerhafte Firmware/fehlerhaftes Steuergerät auch gut denkbar, mit den ersten gabs wohl oft Probleme. Könntest ja mal als erstes probieren ob das Abschalten des ASR was bringt. Das ESP ist dann ja weiter an, ist das Problem weg liegt es wohl zumindest nicht an den Sensoren des ESPs (Beschleunigungssensor) sondern nur an denen die für das ASR nötig sind.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1505

  • Nachricht senden

3

Mittwoch, 29. Juli 2009, 16:35

Hab das selbe Problem.

bei meinem 2001er Modell wird es eher schlimmer wenn ich ASR ausschalte.

Gründe dafür hab ich noch keine gefunden.

Jens

Mein Stilo: steht zum Verkauf :-(


Stilo80

Schüler

  • »Stilo80« ist männlich
  • »Stilo80« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 5. März 2008

Wohnort: Ramsdorf

Danksagungen: 29

  • Nachricht senden

4

Mittwoch, 29. Juli 2009, 19:30

Habe schon mit ausgeschaltetem asr versucht.Bei mir wirds auch ehr schlimmer.
Sensoren ,Räder ,Steuergerät usw. wurde geprüft bei meinem dabei sein.
Kann ich da auch selber was testen oder nachschauen wegen gummis oder irgend solche dinge?

Mein Stilo: Bj.:2001 1,9JTD 115PS(ca.145PS) 3Türer


  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1505

  • Nachricht senden

5

Mittwoch, 29. Juli 2009, 21:13

Schwierig!

Du könntest maximal auf Wintersemmeln umrüsten und probieren. Wenn das Problem immernoch besteht, kannst du die Sommer-Alus ausschliesen.
Wobei hier sehr viele User schon gesagt haben, sie haben das Problem fast nur mit Sommerreifen und sobald die dünneren Winterdinger ruff sind nehmen die Probleme ab.

Ansonsten kann man den Bock nur an nen Examiner stecken und die Sensoren nach Fehlern absuchen.

jens

Mein Stilo: steht zum Verkauf :-(


Pivopete

Fortgeschrittener

  • »Pivopete« ist männlich

Beiträge: 219

Dabei seit: 2. Juli 2007

Wohnort: Berlin

Danksagungen: 135

  • Nachricht senden

6

Mittwoch, 29. Juli 2009, 22:14

also ich habe vergleichbare symptome.

besondern beim abremsen und auf unebenen straßen immer dieses poltern, in verbindung mit dem frühen abs eingriff.

zudem ist mir aufgefallen, dass der reifendruck trotz ganz neuer reifen vorne auf der einen seite enorm nachgelassen hat, und auf der anderen im prinzip gleich blieb.

in der werkstatt wurde heute ein kaputter stoßdämpfer auf einer seite festgestellt.

der scheiß wird natürlich richtig teuer.

hoffe dass dann wenn ich die bella morgen abhole wenigstens wieder alles ok ist.

werde hier dann berichten.

Mein Stilo: 1,6 l tizian rot, mp3, autoschlüpfer


Pivopete

Fortgeschrittener

  • »Pivopete« ist männlich

Beiträge: 219

Dabei seit: 2. Juli 2007

Wohnort: Berlin

Danksagungen: 135

  • Nachricht senden

7

Donnerstag, 30. Juli 2009, 14:32

RE: ESP ASR sehr früher Eingriff

so,

hab den wagen gerade abgeholt. also poltern scheints meiner meinung nach immernoch. beim abbremsen an ampeln etc. blibe das abs aber bislang aus.

möchte die sache aber gerne noch ein paar tage beobachten, bis ich endgültig sage: "Ja, es lag an dem defekten Stoßdämpfer".

Gruß phillip

Mein Stilo: 1,6 l tizian rot, mp3, autoschlüpfer


Pivopete

Fortgeschrittener

  • »Pivopete« ist männlich

Beiträge: 219

Dabei seit: 2. Juli 2007

Wohnort: Berlin

Danksagungen: 135

  • Nachricht senden

8

Montag, 3. August 2009, 16:49

RE: ESP ASR sehr früher Eingriff

also ich meine dass es deutlich besser geworden ist. das abs greift wieder deutlich später.

ich würde dir empfehlen mal deine stoßdämpfer überprüfen zu lassen.

gruß phillip

Mein Stilo: 1,6 l tizian rot, mp3, autoschlüpfer


Stilo80

Schüler

  • »Stilo80« ist männlich
  • »Stilo80« ist der Autor dieses Themas

Beiträge: 68

Dabei seit: 5. März 2008

Wohnort: Ramsdorf

Danksagungen: 29

  • Nachricht senden

9

Montag, 3. August 2009, 21:20

Stoßdämper check ect. alles schon gemacht auch bei einer unabhängigen werke da man sich ja nicht immer auf die fiat werken verlassen kann bei deren aussagen.

Mein Stilo: Bj.:2001 1,9JTD 115PS(ca.145PS) 3Türer


m.bse

Mitgliedschaft beendet

10

Sonntag, 23. August 2009, 17:37

Hallo Stilo80

Möglicherweise kann es auch an einem ausgeschlagenen Querlenker bzw. an ausgeschlagenen Silentbuchsen der Hinterachse liegen. :-)

Gruß Micha

  • »Stilo-Aubergine« ist männlich
  • »Stilo-Aubergine« wurde gesperrt

Beiträge: 13

Dabei seit: 27. April 2010

Danksagungen: 2

  • Nachricht senden

11

Dienstag, 27. April 2010, 17:41

Hab mich hier mal belesen und bin zum folgendem Punkt gekommen:
- Querlenker sind gewechselt
- greift zu früh bei Winter UND Sommerreifen
- Sensoren neu
- Radlager neu
- Stoßdämpfer i.O.
- Spur ist auch gecheckt

Baujahr 2002.

Kann mir wer helfen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stilo-Aubergine« (21. Mai 2010, 21:09)


m.bse

Mitgliedschaft beendet

12

Samstag, 1. Mai 2010, 23:03

Hallo nochmal,

schon mal drüber nachgedacht neue Software im Steuergerät einspielen zu lassen? Könnte Abhilfe bringen. Haben das in unserer Firma beim Mercedes Vito gemacht. Danach war das Problem mit dem frühen Eingriff des ESP vorbei.

Gruß Micha

  • »Stilo-Aubergine« ist männlich
  • »Stilo-Aubergine« wurde gesperrt

Beiträge: 13

Dabei seit: 27. April 2010

Danksagungen: 2

  • Nachricht senden

13

Freitag, 4. Juni 2010, 16:17

Also ich hatte ihn jetzt nochmal in meiner Werkstatt.
Die haben ihn nicht angerührt und ihn direkt zu FIAT gefahren.
Nach einer Woche Wartezeit habe ich ihn wieder abgeholt ohna das auch nur ein fitzelchen dran gemacht wurde....

Als wir dann bei der FIAT-Werkstatt anriefen und nach einem Software-update gefragt haben hat uns der Werkstattmeister versichert das es kein Update gibt....
Und nun?!?!?!?!

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen