Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

1

Montag, 2. Mai 2011, 11:07

ESP greift ein ohne Grund

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich weiß zu dem Thema gibt es schon viele Themen aber bei mir ist das etwas andere. Bei vielen waren die Spur verstellt oder irgendwas an Fahrwerksteilen kaputt, daher hat das ESP zu früh gegriffen.

Bei mir wurde folgendes gerade getauscht und das ESP greift nun viel zu früh - vorher hatte ich keine Probleme damit!

- Querkenker beide
- Spurstangenköpfe beide
- Koppelstangen beide
- Stoßdämpfer fahrerseite
- 1 paar neue Reifen HA (Winterreifen)

Spur wurde danach selbstverständlich eingestellt. So wo muss ich anfangen zu suchen?!

Das ESP greift wirklich extrem früh. Bei einer langgezogenen Kurve auf der Autobahn konnte ich früher mit ~140km/h durchfahren. Heute morgen hat das ESP bereits bei 120km/h angenfangen zu regeln!!

Need Help :cry:
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1099

  • Nachricht senden

2

Montag, 2. Mai 2011, 11:16

Hast du auf der Vorderachse auch Winterreifen drauf?

Das gleiche Problem habe ich nämlich schon seit Jahren, wenn ich Winterreifen drauf habe. Eine Lösung habe ich aber leider auch noch nicht gefunden. :-(

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

3

Montag, 2. Mai 2011, 11:36

Ich habe die Alten von hinten nach vorne und nun die Neuen eben hinten.

Ich fahre das ganze Jahr mit Winterreifen.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 507

  • Nachricht senden

4

Montag, 2. Mai 2011, 18:51

Bei mir ist genau das gleiche schon ein paar mal in Rechtskurven aufgetreten und das unmittelbar, nachdem ich einen neuen Reifen hinten links montiert habe. Ist aber auch echt ein Scheißgefühl, wenn man plötzlich im Auto ohne ersichtlichen Grund unangenehm geschaukelt wird.

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

5

Montag, 2. Mai 2011, 19:14

Ich lass morgen nochmal woanders vermessen, da das Auto, sobald ich vom Gas gehe, automatisch nach rechts fährt.

Dann werden wir sehen was Sache ist...
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 766

  • Nachricht senden

6

Montag, 2. Mai 2011, 19:45

Habe schon des öfteren gelesen das dies ein Problem bei allen Marken darstellen kann wenn die Reifen nur auf einer Achse erneuert werden. Es soll dann durch den unterschiedlichen Durchmesser der Reifen auf den Achsen zu früh "Schlupf" am Rad erkannt werden, und dieses erst bei höheren Geschwindigkeiten da dort die Impulsfolge und das Fenster in dem sich die Impulse unterscheiden dürfen zu weit auseinander driften. Und das dieses Phänomen nur in Kurven auftritt ergibt sich ja aus der Funktionsweise des ESP, Kombination von Lenkwinkel, Gierrate, Beschleunigung, Drehzahl am Rad, usw..

Dabei zu beachten sind auch die Toleranzen die bei einem Fahrzeug laut Empfehlung und Normen der ETRTO beschrieben werden. Bei ESP, ASR, ABS = 1% Abweichung beim Reifenumfang (dies garantiert ein zuverlässiges Arbeiten der Systeme), die Reifen auf einem Fahrzeug dürfen = 3% Abweichung vom Abrollumfang aufweisen. :roll:

Sind die Reifen vom selben Hersteller oder gehören sie von einer anderen Marke und sind sie richtig aufgezogen worden (Laufrichtung, Beschriftung innen/außen)? Auch ein Reifen in falscher Laufrichtung kann ein verziehen des Wagens bewirken. Wie schauts mit dem Luftdruck aus? Schon mal versucht die neuen Reifen auf der VA zu fahren? Andere möglichkeit wäre mal die Sensoren neu anzulernen, Lenkwinkelsensor, ESP/ABS wenn das beim Stilo überhaupt ohne weiteres geht.

Gruß, Robin

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Tuppa« (2. Mai 2011, 19:55)

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


micha68

Anfänger

Beiträge: 28

Dabei seit: 6. Oktober 2009

Wohnort: ludwigsburg

Danksagungen: 7

  • Nachricht senden

7

Montag, 2. Mai 2011, 19:54

- Stoßdämpfer fahrerseite
Denk mal das ist das problem.Dämpfer wechselt doch man immer paarweise oder irre ich mich da?
Mfg Micha

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »micha68« (2. Mai 2011, 20:01)

Mein Stilo: 1.6 16v dynamic


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 766

  • Nachricht senden

8

Montag, 2. Mai 2011, 20:08

@micha:

kann man... muss man aber nicht! ;-)

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

9

Montag, 2. Mai 2011, 20:35

Die Laufrichtung habe ich mir noch nicht angesehen aber der Reifentyp ist der selbe. Sprich auf allen 4 Felgen sind Goodyear Ultragrip 7+

Luftdruck passt. Werkstatt hat 2,2 bar rein -> ESP greift viel zu früh
Ich habe den Luftdruck auf 2,5 erhöht - ESP greift immernoch viel zu früh

Meine Frau soll das ESP Problem morgen einfach mal ansprechen beim Vermessen. Das ist nämlich gleichzeitig ein Boschdienst und dazu ein sehr Fähiger.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »crossshot« (2. Mai 2011, 20:36)


crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

10

Dienstag, 3. Mai 2011, 15:20

Im Moment scheint sich abzuzeichnen, dass die neuen Reifen nicht zu den alten passen (Abrollumfang...) was für eine scheiße.

Spur/Sturz ist ok bzw. Sturz kann nicht eingestellt werden.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba


Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1099

  • Nachricht senden

11

Dienstag, 3. Mai 2011, 15:28

auch wenn es nervt, aber man gewöhnt sich schnell dran und wenn man es weiss, fährt man die kurven eben ein wenig langsamer.

Ich bin auch ein eifriger von-vorne-nach-hinten-Wechsel und fahre mit dem Problem schon 100000km durch die Gegend und habe die Karre noch nicht zertreten.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

12

Dienstag, 3. Mai 2011, 16:10

Was heißt man gewöhnt sich dran: Mein Auto ist in dieser Form schlicht und ergreifend defekt und nichts anderes. Das ESP greift derart früh, dass ich teils über 20km/h langsamer fahren muss und ich bin bei Gott kein Raser. Außerdem will ich meinem Auto vertrauen, sonst brauch ich da gar nicht mehr einsteigen.

Später ruf ich mal den Werkstatt-Fuzzi an und lass die Reifen tauschen - vielleicht hilfst, ansonsten müssen neue her :(
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »crossshot« (3. Mai 2011, 16:10)


redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 507

  • Nachricht senden

13

Dienstag, 3. Mai 2011, 17:25

Das mit dem Abrollumfang und dem dadurch resultierenden Einsetzen des ESP ist echt gut zu wissen. Wenigstens weiß ich jetzt, dass das ESP korrekt zu arbeiten scheint. Da es mittlerweile aber schon eine ganze Weile nicht mehr aufgetreten ist und ich Kurven auch schon wieder schneller gefahren bin, werde ich mir wohl keinen zweiten neuen Reifen kaufen. Einmal 125€ wegen nem Nagel im Reifen reichen!

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 396

  • Nachricht senden

14

Dienstag, 3. Mai 2011, 22:40

Hatte ein sehr ähnliches Phänomen mit meinen alten Dunlop-Sommerreifen als ich den Stilo neu hatte... Nach dem Wechsel der Reifen auf der Vorderachse war das Auto nicht wiederzuerkennen.

Das mit dem nach rechts ziehen beim Beschleunigen habe ich auch - siehe Fahrwerks-Forum... Bisher keine Lösung gefunden, tritt auch nur beim aggressiven Beschleunigen auf.

Ich werde das hier erwartungsvoll mitverfolgen :)

Gruß
Helge
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2590

  • Nachricht senden

15

Dienstag, 3. Mai 2011, 22:40

Zitat

Original von crossshot
.....bzw. Sturz kann nicht eingestellt werden.



Doch kann und sollte :!: :!: :!:

Man braucht nur die passenden Schrauben! :idea:


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

16

Dienstag, 3. Mai 2011, 23:18

Der Sturz konnte von zwei Werkstätten nicht (richtig) eingestellt werden. Hat vermutlich was mit der Tieferlegung zu tun. Der Stilo ist eigentlich schon ziemlich tief mit 32,5cm Radmitte bis Kotflügelkante.
Lt. min und max Werten auf dem Messschrieb ist aber noch alles innerhalb der Toleranz.

Ich werd erstmal die Reifen tauschen (lassen) und dann sehen wir weiter.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2590

  • Nachricht senden

17

Dienstag, 3. Mai 2011, 23:26

Zitat

Original von crossshot
Der Sturz konnte von zwei Werkstätten nicht (richtig) eingestellt werden. Hat vermutlich was mit der Tieferlegung zu tun.


Es hat sehr wohl was mit der Tieferlegung zu tun! ;-)

Hast dir mal die Aufhängung der Vorderräder angesehen und wie die "einfedern"??

Die Vorderräder sind sozusagen wie die "Flügel eines Vogels" am Fahrzeug befestigt! :!:

Das bedeutet, dass sie nicht paralell zum Fahrzeug nach oben federn, sondern einen Kreis nach oben beschreiben!! Je weiter also die Räder "eingefedert" werden um so "schräger" (negativer) stehen sie auf dem Asphalt!!

Und "tieferlegen" ist im Prinzip nur durch "tieferes Einferdern" der Räder möglich!!

Und um den Sturz auch dann noch einstellen zu können gibt es spezielle "Sturzadaptionsschrauben" (Tripple C System von H&R)! :!:


Eine passende Fahrwerksgeometrie ist ja mal die OBERSTE Vorraussetzung für ein vernünftiges Fahrverhalten! :arrow: :idea:

Aber iwi wird im kräftig tiefergelgt, ohne sich um die Folgen, bzw um die wichtigen Aspekte überhaupt Gedanken zu machen!!
"Tief" soll ja automatisch immer gut sein! :roll:


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

18

Dienstag, 3. Mai 2011, 23:33

Wenn es nach mir ginge, könnte er ruhig wieder höher aber um Ärger zu vermeiden (festgerostet Verstellung) bleibt er sowie er ist.

Außerdem bin ich kein Hobby-Schmui und brauch kein perfektes Fahrverhalten aber ein normales würde schon wieder genügen. Mir ging es immer um die Optik und nicht um Rennstreckentauglichkeit. Auch habe mich extra für ein weiches Fahrwerk entschieden und nicht für ein knüppel hartes.

Wie gesagt, nun ist alles neu aber das Fahrverhalten ist grottig - das kann ja nicht im Sinne des Erfinders sein :cry: So wie vor dem Werkstattbesuch wäre schon klasse :-D
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »crossshot« (3. Mai 2011, 23:34)


speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2298

  • Nachricht senden

19

Mittwoch, 4. Mai 2011, 12:53

Hi Chris,

was meint denn deine Werke mit Abrollumfang unterschiedlich?

unterschiedlich zu links/rechts oder unterschiedlich zu vorne hinten? generell falsche Reifendimension? :-?

auf jedenfall sehr merkwürdig,

aber ich würde auch eventuell mal in Richtung "nur ein Dämpfer getauscht" ermitteln. Mein Stilo furh sich auch richtig kacke (spuruntreu, "hüpfte" bei Bodenschwellen im Kurvenbereich, usw.) un da war halt ein Dämpfer neu und einer alt (bei nem Crash wurd nur einer gewechselt)...

p.s.: wieviel KM hast du denn mittlerweile drauf? :-)
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

20

Donnerstag, 5. Mai 2011, 20:43

Also, alles wieder gut.

Ich habe heute die neuen Reifen vorne drauf gezogen und die alten wieder nach hinten: kein ungewollter ESP-Eingriff mehr zu verzeichnen.

Da kommt Freude auf :-D
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!