Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 67

  • Nachricht senden

1

Donnerstag, 10. November 2005, 20:24

Fällt mein Fahrwerk auseinander???

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi allerseits!

Mit einigen dieser Macken schlage ich mich nun schon seit dem Kauf meines Stilos herum. Angefangen bei Quietschgeräuchen der vorderen Stoßdämpfer (daraufhin auf Kulanz gegen neue getauscht) über das Poltern der Hinterachse bis zum Quietschen der hinteren Stoßdämpfer. Diesbezüglich war ich schon ingesamt 4 mal in der Werke, 3 mal wurden die Manschetten gefettet, beim 4. Mal (weils mir dann zu blöd wurde und ich protestiert habe), wurden die Manschetten gewechselt. Und was nun? Das Quietschen ist schon wieder da!!

Nun das Problem ist aber nicht nur das Quietschen. Hinzu kommt das Poltern aus dem hinteren Bereich (Achse??) sowie Rappelgeräusche aus Richtung der Stoßdämpfer / Federn... soweit sich das beurteilen lässt. Auf jeden Fall hört es sich furchtbar an, wenn ich über ein unebene Straße oder über grobes Kopfsteinpflaster fahre... da rappelts dermaßen als würd jede Sekunde alles auseinanderfallen.

Nun meine Frage an euch. So wies aussieht komme ich mit meiner Fiat-Werke nicht weiter. Was soll ich denen noch sagen? Allem Anschein nach kriegen die dort nix auf die Reihe (oder wollen es nicht!)

Hab mir überlegt in ne andere Werke zu fahren, die sich meine Stoßdämpfer/Federn und Achse mal richtig unter die Lupe nehmen soll. Hab en Gebrauchten. Verfällt dann die Garantie? Weiß das jemand?

Desweiteren habe ich 30mm Federn drinne. Können die was mit den Geräuschen zu tun haben?

Ich hoffe auf eure Hilfe, wäre sehr dankbar :(

gruß domi
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


Schwabi

Profi

  • »Schwabi« ist männlich

Beiträge: 955

Dabei seit: 9. Juni 2005

Wohnort: Stralsund / Eckernförde

Danksagungen: 869

  • Nachricht senden

2

Donnerstag, 10. November 2005, 20:39

Hi Domi,
ich würd mir immer die Meinung einer anderen Werke holen! Da du ja wohl noch Garantie hast, müßtest du natürlich wieder zu ner FIAT-Werke.
Ich kanns dir nur empfehlen, denn mir hat es bei einigen Sachen auch was gebracht!

LG Schwabi
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum

Mein Stilo: Hatte mal nen schicken... ;.-(..... Und jetzt nen 330d... :-)


BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 67

  • Nachricht senden

3

Donnerstag, 10. November 2005, 21:00

Ja aber weisst du ob die Garantie dabei verfällt? Ich mein ich werd mir zuerst nurn Rat holen bevor ich in ner anderen Werke was machen lass.... aber das Thema Garantie macht mir halt Sorgen dabei


gruß domi
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


Schwabi

Profi

  • »Schwabi« ist männlich

Beiträge: 955

Dabei seit: 9. Juni 2005

Wohnort: Stralsund / Eckernförde

Danksagungen: 869

  • Nachricht senden

4

Donnerstag, 10. November 2005, 21:06

Dann hol dir mal lieber nen Rat. Ich bin mir da nich sicher...
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum

Mein Stilo: Hatte mal nen schicken... ;.-(..... Und jetzt nen 330d... :-)


fk2000

Profi

Beiträge: 872

Dabei seit: 30. Mai 2005

Danksagungen: 517

  • Nachricht senden

5

Sonntag, 13. November 2005, 12:03

junx das ist ganz anders,

das problem liegt an der hinterachse, diese hat nen produktionsfehler und MUSS getauscht werden!!!
ich hab ein Fiat internens schreiben hier da steht genau das problem drin. ich hab auch diese probleme

NUR ( und jetzt wirds heftig )

fiat schmiert lieber die stellen und vertröstet si den kunden
und zwar so lange bis die ersten 3 jahre rum sind
denn dann verfällt jeglicher kulanzanspruch

genau das wurde mir von einem fiat regionalleiter gesagt den ich nach sage und schreibe 4 monaten in die finger bekam, dürft raten nach den 4 monaten war der 365. Tag des 3. jahres abgelaufen....

schon komisch oder.

fiat weiß das sie schuld sind aber die kosten wären enorm alle stilo um zu rüsten also lieber die kunden warten lassen bis die gewährleistungsfrist rum ist...kommt billiger!!

gewährleistungspflicht in dem sinne da ich den mangel schon im 1. jahr gemeldet hab (ca 5 einträge in den wartungsunterlagen meiner werke)

UND DESWEGEN EINMAL UND NIE WIEDER FIAT

BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 67

  • Nachricht senden

6

Mittwoch, 16. November 2005, 00:52

@ fk2000

Ja von einem Produktionsfehler der Hinterachse habe ich schon mal gehört. Also stimmts! Ich habe jetzt noch gute 2 Jahre Garantie drauf, wie soll ich das am Besten angehen? Käme ich irgendwie an so ein Beweisstück dass die Achse nen Produktionsfehler hat sodass ich das Fiat vorlegen kann?

gruß domi
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


K2ij3

Schüler

  • »K2ij3« ist männlich

Beiträge: 49

Dabei seit: 22. November 2005

Wohnort: Aalen

Danksagungen: 22

  • Nachricht senden

7

Dienstag, 22. November 2005, 17:45

Das gleiche Problem

Hallo,

ich fahre jetzt erst seit zwei Monaten Stilo, und das Geräusch an der Hinterachse ist mir auch schon aufgefallen.
Meine Frage, gehört die Achse, bzw. das Teil der Achse das diese Laute von sich gibt zu den Verschleisteilen?
Hab eine Garantieversicherung mitbekommen, von dem Autohändler, die würde im falle eines Defektes zumindest die Arbeitszeit und 70 % der Materialkosten übernehmen.
Stilo 1,9 JTD Dynamic
Farbe: Silber
Baujahr 02.2002

Mein Stilo: 5T, 140 PS, 205/55 R16 Orginal Fiat, Powerrail II, K&N Luftfilter


BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 67

  • Nachricht senden

8

Dienstag, 22. November 2005, 18:09

Hi!

Also soweit ich informiert bin liegt der Produktionsfehler (und somit wohl auch der Ursacher der Geräusche) in den Lagerbuchsen der Hinterachse. Diese Lagerbuchsen sind meines Wissens nach keine Verschleissteile.
Ich kann dir da leider nicht weiterhelfen, da ich, genau wie du, nicht weiß wie ich es angehen soll. Solange ich keinen Beweis dafür habe dass wirklich ein Produktionsfehler vorliegt (ich würde meiner Werke zutrauen dass sie das nicht zugeben würden), kann ich denen vermutl. nicht einreden die Achse zu tauschen, auch wenn ich bereits 4 Mal wegen diesem Problem dort war.
Doch ich werde mich dieses Mal nicht mit einem Manchettenwechsel bzw. dem Einfetten der Manchetten zufrieden geben, es hat sich ja mittlerweile oft genug gezeigt, dass dies auf Dauer nichts bringt.

gruß domi
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


Style`O

Anfänger

  • »Style`O« ist männlich

Beiträge: 25

Dabei seit: 14. Dezember 2005

Wohnort: Sandhausen/Heidelberg

Danksagungen: 38

  • Nachricht senden

9

Freitag, 16. Dezember 2005, 16:39

Gut zu wissen, hab das poltern auch! Ausserdem quietscht, seit ich mein Novitec-Fahrwerk hochgeschraubt hab mein linker Stoßdämpfer, anscheinend liegt es an der Feder, weil hier die Schutzschicht abgeplatzt ist. Is das ne Garantieangelegenheit??Darf das passieren? :-?
»Style`O« hat folgendes Bild angehängt:
  • Stilo-InfoFeder2.jpg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Style`O« (17. Dezember 2005, 16:26)

Mein Stilo: 1,6 16V Linea Due, 3T


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!