Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Rhuin

Anfänger

  • »Rhuin« ist männlich
  • »Rhuin« ist der Autor dieses Themas

Beiträge: 13

Dabei seit: 21. März 2016

Danksagungen: 183

  • Nachricht senden

1

Montag, 21. März 2016, 12:25

Fahrwerk kaputt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Heyho Community,

und zwar besitze ich einen Fiat Stilo 1.6l 3Türer bj 2002 103ps.
Mein Problem ist jetzt, das mein Fahrzeug vorne links sehr arg Quitscht. z.B. an rauer Asphalt, kleine Vertiefungen an der Straße oder an selbst minimalen Schlaglöcher.
Ich besitze ein weitec Gewindefahrwerk und man sieht das Reibspuren an den Federn sind. :cursing: :cry:
Meine Frage ist sind es nur die Federn oder sollte ich ein komplettes Fahrwerk kaufen?

Wenn ich ein neues Fahrwerk kaufen muss soll ich dann wieder ein Standart Fahrwerk für den Stilo benutzen? Weil mein Fahrwerk kostet 700€ und ich möchte das nicht nochmal ausgeben.
Und dann kommt noch die Frage was ein normales Fahrwerk kostet falls sich einer auskennt.

Danke schon mal im vorraus und wenn Ihr noch weitere Angaben benötigt werde ich sie dazu schreiben

Gruß Rhuin :)

Es haben sich bereits 13 Gäste bedankt.

evostyle88

Fortgeschrittener

  • »evostyle88« ist männlich

Beiträge: 279

Dabei seit: 26. Januar 2016

Wohnort: Nürtingen

Danksagungen: 65

  • Nachricht senden

2

Montag, 21. März 2016, 13:17

Würde mal schauen was genau kaputt ist. Der Dämpfer oder die Feder, eventuell das entsprechende Bauteil achsweise tauschen. Wenn es noch nicht alt ist eventuell auch nur das eine Teil. Wird eigentlich aber so nicht gemacht.

Gesendet von meinem Z1 mit Tapatalk

Mein Stilo: 1.8 3T 2001


Rhuin

Anfänger

  • »Rhuin« ist männlich
  • »Rhuin« ist der Autor dieses Themas

Beiträge: 13

Dabei seit: 21. März 2016

Danksagungen: 183

  • Nachricht senden

3

Montag, 21. März 2016, 13:33

Also bis jetzt hab ich nur die Reibspuren an den Federn entdeckt aber ich kann mir gleich nochmal die
Dämpfer anschauen dann kann ich ja mal ein Bild davon schicken das ihr es sehen könnt

Es haben sich bereits 12 Gäste bedankt.

evostyle88

Fortgeschrittener

  • »evostyle88« ist männlich

Beiträge: 279

Dabei seit: 26. Januar 2016

Wohnort: Nürtingen

Danksagungen: 65

  • Nachricht senden

4

Montag, 21. März 2016, 16:30

Ja bin auch gespannt. Vor allem was dann da reibt. Vielleicht lässt es sich ja auch beheben. Muss ja nicht auf einen defekt im Fahrwerk deuten..

Gesendet von meinem Z1 mit Tapatalk

Mein Stilo: 1.8 3T 2001


Multiwagon_Driver

Fortgeschrittener

  • »Multiwagon_Driver« ist männlich

Beiträge: 524

Dabei seit: 4. Juli 2014

Wohnort: Rhein-Main-Gebiet

Danksagungen: 4635

  • Nachricht senden

5

Montag, 21. März 2016, 17:19

Feder evtl. gebrochen? Selbst bei normalen Verschleiß und selber Bereifung kann da nichts schleifen. Oder hast Du andere Räder mit weniger ET montiert?
Fiat Stilo MW 1,8i -> verkauft :(

Mein Stilo: Multiwagon 1,8 Dynamic, Sportdämpfer, KAW 60/40, 17" Speedline in weiß, Scheiben ab B-Säule getönt, Stilo-MP3 Radio


Es haben sich bereits 12 Gäste bedankt.

Bullett

Fortgeschrittener

  • »Bullett« ist männlich

Beiträge: 249

Dabei seit: 13. Juni 2012

Wohnort: WBG

Danksagungen: 1248

  • Nachricht senden

6

Dienstag, 22. März 2016, 15:53

Quitschen kommt eher vom Dämpfer wenn der Kolben einfedert oder von den Koppelstangen oder den Stabilagern.

wenn eine Feder Schleift ist das eher ein Kratzendes geräusch.



Gruß
Bullett

Mein Stilo: 2.4l Selespeed, Original Luftfilterkasten zum Cold Air Intake umgebaut, Luftversorgung vom Luftfilter zur DK optimiert, Drosselklappe bearbeitet, Zylinderkopf bearbeitet (inkl. Ventilform Optimierung), Lancia Kappa 2-4l Krümmer, Metall kat, Selbstgebaute 2,5" Auspuffanlage


Es haben sich bereits 11 Gäste bedankt.

Rhuin

Anfänger

  • »Rhuin« ist männlich
  • »Rhuin« ist der Autor dieses Themas

Beiträge: 13

Dabei seit: 21. März 2016

Danksagungen: 183

  • Nachricht senden

7

Montag, 28. März 2016, 21:26

So entschuldigt für die späte Antwort mein Laptop war kaputt.. besser gesagt der Akku

Ehm letzte Woche whärend der Fahrt ist mir die Spur rausgegangen. Also mein Lenkrad stand nach links damit es gerade läuft.

Musste gleich zum Fiat Händler und das Problem war: Zwischen Domlager und Feder war anscheinend irgendwas nicht auf der richtigen Poition.
Denke das Gummiteil an der Feder oben (Fachbegriff weiß ich jetzt nicht auswendig.. einlich ;( )

Das mit dem Kratzen hat mir der Serviceberater auch erklärt @Bullet .. deswegen lag es nicht an denn Federn.

Reifen und Federn waren in Ordnung @ Multiwagon driver^^

Es haben sich bereits 8 Gäste bedankt.

Rhuin

Anfänger

  • »Rhuin« ist männlich
  • »Rhuin« ist der Autor dieses Themas

Beiträge: 13

Dabei seit: 21. März 2016

Danksagungen: 183

  • Nachricht senden

8

Freitag, 3. Juni 2016, 18:07

Falls das noch einer lesen sollte,

Es war doch das Fahrwerk genauer gesagt es war der vordere linke Dampfer wo kaputt war ... und da man kein Dämpfer einzelnd bekommt bei einem Gewindefahrwerk
musste ich letztendlich doch ein neues kaufen.

Es haben sich bereits 7 Gäste bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!