Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 624

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 12115

  • Nachricht senden

21

Donnerstag, 27. März 2014, 07:53

Wird nicht angezeigt, wenn Sie angemeldet sind!

Die Kugelköpfe müssen sich schwer bewegen lassen, sonst ist er ausgeschlagen.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es hat sich bereits 1 Gast bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 1360

  • Nachricht senden

22

Donnerstag, 27. März 2014, 12:08

Bei meinem 2.Paar vom Meyle war ein Kugelkopf dann so fest, das er sich gar nicht mehr bewegen ließ. Deshalb habe ich dann die von MAPCO eingebaut. Da ließen sich die Kugelköpfe butterweich drehen. War selber über den Unterschied überrascht. Denn eig. geht man ja von einem ausgeschalgenem Kugelkopf aus. Bei mir war er aber festgelaufen.
Das Poltern war mit den neuen dann weg.

Mein TIP (es hat ja bei mir definitiv geholfen): Bau dir die von MAPCO ein.
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es hat sich bereits 1 Gast bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 068

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1341

  • Nachricht senden

23

Freitag, 25. April 2014, 09:52

Wie sind den eigentlich die Domlager vom Stilo befestigt?
Sind die nur auf den Stoßdämpfer gelegt oder auch fixiert?
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist männlich

Beiträge: 8 624

Dabei seit: 25. Februar 2006

Wohnort: wieder Mittelfranken *freu*

Danksagungen: 12115

  • Nachricht senden

24

Freitag, 25. April 2014, 10:27

An der VA ist das Domlager quasi der obere Federteller und ist von oben mit einer Schraube fixiert. Diese hält die Feder unter Spannung.
Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Mein Stilo: wurde nach 356.000km ausgemustert -> jetzt neuer Stilo


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Mannitu (26.04.2014)

STILO-MATZE

Schüler

  • »STILO-MATZE« ist männlich

Beiträge: 72

Dabei seit: 6. August 2013

Wohnort: Arnstadt

Danksagungen: 113

  • Nachricht senden

25

Samstag, 26. April 2014, 05:35

Guten Morgen,

habe das gleiche Problem gehabt mit dem Poltern auf der Vorderachse . Alles gewechselt vorn auf der Achse ,das Poltern blieb :S Ich wusste aber das mein Lenkgetriebe ausgeschlagen ist und habe es letzte Woche wechseln lassen . Und siehe da ,, Ein Wunder ´´ ,er läuft absolut ruhig ...kein Poltern ,NIX !!


Und das lenken , EIN TRAUM ..... :thumbsup: So macht fahren wieder Spaß


Gruß Matze

Mein Stilo: Stilo 1.8 16V


Es hat sich bereits 1 Gast bedankt.

STILO-MATZE

Schüler

  • »STILO-MATZE« ist männlich

Beiträge: 72

Dabei seit: 6. August 2013

Wohnort: Arnstadt

Danksagungen: 113

  • Nachricht senden

26

Samstag, 26. April 2014, 10:21

Dieses Problem hatte ich ebendfalls und hab alles was Du aufgezählt hast gewechselt und am Ende war es bei mir das Lenkgetriebe...
Wenn dein Wagen auf gerader fläche steht mal die Räder gerade stellen und mal an den Lenkstangen ziehen und drucken...
wenn da Spiel ist, wird deine Schnecke im Lenkgetriebe ausgeleiert sein und beim fahren auf unebenheiten mit Kanten knallt es...
Ein Überprüfen geht leider nur unter Last also wenn der Wagen steht...ist er auf der Bühne kannste den Fehler leider nicht feststellen....
Gruß Roy
Schaust Du mal hier...
Klacken an der Vorderachse beim seitlichen Wackeln
Hab ich noch gefunden...
Bei mir war es nicht das seitliche ziehen am Axialgelenk ,sondern nach oben und unten . Genau dort wo das Axialgelenk am Lenkgetriebe festgeschraubt ist. Aber meins war richtig fertig ,großes Spiel in der Lenkung (Lenkschnecke hin ) und direkt wo die Stangen des Lenkgetriebes kommen.

Man musste aber mit viel Kraft nach oben und unten ruckeln . Metall auf Metall ,schreckliches Poltern ....

Mein Stilo: Stilo 1.8 16V


Es hat sich bereits 1 Gast bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 068

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1341

  • Nachricht senden

27

Montag, 28. April 2014, 10:46

Am besten von einer Grube aus testen oder sollte das Fahrzeug auf der Bühne sein?

War es eigentlich temperaturabhängig? Weil bei mir war es den ganzen Winter weg, nun seit es wärmer ist wieder voll da.

Heute extra Testfahrt gemacht da es unter 10 Grad hatte und ich höre nix.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es hat sich bereits 1 Gast bedankt.

STILO-MATZE

Schüler

  • »STILO-MATZE« ist männlich

Beiträge: 72

Dabei seit: 6. August 2013

Wohnort: Arnstadt

Danksagungen: 113

  • Nachricht senden

28

Montag, 28. April 2014, 13:10

Also bei mir war es nicht Temperatur abhängig ,war immer da. Also ,wenn dein Lenkgetriebe in Ordnung ist und alle anderen Lager auch ,tippe ich darauf das bei dir irgend ein Lagergummi zu alt sein könnte und härtet bei Kälte . Dadurch hat er keine dämpfende Wirkung mehr.

1. Auf Hebebühne fahren ,Räder oben und unten anfassen und wackeln - klappert es oder hat großes spiel sind es die Dreieckslenker oder Radlager


2. Auf Hebebühne fahren , seitlich an den Rädern anfassen und wackeln - klappert es oder hat großes Spiel Spurstangenköpfen .


Ich würde aber erst mal anfangen die Pendelstützen zu wechseln ,die sind günstig und schnell eingebaut .

Gruß
Matze

Mein Stilo: Stilo 1.8 16V


Es hat sich bereits 1 Gast bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 068

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1341

  • Nachricht senden

29

Montag, 28. April 2014, 17:45

Danke, habe nun nächste Woche einen Termin bei einer Werkstatt die Bilsteinstoßdämpfer kontrolliet und überholt.

Laut Tip von Stilo83 könnte die Ursache eben von diesen kommen. Habe Bilstein B8 verbaut und laut Google findet man viel über die schlechte verarbeitung in den letzten Jahren.

Auszug aus Google:

Zitat

Ursache ist ein Centartikel, den Bilstein anscheinend ungeniert weiter in die Fahrwerke einbaut.
Bilstein
kennt das Problem sehr gut, man kann am Telefon nochnichtmal ganz
ausreden, da sagen die dir schon was los ist (die aus der Technik, die
im Marketing haben keine Ahnung was die überhaupt verkaufen).
Es handelt sich um die Führungshülse der Dämpferstange.
Wenn die Temperatur im Radhaus steigt (z. B. durch Bremsen) dehnt diese sich aus.
Irgendwann fängt die Dämpferstange im Dämpfergehäuse seitlich wegzukippen.
Das
kann man nur diagnostizieren wenn das Auto auf den Rädern steht, hebt
man das Auto an ist das Geräusch ne zeitlang nicht mehr präsent.
Wie gesagt heute ab 17 Grad war es wieder da und dann sofort ab zum Techniker. Nächste Woche Termin wo die Dämpfer geöffnet werden bzw. nochmals alles genau überprüft wird.

Sage dann bescheid.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es hat sich bereits 1 Gast bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 068

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1341

  • Nachricht senden

30

Donnerstag, 8. Mai 2014, 13:16

So nun wieder am Ende mit dem Latein.

Dämpfer wurden geöffnet und laut dem TEchniker sind die Patronen komplett in Ordnung und wie am ersten Tag ohne Druckverlust.
Somi meint er von den Dämpfer kommt sicher kein Geräusch.

Somit wird alles wieder zusammengebbaut und wieder keine Ahnung woher das poltern kommt.


Kann doch nicht auf gut Glück zwei Dämpfer tauschen und hoffen das es dann weg ist.


Echt zum kotzen....
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es hat sich bereits 1 Gast bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 068

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1341

  • Nachricht senden

31

Donnerstag, 8. Mai 2014, 14:02

So gerade nochmals telefoniert mit Bilstein und dem Techniker an meinem Auto und nun wird halt mal versucht den Dämpfer von Beifahrerseite auf Fahrerseite zu wechseln/abzutauschen.

Sollte das Geräusch dann auf der Fahrerseite habe ich mein Problem.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es hat sich bereits 1 Gast bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 068

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1341

  • Nachricht senden

32

Dienstag, 20. Mai 2014, 19:59

Heute endlich das Auto wieder bekommen.
Patronen der Dämpfer wurde nun vertauscht montiert (Beifahrerseite <-> Fahrerseite) und erste Testfahrt von 30km bei fast 30° war Geräuschlos.

Aber war ja meistens nachdem das Auto von einer Hebebühne kam.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!