Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec
  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 396

  • Nachricht senden

1

Mittwoch, 16. April 2008, 09:04

Federbruch hinten? Mein Stilo steht schief!!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

MoiN!

So, gestern hab ich ihn aus der Werkstatt geholt (neue Scheibenwaschpumpe und Airbagfehler).
Grade eben stell ich fest, dass er schief steht! Das Rad hinten links ist eindeutig tiefer im Radkasten als das rechts der Fall ist!
Also ok, ich den Wagenheber ausgepackt, hochgebockt und schon damit gerechnet, dass gleich ein Stück feder unter dem Wagen liegt. Passierte aber nichts! Die Feder sieht unversehrt aus, genauso wie die auf der rechten Seite.
Woran zum Henker kann das denn liegen!? Er steht auf ner Graden Fläche und was schweres im Auto hab ich auch nicht. Und schon garnichts, was ihn hinten links um 3cm einsacken lässt, rechts aber keinen cm! Ach ja, ist das original Fahrwerk.



Linkes Rad:


64cm von Boden zu Radkasten

Rechtes Rad:


67cm von Boden zu Radkasten

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »the_omega_se« (16. April 2008, 09:04)

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 396

  • Nachricht senden

2

Mittwoch, 16. April 2008, 11:29

Hat keiner ne Idee?
Beim Fahren merkt man nix...

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4710

  • Nachricht senden

3

Mittwoch, 16. April 2008, 11:33

Hattest das Rad mal ab?
Mach mal ab, dann kannste mehr sehen, und zähl mal die Windungen, wenn nur ne Windung weggebrochen is, siehste das ja nit direkt. Das Stück wird wahrscheinlich vergeflogen sein.

SASH

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Sam

Meister

  • »Sam« ist männlich

Beiträge: 2 057

Dabei seit: 10. Juni 2005

Wohnort: Königsbrunn bei Augsburg

Danksagungen: 1881

  • Nachricht senden

4

Mittwoch, 16. April 2008, 13:41

Ich würde eher sagen da ist der Stoßdämpfer auf der rechten (Beifahrerseite) hinüber und steht am Anschlag und fährt nicht mehr rein! Denn da kannste ja jemanden im Radhaus verstecke so hoch ist der rechts.... ;)

Deshalb drückts das Fahrzeug einseitig hoch und wir alle wissen, was passiert wenn man auf einer Seite etwas anhebt....

..... dann wirds auf der anderen Seite tiefer.... :!:


P.S. Kann übrigens gut passieren, wenn der Wagen in der Werkstatt auf der Hebebühne war, das ist nie gut für die Dämpfer, da die auf ner Hebebühne ganz ausfahren und bei defektem Dämpfer bleibt dieser draußen!
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum
to be continued...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sam« (16. April 2008, 13:43)

Mein Stilo: hat sich verändert...


  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 396

  • Nachricht senden

5

Mittwoch, 16. April 2008, 14:12

Zitat

Original von Sam
Ich würde eher sagen da ist der Stoßdämpfer auf der rechten (Beifahrerseite) hinüber und steht am Anschlag und fährt nicht mehr rein! Denn da kannste ja jemanden im Radhaus verstecke so hoch ist der rechts.... ;)

Deshalb drückts das Fahrzeug einseitig hoch und wir alle wissen, was passiert wenn man auf einer Seite etwas anhebt....

..... dann wirds auf der anderen Seite tiefer.... :!:


P.S. Kann übrigens gut passieren, wenn der Wagen in der Werkstatt auf der Hebebühne war, das ist nie gut für die Dämpfer, da die auf ner Hebebühne ganz ausfahren und bei defektem Dämpfer bleibt dieser draußen!


Klingt ja ansich nicht schlecht, leider bin ich aber heute morgen schn 35KM mit dem Teil gefahren und er federt hinten rechts auch ein. Also der Dämpfer scheint i.o. zu sein...

Ich mach nachher mal das Rad ab und guck nach der Feder.

Was kostet die denn bei Fiat in etwa neu?
Antwort: Um die 70€

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »the_omega_se« (16. April 2008, 14:54)

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 396

  • Nachricht senden

6

Mittwoch, 16. April 2008, 15:53

So, Reifen hatte ich jetzt grade ab. Die Feder ist intakt! :shock:
Hatte eigentlich damit gerechnet, dass ein Stück fehlt! Ist aber oben und unten genauso wie sie sein wsollte und auch noch so wie sie soll in den Aufnahmen.

Hab ihn dann wieder "zusammengebaut", runtergelassen, ein Stück vorgerollt und nochmal gemessen: auf beiden Seiten 65cm vom Radkasten zum Boden... :104:
Will die Karre mich verarschen!?
Ich werd mich dem ganzen nachher nochmal zuwenden, wenn ich daheim bin. Dann wird nochmal gemessen. :roll:

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Nexia86

Fortgeschrittener

  • »Nexia86« ist männlich

Beiträge: 317

Dabei seit: 3. Mai 2007

Wohnort: Markdorf am Bodensee

Danksagungen: 124

  • Nachricht senden

7

Mittwoch, 16. April 2008, 19:22

Servus,

hatte das Phänomen auch schon gehabt..
Man da denkt man erst, was geht da ab und misst man paar KM später, ist wieder alles normal.

Keine Ahnung, hab mich damit abgefunden, hab übrigens n Fahrwerk drin, is also nicht nur beim Standard so....

Greez Manu
Rücksicht = freie Sicht nach hinten!!!

Mein Stilo: Fiat Stilo 1.9 JTD 3T, ca. 150 PS | PR 2 optimiert | LowTec-Fahrwerk 60/40 | Shark-Fin Antenne | Keskin KT 8 Solaris 8x17 mit 215/40 R17


kay_c

Mitgliedschaft beendet

8

Mittwoch, 16. April 2008, 20:45

Hattest du die Handbremse angezogen? Wenn ja, dann ist ein Seil festgegammelt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kay_c« (16. April 2008, 20:45)


  • »the_omega_se« ist männlich
  • »the_omega_se« ist der Autor dieses Themas

Beiträge: 618

Dabei seit: 11. Januar 2008

Wohnort: Hinterland / Wiesbaden

Danksagungen: 396

  • Nachricht senden

9

Freitag, 18. April 2008, 09:05

So, gestern beim Reifenwechseln hab ich mir nochmal alles ganz genau angesehen. Scheint alles i.O. zu sein! Steht / stand seit vorgestern auch nicht mehr "schief".

Ich werd morgen nochmal nen Kumpel (KFZ Mech.) drauf gucken lassen, aber ich denke mal das ist nichts... Zumindest nichts was nachvollziehbar wäre.

Mein Stilo: Abarth 3T Selespeed bj.02/03 LPG


Asphalt

Schüler

  • »Asphalt« ist männlich

Beiträge: 116

Dabei seit: 15. April 2006

Wohnort: Gera/ Bremen

Danksagungen: 107

  • Nachricht senden

10

Freitag, 18. April 2008, 11:06

Problem hat meiner auch ne weile gehabt, vorallem dann, wenn man mit derhandbremse den letzten ruck beim einparken abgebremst hat, doer er auf ner schräge stand.

zum einenl iegt es daran, dass die Federn auf der fahrerseite eher ermüden und zum andern kann es bei dir an der bremse mit leigen 8 war biem irn Problem).

wenn ich mich recht entsinne war es was mit zu starken oer schwachen Anzugdruck der Handbremse, auf jedenfall war er rechts und links unterschiedlich.

ist abern icht weiter tragisch und bei mir hat es sich nach ner durchsicht, mit Bremsenwechsel auch wieder gegeben.

MfG Alex

Ps.: Aberi ch kenn dein gefühl, erstmal kurz pure Panik ^^

Mein Stilo: 3T 1.6 Linea Sport| 16 cm gekürzter Schalthebel | Gitter in der Front


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen