Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Brandy

Anfänger

  • »Brandy« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 6. Mai 2010

Danksagungen: 2

  • Nachricht senden

1

Donnerstag, 6. Mai 2010, 19:47

Geräusche vorne rechts

Wird nicht angezeigt, wenn Sie angemeldet sind!

Seit geraumer Zeit habe macht sich Volleinschlag der Lenkung nach links ein metallisch klingendes Geräusch bemerkbar, wenn ich z.B. langsam in eine Parklücke fahre oder Wende.

Auch habe ich seit kurzem das Gefühl, als wenn sich ein größerer Stein im Reifenprofil festgesetzt hat. Es gibt jedenfalls bei Geschwindigkeiten bis 70 km/h ein komisches Geräusch ebenfalls von vorne rechts ( flap-flap-flap....)

Nachdem ich neulich eine weitere Strecke fahren musste, musste ich anhalten, da das Geräusch auf einmal so laut wurde, das ich dachte ein Reifen ist platt.
Luftdruck und Reifen sind aber ok.

Dieses Geräusch tritt vollkommen unabhängig vom Gasgeben auf.

Es gibt dabei weder Schwingungen im Lenkrad noch fährt er sich schwammig.

Querlenker rechts, Koppelstange und Domlager sind vor kurzem gewechselt worden, daran kann´s also nicht liegen.

Ein Bekannter von mir tippt auf Antriebswelle oder Radlager.

Hat jemand ne Idee ??

Mein Stilo: Stilo Multi Wagon 1,8 BJ 2004


Es hat sich bereits 1 Gast bedankt.

Stilolli

Meister

  • »Stilolli« ist männlich

Beiträge: 2 282

Dabei seit: 20. März 2006

Wohnort: Aachen

Danksagungen: 986

  • Nachricht senden

2

Donnerstag, 6. Mai 2010, 20:12

Hallo

Herzlich Willkommen hier on Board im namen des gesamten



Vorab möchte ich dich bitten Dich in unserem Vorstellungsportal mal vorzustellen.

Bitte trage Dich auch in unsere User-Karte ein.

Lese auch bitte unsere Boardregeln

Und bevor Du einen neuen Thread eröffnest benutze bitte die Suchfunktion

Ich möche Dir zum Schluss noch Deine Profil Galery vorstellen

Alles dazu wie es Funktioniert kannst Du Profil-Galery nachlesen

Viel Spass beim lesen und Posten und viele grüsse

Mfg Olli

Mein Stilo: Hasta luego


Es haben sich bereits 2 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2865

  • Nachricht senden

3

Donnerstag, 6. Mai 2010, 20:44

RE: Geräusche vorne rechts

Zitat

Original von Brandy
Hat jemand ne Idee ??


Eventuel!! ;-)

Vielleicht sind es nur Vibrationen der Bremsbeläge!!

Hast du Alufelgen drauf?? Frage deshalb, denn da kannst durch die Felgen die Bremsanlage sehen. Sonst musst du mal en Rad runtermachen!

Du siehst da an den Enden der Beläge solche Metallklammern. Diese sind Führungen für die Beläge. Wenn der Belag durch die Scheibe hin und her vibriert kann diese Klammer en Knackgeräusch verursachen.

Versuch mal mit dem Fingernagel diese Klammer - wie ne Gittarensaite - zu "schnipsen"!! ;-) Ist das entstehende Geräusch das, welches du beim Fahren hörst?!?

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 2 Gäste bedankt.

Dogg

Fortgeschrittener

Beiträge: 266

Dabei seit: 23. Mai 2009

Wohnort: Erlangen

Danksagungen: 262

  • Nachricht senden

4

Freitag, 7. Mai 2010, 10:23

Möglicherweise ist es das Schutzblech von der Scheibenbremse, das an der Bremsscheibe schleift, war zumindest bei mir der Fall... Habe das Blech etwas von der Scheibe weggebogen und siehe da, es war weg :lol:

MfG
Dogg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dogg« (7. Mai 2010, 10:24)

Mein Stilo: ... war mal ein schöner 1.6er.


Es hat sich bereits 1 Gast bedankt.

Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 417

Dabei seit: 16. August 2005

Danksagungen: 464

  • Nachricht senden

5

Freitag, 7. Mai 2010, 20:01

Hallo !

Ich tippe auch auf Antriebswelle.

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


Es hat sich bereits 1 Gast bedankt.

hok

Fortgeschrittener

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 302

  • Nachricht senden

6

Samstag, 8. Mai 2010, 00:11

Habe ähnliche geräusche ... nur links... Bei mir ist es das Antriebswellengelenk (trotz intakter Manschette).

Kommt wohl vom vielen driften im Winter :p

Es hat sich bereits 1 Gast bedankt.

Brandy

Anfänger

  • »Brandy« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 6. Mai 2010

Danksagungen: 2

  • Nachricht senden

7

Dienstag, 25. Mai 2010, 20:47

Also, die Probleme kommen von folgenden Schäden:

Meine Werke tippt auf einen Höhenschlag der beiden Vorderreifen, was nach Überlegungen auch hinhaut, denn die massiven Geräusche macht er erst seitdem die Sommer-Pneus daruf sind. Hier sind bereits neue bestellt.

Das Klingel-Geräusch bei Volleinschlag der Lenkung kommt von einer Beschädigung der Antriebswelle. Da sei ein Käfig gebrochen. Dies sei aber weiter noch nicht schlimm, solange sie bei normaler Fahrt keine Geräusche macht.

Trotzdem vielen Dank für die Tipps.

Mein Stilo: Stilo Multi Wagon 1,8 BJ 2004


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen