Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 73

  • Nachricht senden

1

Montag, 20. März 2006, 17:57

Habe wohl die Lösung für meine polternde Hinterachse!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi allerseits!

Hatte ja schon (wie viele hier im Forum) über das Poltern und Knacken im Hinterachsbereich berichtet, vorallem wenn ich in ne Rechtskurve fahre und die Straße uneben ist.

Nun ja, ich war jetzt zum 4. Mal deswegen in der Werke und hab deutlich gemacht, dass ich das jetzt entgültig behoben haben will!

2 Tage war mein Auto in der Werke, dann rief mich der Werkstattmeister an und erklärte mir, was Sache ist: Der Endtopf des Ragazzon-ESDs knallt ständig an die linke Feder! Das erklärt auch das metallische Knarren bei Rechtskurven!
Der Stilo kam auf die Hebebühne und da sah ich es: Die Feder war leicht angeschrammt, auch die Vorrichtung, in der die Feder gehalten wird, sowie der Endtopf selber. Obendrein hatte er auch noch ne mächtige Beule drin, die durch das Scheuern an der Feder verursacht wurde. Abartig... jetzt fängt an der Stelle der Auspuff auch noch an zu rosten.

Ich werd wohl keine andere Wahl haben, als die Beule soweit zu vergrößern, bis der Topf die Feder nicht mehr berührt. Ich hab wirklich kein Bock wieder en Batzen Geld fürn ESD hinzulatzen!

Aber mal als Tipp: schaut doch mal bei euch nach, wenn ihr dasselbe Problem habt und nen ESD nachträglich eingebaut habt...

Lg Domi
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


Es hat sich bereits 1 Gast bedankt.
  • »The Greatest One« ist männlich

Beiträge: 842

Dabei seit: 5. Januar 2006

Wohnort: Pforzheim

Danksagungen: 431

  • Nachricht senden

2

Montag, 20. März 2006, 19:04

Hab das Problem schon auch eine Weile, aber irgendwie kommt es bei mir von vorne und ich habe noch den Serienauspuff dran :mad:
TGOs Stilo Extreme

Mein Stilo: Stilo Extreme;-) unter ''Mein Stilo'' gibts mehr


Es hat sich bereits 1 Gast bedankt.

BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 73

  • Nachricht senden

3

Montag, 20. März 2006, 19:54

hm.. ja aber mal ehrlich! Das is doch wohl voll assozial! ich weiß jetzt gar nit wen ich zusammensch**** soll! Ragazzon oder den Kerl der mir das eingebaut hat.. beim Einbau kann man eigentl. nit viel falsch machen, aber ob es ein Konstruktionsfehler des Auspuffs selber ist? ich weiß net... :-(
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


Es hat sich bereits 1 Gast bedankt.

herzi

Fortgeschrittener

  • »herzi« ist männlich

Beiträge: 258

Dabei seit: 11. Februar 2006

Wohnort: Heinsberg

Danksagungen: 143

  • Nachricht senden

4

Montag, 20. März 2006, 20:01

Hi,

kann natürlich sein das der Hersteller der Anlage darauf nicht geachtet hat. Du kannst versuchen steifere (Straffere) Aufhängungsgummis´s für den Auspuff zu bekommen, damit er nicht mehr so sehr schaukeln kann. Ich hatte die Gummis damals bei meinem Bravo auch gewechselt, weil der Sportauspuff mit den Originalgummis zu sehr geschaukelt hätte. Allerdings waren bei dem Sportauspuff für meinen damaligen Bravo schon härtere Gummis dabei.

Gruß Herzi

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »herzi« (20. März 2006, 20:02)

Mein Stilo: 1.6, 5 Türer, silber, EZ 2004, Sky Window, 16" Rondell, 205/55 R16 Conti Sportcontact2, 35mm Vogtland Federn


Es hat sich bereits 1 Gast bedankt.

Stilofreak

Fortgeschrittener

  • »Stilofreak« ist männlich

Beiträge: 179

Dabei seit: 18. Juli 2005

Wohnort: Pforzheim

Danksagungen: 56

  • Nachricht senden

5

Montag, 20. März 2006, 20:01

hi
ich hab auch ein poltern an der hinterachse.bei mir kommt es auch vom auspuff hab den remus endtopf.der läuft über die achse drüber und durch gewindefahrwerk das ziemlich tief ist poltert der beim einfedern auf die hinterachse also auch sehr intelligent gelöst. der auspuff war schon drin als ich ihn gekauft habe

Mein Stilo: stilo 3t; 2,4l 20v; kw gewinde;scheiben schwarz getönt; hinterer scheibenwischer entfernt; heckklappen embleme entfernt; remus sportauspuff doppelrohr links; 17'' standardfelge mit 215/45er, merkur frontstossstange modifiziert, merkur schweller


Es hat sich bereits 1 Gast bedankt.
  • »The Greatest One« ist männlich

Beiträge: 842

Dabei seit: 5. Januar 2006

Wohnort: Pforzheim

Danksagungen: 431

  • Nachricht senden

6

Montag, 20. März 2006, 20:02

Hab auch den ESD von Ragazzon bei mir im Keller liegen und wollte ihn eigentlich einabuen lassen, aber wenn ich höre das ich dann wieder das poltern habe, dann verzichte ich doch :cry: :cry: :evil:
TGOs Stilo Extreme

Mein Stilo: Stilo Extreme;-) unter ''Mein Stilo'' gibts mehr


Es hat sich bereits 1 Gast bedankt.

BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 73

  • Nachricht senden

7

Montag, 20. März 2006, 21:22

ich werds mal mit strafferen gummis probieren.. finds nur ärgerlich, ich hab den auspuff vllt. en halbes jahr drin un die gummihalterungen sind schon porös... gibts da keine andere befestigungsmöglichkeit? woher bekomm ich denn straffere gummis oder, wenn möglich, andere befestigungsmittel?

lg domi
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


Es hat sich bereits 1 Gast bedankt.

Mephistilo

Meister

  • »Mephistilo« ist männlich

Beiträge: 2 337

Dabei seit: 2. Dezember 2005

Danksagungen: 2190

  • Nachricht senden

8

Dienstag, 21. März 2006, 13:07

...

Zitat

ich hab auch ein poltern an der hinterachse.bei mir kommt es auch vom auspuff hab den remus endtopf.der läuft über die achse drüber und durch gewindefahrwerk das ziemlich tief ist poltert der beim einfedern auf die hinterachse also auch sehr intelligent gelöst. der auspuff war schon drin als ich ihn gekauft habe


Das unterschreib ich 1:1!! Bei mir ist es fast weg, mein Mech hat alle Schellen und Gummis getauscht und den Pott genau richtig gerückt. Vorher hat alles gewackelt und er Endpott hing schief (so was hasse ich). Daher auch das Poltern. Jetzt hält es super, nur noch bei extremen Bodenwellen poltert es manchmal noch.

Mein Auto: 1998 CRX Del Sol + 2015 Ford Focus Turnier


Es hat sich bereits 1 Gast bedankt.

BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 73

  • Nachricht senden

9

Dienstag, 21. März 2006, 18:46

@Mephistilo:

wie wurde das denn gemacht? Weil meine ESD-anlage sitzt auch nit 100 prozentig richtig (en bisschen nach links).. in der werke hieß es, es ging nicht anders, weil die halterungen, die schon am auto dran sind, ja nit deplaziert werden können...

lg domi
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


herzi

Fortgeschrittener

  • »herzi« ist männlich

Beiträge: 258

Dabei seit: 11. Februar 2006

Wohnort: Heinsberg

Danksagungen: 143

  • Nachricht senden

10

Dienstag, 21. März 2006, 19:33

Zitat

Original von BlueStilo
ich werds mal mit strafferen gummis probieren.. finds nur ärgerlich, ich hab den auspuff vllt. en halbes jahr drin un die gummihalterungen sind schon porös... gibts da keine andere befestigungsmöglichkeit? woher bekomm ich denn straffere gummis oder, wenn möglich, andere befestigungsmittel?

lg domi


Hi,

du kannst mal bei nem Autozubehörladen anfragen, ob die straffere Gummis für deine Auspuffanlage besorgen können. Oder bei Ragazzon mal anfragen. Waren bei deinem ESD denn keine neuen Gummis dabei??

Gruß herzi

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »herzi« (21. März 2006, 19:34)

Mein Stilo: 1.6, 5 Türer, silber, EZ 2004, Sky Window, 16" Rondell, 205/55 R16 Conti Sportcontact2, 35mm Vogtland Federn


Es hat sich bereits 1 Gast bedankt.

BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 73

  • Nachricht senden

11

Dienstag, 21. März 2006, 22:42

soweit ich mich erinnern kann schon.. aber die waren nit so das ware, sodass der kfz-meister direkt beim einbaun schon andere verwendet hatte... hm vllt. waren die net so das wahre... :?:

aber ich versteh einfach nicht warum der topf an die federn dranknallt! es is ja fast gar kein platz um den topf zu verschieben... am liebsten würd ich Ragazzon das Ding vor die Füße schmeissen!
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


Es hat sich bereits 1 Gast bedankt.
  • »The Greatest One« ist männlich

Beiträge: 842

Dabei seit: 5. Januar 2006

Wohnort: Pforzheim

Danksagungen: 431

  • Nachricht senden

12

Mittwoch, 22. März 2006, 18:23

Also war jetzt mal in der werkstatt und das poltern, knackern und knirschen kommt bei mir wie es aussieht nicht vom Auspuff, oder den Sitzen :-(

Es sind die Streben vorne links und vorne rechts die dieses Geräusch verursachen. Reperatur wird mich ca. 100€ kosten, obwohl die Ersatzteile zusammen so um die 40€ liegen, naja das ist halt ein Stundenlohn bei denen den wünsche ich mir auch :oops:.

Hoffe mal das es wirklich daran liegt, wenn nicht dann :evil:
TGOs Stilo Extreme

Mein Stilo: Stilo Extreme;-) unter ''Mein Stilo'' gibts mehr


Es hat sich bereits 1 Gast bedankt.
  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1479

  • Nachricht senden

13

Mittwoch, 22. März 2006, 18:31

So langsam überlege ich mir echt, ob ich meinen Remus drunterschnalle oder nicht!
Der soll röhren nicht poltern!

Jens

Mein Stilo: steht zum Verkauf :-(


Es hat sich bereits 1 Gast bedankt.

BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 73

  • Nachricht senden

14

Mittwoch, 22. März 2006, 18:59

@The Greatest One:

bei allem Respekt, aber wenn du das Knacken vorne hast kann das ja auch schlecht vom Auspuff oder den Sitzen kommen oder? :wink:

Hast du im hinteren Bereich keine Probleme bzgl. Geräusche?

@all:

gäbs denn keine Möglichkeit den Auspufftopf irgendwie außenrum zu polstern sodass da nicht Metall auf Metall stößt?
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 1479

  • Nachricht senden

15

Mittwoch, 22. März 2006, 19:43

Zitat

Original von BlueStilo


@all:

gäbs denn keine Möglichkeit den Auspufftopf irgendwie außenrum zu polstern sodass da nicht Metall auf Metall stößt?


Das bezweifel ich!

Wenn du was drum machst, ist es vermutlich nach 1.000Km durchgescheuert oder durchgeschlagen. Dazu muss es hitzebeständig sein.

Mir fällt gerade ein, wir haben auf Arbeit an unserem Dieselstapler so ein Zeug drum.
Innen ist es wie Glaswolle und aussen mit Alufolie oder so. Sieht etwas aus wie Dämmmaterial fürs Haus :lol:. Kostet eine heiden Kohle!
Halten tut der Mist jedes mal etwa 1/2 Jahr, OHNE das da was anschlägt oder schleift.

Das Zeug drieselt auf wie ein geplatzter Igel.

Also vermutlich eine sinnlose Investition beim Auto.

Jens

Mein Stilo: steht zum Verkauf :-(


Es hat sich bereits 1 Gast bedankt.

BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 73

  • Nachricht senden

16

Mittwoch, 22. März 2006, 22:31

hm okay trotzdem danke für die info, bravoheizer! :cool:

aber was gäbs da denn für ne lösung? wenn da en konstruktionsfehler in dem esd is, dann kann das ja nur an dem rohr liegen das zum topf führt, dass das nit richtig verläuft un dadurch der topf zu nahe an der feder liegt oder? ich hab null plan was ich da machen könnt... außer den topf noch mehr einzudellen bis kein kontakt mehr zu der feder besteht :oops:

ich hab echt keine ahnung...
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


Es hat sich bereits 1 Gast bedankt.

Mephistilo

Meister

  • »Mephistilo« ist männlich

Beiträge: 2 337

Dabei seit: 2. Dezember 2005

Danksagungen: 2190

  • Nachricht senden

17

Donnerstag, 23. März 2006, 08:43

Aaaaalso

Bei mir war das ein ganz schöner Akt, war ja dabei, als mein Mech verzweifelte...der Vorgänger hat ja, wie gesagt, ein Cuprohr rein gemacht. Das Teil war aber so verwunden, also schief drin, daß die ganze Anlage schief hing. Der Mech hat dann alles rübergezogen, die Anlage noch mal am Kat gelöst, neue Schellen und Gummis rein gemacht. Jetzt ist der Pott so weit von der Feder weg, wie möglich. Irgendwie hat er es hinbekommen. Das heißt ja jetzt nicht, daß es gar nicht mehr poltert. Bei starken Unebenheiten schlägt das Verbindungsrohr auf die Achse. An die Feder poltert so gut wie nix mehr, wie ich das so hören kann. Trotzdem ärgerlich, was da schon Geld drin steckt (2x Werke, ein mal "Notdienst", weil er abends komplett rausgerutscht war und runter hing)!

Mein Auto: 1998 CRX Del Sol + 2015 Ford Focus Turnier


Es hat sich bereits 1 Gast bedankt.
  • »The Greatest One« ist männlich

Beiträge: 842

Dabei seit: 5. Januar 2006

Wohnort: Pforzheim

Danksagungen: 431

  • Nachricht senden

18

Donnerstag, 23. März 2006, 21:45

@bluestilo

Nö, hab nur von vorne dieses knackern von hinten kommt nix, aber ich hab ja auch gesagt das es bei mir nicht aum Auspuff und an den Sitzen liegen kann :wink:
TGOs Stilo Extreme

Mein Stilo: Stilo Extreme;-) unter ''Mein Stilo'' gibts mehr


Es hat sich bereits 1 Gast bedankt.

BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 73

  • Nachricht senden

19

Samstag, 25. März 2006, 17:28

Ja also ich hab auch das Problem dass meine Anlage auch ETWAS schief hängt, und obendrein ist sie nicht ganz mittig (zu weit nach links). Das würde ja schon alles erklären: der ESD sitzt zu weit links, woraufhin er auch so leicht gegen die Feder knallt... nur es war beim Einbau nicht möglich, den Topf aufgrund dieser Metallstifte (die Haltvorrichtung), die ja in die dafür vorgesehenen Löcher an der Unterseites des Autos kommen, weiter nach rechts zu bekommen

.. :-(
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


Es hat sich bereits 1 Gast bedankt.

Mephistilo

Meister

  • »Mephistilo« ist männlich

Beiträge: 2 337

Dabei seit: 2. Dezember 2005

Danksagungen: 2190

  • Nachricht senden

20

Dienstag, 28. März 2006, 12:33

...

So sieht es bei mir jetzt aus (auf dem einen Bild sieht man schön das leicht verwundene Verbindungsrohr zum Cuprohr, wenn das jetzt gerade hängen würde, wäre der Endtopf wieder schief):
»Mephistilo« hat folgende Bilder angehängt:
  • IMG_0048.jpg
  • IMG_0047.jpg

Mein Auto: 1998 CRX Del Sol + 2015 Ford Focus Turnier


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!