Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Quench

Schüler

  • »Quench« ist männlich
  • »Quench« ist der Autor dieses Themas

Beiträge: 87

Dabei seit: 25. September 2005

Wohnort: Mittelhessen Auto: Nissan Sunny :D

Danksagungen: 9

  • Nachricht senden

1

Montag, 16. Januar 2006, 20:54

Hilfe! Dringend!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Haben heute Nachmittag Fahrwerk gewechselt. Alles einwandfrei doch jetz hab ich folgendes:

Ab 60km/h, beim "leicht" links Lenken leuchtet die ESP (is doch das gelbe Warnzeichen?) Leuchte auf, alles stottert und das Lenkrad hat sich wärend der Fahrt verdreht (steht jetz ca. 10cm nach rechts eingeschlagen). Wie kann das sein ? Haben keinerlei Kabel angefasst, geschweige denn abgesteckt oder sonstiges) Elektronik-Fehler ? Sobald ich jetz über 60 fahre kann ich nichtmehr "nach links lenken" da sich das Lenkrad beim stottern wieder verstellt. Weiß einer woran das liegt ?

PS: Ja, werd morgen früh gleich zu Fiat fahren wegen Fehlerspeicher usw..
,,|,,(-_-),,|,,

Fabian

Meister

Beiträge: 1 892

Dabei seit: 22. Juni 2005

Danksagungen: 1029

  • Nachricht senden

2

Montag, 16. Januar 2006, 20:57

hi quench

keine ahnung was des sein kann, aber ich hätte angst damit noch rumzufahren...

fiat wird des beste sein was du tun kannst, weil ich hatte das nicht bei meinem federntausch (obwohl ichs selber gemacht hab)

ciao fabian
Deutscher durch Geburt, Bayer durch die Gnade Gottes 8-)

Ldelta

Profi

  • »Ldelta« ist männlich

Beiträge: 1 160

Dabei seit: 28. Dezember 2005

Wohnort: Lienen / Warendorf

S T
-
D O * * *

Danksagungen: 826

  • Nachricht senden

3

Montag, 16. Januar 2006, 21:00

hm das hört sich nicht gut an !

eventuell hast du die oberen federteller nicht wieder richtgrum in die aufnahme der karosse gesteckt !

also da wo das lenkopflager drinnsteckt !

das teil is konisch und aus hartgummi ! an einer seite hatt es da son zippelken drann ! und in der karosse ist ein loch !

wenndu vom motor raum aus reinguckst siehst du das zippelken und muss dann das loch verdecken !

wenn das nicht so ist dann passt der radsturz nichtmehr ! und das rad steht etwas schief !


eventuell liegt es daran ! ??



was hast duz denn nun fürn fahrwerk drinn ? BEBE ?
Gruss Oliver


Mein Stilo: --- Stilo 1,6 MW Dynamic - BRC Autogasanlage - Novitec Federn - Remus - Azev AS 8,5x18 215/40 18---


Quench

Schüler

  • »Quench« ist männlich
  • »Quench« ist der Autor dieses Themas

Beiträge: 87

Dabei seit: 25. September 2005

Wohnort: Mittelhessen Auto: Nissan Sunny :D

Danksagungen: 9

  • Nachricht senden

4

Montag, 16. Januar 2006, 21:09

Fabi: Also wenn ich ehrlich bin , so wie mir eben die Pumpe ging hab ich auch Panik damit noch zu fahren :/


LDelta: Jo, haben wir bemerkt.. das Teil ist aber richtig drauf. Beim ersten Einbau hatten wirs auch net richtig drauf , da hatte es dann gepoltert etc. Aber is derweil richtig eingebaut. (kann gerne ein Bild von oben machen) Das komische is nur, wenn ich unter 60 bleibe ist alles wie normal.. keine Fehler, kein poltern, hoppeln oder sonstiges.. nur ab 60 und dann nur beim links lenken. Lag gerade nochmal unterm Auto .. Kabels sind alle dran (hat ja keiner angefasst). Will nicht abergläubisch sein, aber kurz vorher hatte ich den Kippenanzünder gedrückt und im gleichen Moment als er raussprang hat die Karre gebremst und das Lenkrad is hart eingeschlagen :( *verwirrtbin*
,,|,,(-_-),,|,,

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Quench« (16. Januar 2006, 21:12)


woodi

Profi

  • »woodi« ist männlich

Beiträge: 1 549

Dabei seit: 29. Mai 2005

Wohnort: Dortmund

Danksagungen: 850

  • Nachricht senden

5

Montag, 16. Januar 2006, 21:22

es kann sein, das spur und sturz nicht richtig stimmen... das ruf auch nen asr esp fehler hervor... unbedingt prüfen lassen. gruß tobi und wenn schon das lenkrad sich verdreht hat, dann ist garantiert der achschenkel im federbein verrutscht...
gruß tobi
Fahrzeugaufbereitung Raum Dortmund
PN für weitere Info's

Übersteuern ist wenn man den Baum zuerst hört
Untersteuern ist wenn man den Baum zuerst sieht :oops:

Mein Stilo: kein Stilo mehr...


Ldelta

Profi

  • »Ldelta« ist männlich

Beiträge: 1 160

Dabei seit: 28. Dezember 2005

Wohnort: Lienen / Warendorf

S T
-
D O * * *

Danksagungen: 826

  • Nachricht senden

6

Montag, 16. Januar 2006, 21:24

hm...
also wenn die lenkopflager richtig sitzen ?

was könnte es sonnst sein ?

sind die antriebswellen etwas rausgeflutscht ?

kabel beschädigt von den abs sensoren ?

hatt die lenkung einen mitbekommen ?

schleift die welle an den lenkachsen ?
Gruss Oliver


Mein Stilo: --- Stilo 1,6 MW Dynamic - BRC Autogasanlage - Novitec Federn - Remus - Azev AS 8,5x18 215/40 18---


Quench

Schüler

  • »Quench« ist männlich
  • »Quench« ist der Autor dieses Themas

Beiträge: 87

Dabei seit: 25. September 2005

Wohnort: Mittelhessen Auto: Nissan Sunny :D

Danksagungen: 9

  • Nachricht senden

7

Dienstag, 17. Januar 2006, 10:16

Auto steht jetz inner Werkstatt, bin ja mal gespannt...
,,|,,(-_-),,|,,

Ldelta

Profi

  • »Ldelta« ist männlich

Beiträge: 1 160

Dabei seit: 28. Dezember 2005

Wohnort: Lienen / Warendorf

S T
-
D O * * *

Danksagungen: 826

  • Nachricht senden

8

Dienstag, 17. Januar 2006, 12:19

danngib mal bescheid was es wahr !!

das will ich nun auch wissen



was is denn jetzt reingekommen ?

bebe gewinde ?
Gruss Oliver


Mein Stilo: --- Stilo 1,6 MW Dynamic - BRC Autogasanlage - Novitec Federn - Remus - Azev AS 8,5x18 215/40 18---


Quench

Schüler

  • »Quench« ist männlich
  • »Quench« ist der Autor dieses Themas

Beiträge: 87

Dabei seit: 25. September 2005

Wohnort: Mittelhessen Auto: Nissan Sunny :D

Danksagungen: 9

  • Nachricht senden

9

Dienstag, 17. Januar 2006, 17:57

Spur & Sturz, Das rechte Rad stand wohl nach innen. Laut Werkstatt hat sich da irgendwas gelöst :/*? Funzt nu wieder. Danke nochmals...
,,|,,(-_-),,|,,

Ldelta

Profi

  • »Ldelta« ist männlich

Beiträge: 1 160

Dabei seit: 28. Dezember 2005

Wohnort: Lienen / Warendorf

S T
-
D O * * *

Danksagungen: 826

  • Nachricht senden

10

Dienstag, 17. Januar 2006, 18:51

hm....

was gelösst ?
was denn ??
haben die nix gesagt ??
Gruss Oliver


Mein Stilo: --- Stilo 1,6 MW Dynamic - BRC Autogasanlage - Novitec Federn - Remus - Azev AS 8,5x18 215/40 18---



Quench

Schüler

  • »Quench« ist männlich
  • »Quench« ist der Autor dieses Themas

Beiträge: 87

Dabei seit: 25. September 2005

Wohnort: Mittelhessen Auto: Nissan Sunny :D

Danksagungen: 9

  • Nachricht senden

11

Mittwoch, 18. Januar 2006, 14:06

Naja... ich kam in die Werkstatt, darauf flog mir mein Schlüssel schon entgegen..

meister: Geht wieder! ..
ich: Und? Was genau wars?
meister: Sturz & Spur waren hinüber, das rechte Rad hat nach innen geschielt..
ich: aha ?!
meister: grinst...
ich: und wie kommt das?
meister: da hat sich wohl *fasel, murmel, grummel, mampf, mitttaaachh* gelöst!
ich: aha! *augenroll* alles klar, tschüss.

Da ich 10 Minunten später ein Vorstellungsgespräch hatte , konnte ich leider nicht genau nachfragen. Aber in seinem gemurmel konnte man irgendwas von einer "Befestigung" (sehr vieldeutig) raushören ?!?!?!?!?!?!?!
,,|,,(-_-),,|,,

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Quench« (18. Januar 2006, 14:06)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!