Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

sterni

Schüler

  • »sterni« ist männlich
  • »sterni« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 15. Dezember 2007

Wohnort: offenbach

Danksagungen: 15

  • Nachricht senden

1

Dienstag, 8. Januar 2008, 22:53

HILFE!!!!! Geräusch beim Fahren !!!!!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

weiß nicht ob ich in diesem Bereich richtig bin, aber ich habe ein Problem.
Ich habe gestern Winterreifen aufgezogen (ich weiß, ganz schön spät :cry:), aber seit dem habe ich beim fahren so ein Geräusch wie wenn ein Flugzeug fliegt und beim Bremsen (also langsamer werden) wird das Geräusch leiser. Reifen haben ca. 7mm Profil sind runderneuert und er fährt auch gerade, so das es nicht die Ausbuchtung sein kann.
Vielleicht kann mir jemand helfen.

Gruß

Daniel

Mein Stilo: stilo 1.8 16v dynamic, 3t, silbermetallic,JVC KD-LH 911,12 Fach CD-Wechsler,Dachspoiler,Lederlenkrad


Hajö

Administrator

Beiträge: 6 800

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 8647

  • Nachricht senden

2

Dienstag, 8. Januar 2008, 23:33

Hallo sterni,

das kann a) sein, dass Du einfach das Geräusch von Winterreifen nicht gewöhnt bist, die können deutlich lauter sein beim abrollen als die Sommerreifen. Das würde auch zu der Beschreibung bei verschiedenen Geschwindigkeiten passen...

Oder b) sind falsche Bolzen verwendet worden. Bei den Winterreifen braucht man in der Regel kürzere Bolzen, wenn man z.B. breitere Alu's im Sommer drauf hat.

Bist Du schon mal mit Winterreifen gefahren?
Wurden andere Bolzen verwendet?

Was für ne Felgengröße haben Deine Sommer, bzw. Winterreifen?

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


sterni

Schüler

  • »sterni« ist männlich
  • »sterni« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 15. Dezember 2007

Wohnort: offenbach

Danksagungen: 15

  • Nachricht senden

3

Dienstag, 8. Januar 2008, 23:41

das ist mein erster winter habe das auto seit 3 wochen und meinen FS seit juni.
Habe vorher ganz normale reifen gehabt (195/65 R15 91 H) und habe das selbe jetzt als Winterreifen.

Mein Stilo: stilo 1.8 16v dynamic, 3t, silbermetallic,JVC KD-LH 911,12 Fach CD-Wechsler,Dachspoiler,Lederlenkrad


sterni

Schüler

  • »sterni« ist männlich
  • »sterni« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 15. Dezember 2007

Wohnort: offenbach

Danksagungen: 15

  • Nachricht senden

4

Dienstag, 8. Januar 2008, 23:42

bolzen sind die selben wie auch bei den standart fiat reifen, ich denke das es 15 Zoll Räder sind.

Mein Stilo: stilo 1.8 16v dynamic, 3t, silbermetallic,JVC KD-LH 911,12 Fach CD-Wechsler,Dachspoiler,Lederlenkrad


Hajö

Administrator

Beiträge: 6 800

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 8647

  • Nachricht senden

5

Dienstag, 8. Januar 2008, 23:48

Dann würde ich mal sagen, Du bist das deutlich hörbare Abrollgeräusch der Winterreifen nicht gewöhnt... Aber um sicher zu gehen, kannst ja Deine Werkstatt mal fragen! ;)

Bitte die "Ändern" Funktion benutzen, wenn Du mal wieder noch was dazu schreiben möchtest...! ;)

Gruß
Hajö :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hajö« (8. Januar 2008, 23:48)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


sterni

Schüler

  • »sterni« ist männlich
  • »sterni« ist der Autor dieses Themas

Beiträge: 63

Dabei seit: 15. Dezember 2007

Wohnort: offenbach

Danksagungen: 15

  • Nachricht senden

6

Dienstag, 8. Januar 2008, 23:49

alles klar danke.

gruß

daniel

Mein Stilo: stilo 1.8 16v dynamic, 3t, silbermetallic,JVC KD-LH 911,12 Fach CD-Wechsler,Dachspoiler,Lederlenkrad


  • »StiloFks« ist männlich

Beiträge: 893

Dabei seit: 3. Juli 2007

Wohnort: Falkensee

Danksagungen: 719

  • Nachricht senden

7

Mittwoch, 9. Januar 2008, 08:02

Eventuell hat es auch mit den Reifen selbst zu tun. Bei meinen beispielsweise ist eine kleine Unwucht...nicht nach Aussenseite, sondern viel mehr in Laufrichtung. Das hat mich am Anfang arg gestört - vorallem bei langen Asphaltstrassen, die sehr eben sind. Ich hatte immer das Gefühl (Geräusch), als würde der Reifen eiern. Wir haben ihn dann mal auf die Bühne gestellt und das Rad angeschubst....da habe ich gesehen, dass die Lauffläche minimal "eiert".

Das ist nicht sinderlich schlimm...aber man muss sich dran gewöhnen ;)

Mein Stilo: Schwarzes Fiat Logo, Scheibentönung, Sony CDX GT HU, Eton 300.2 + Helix W12


Stefan

Profi

  • »Stefan« ist männlich

Beiträge: 1 390

Dabei seit: 12. März 2006

Wohnort: Berlin

Danksagungen: 932

  • Nachricht senden

8

Mittwoch, 9. Januar 2008, 09:00

Hast du evtl die Laufrichtung nicht beachtet? Weil es gibt auch laufrichtungsgebundene reifen.

Wenn das der fall ist sofort ändern! ;-)
Strasse Nass...Fuss vom Gas....Strasse trocken rauf den Socken! :PDT_kar: :PDT_inv:

Mein Stilo: war ein 5T mit kleinen Ferrariaufklebern unter den Seitenblinkern ;o) Dynamic Ausstattung Bj 2002


  • »StiloFks« ist männlich

Beiträge: 893

Dabei seit: 3. Juli 2007

Wohnort: Falkensee

Danksagungen: 719

  • Nachricht senden

9

Mittwoch, 9. Januar 2008, 10:48

hast du mich gemeint?`Also ...ich hab a-symmetrische Reifen...die sind nicht laufrichtungsgebunden....^^

Mein Stilo: Schwarzes Fiat Logo, Scheibentönung, Sony CDX GT HU, Eton 300.2 + Helix W12


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen