Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

1

Freitag, 18. November 2011, 23:15

Irgendwas brummt...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Tach zusammen,

irgendwas brummt bei meinem Stilo und ich brauch mal ein paar Anregung wo ich noch gucken kann.

Folgende Fakten gibt es:
- das Brummen fällt nur bei Geschwindikeiten >80km/h auf
- das Brummen wird mehr, je stärker ich nach links lenke (z.B. lang gezogene Kurven)
- das Brummen ist weg, sobald ich nach rechts lenke
- ich bin der Meinung es kommt von der VA
- das Brummen ist lastunabhängig. Sprich bei getretener Kupplung brummt es auch
- das rechtes vordere Radlager haben wir schon getauscht (was das naheliegendste...) - Brummen ist aber immer noch da

So, wo soll ich noch nachsehen? Bin etwas ratlos :-(
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »crossshot« (18. November 2011, 23:17)


Es hat sich bereits 1 Gast bedankt.

Favole24

Schüler

  • »Favole24« ist weiblich

Beiträge: 108

Dabei seit: 24. Juli 2011

Wohnort: Salzburg

Danksagungen: 48

  • Nachricht senden

2

Samstag, 19. November 2011, 07:52

Beim Radlager kann man nie sagen woher genau... kann auch hinten sein ist mir auch schon passiert, was noch sein kann das eine der bremsscheiben mal nen schlag bekommen hat, oder das einer der reifen ne macke abbekommen hat und "unrund" läuft

hast du die dreieckslenker auch angesehen das die eventuell ausgeschlagen sind!??

mehr fallt mir nicht mehr ein bei mir war es der lenker hatte dasselbe und auch lager getauscht und dann wars noch da...
Bremsen ist eine unnötige Umwandlung hochwertiger Bewegungsenergie in Wärme!
Fehlende PS werden durch Wahnsinn ersetzt!

Weine meinem Stilo eine kleine Träne nach!!

Auf die dauer hilft nur Audi Power!!!

Mein Stilo: Modifizierter 1.9 JTD musste gehen, jetzt Audi A6 B4 Avant


Es hat sich bereits 1 Gast bedankt.

-=Devil=-

Meister

  • »-=Devil=-« ist männlich

Beiträge: 1 813

Dabei seit: 9. Juni 2005

Wohnort: Neckarsulm

Danksagungen: 1967

  • Nachricht senden

3

Samstag, 19. November 2011, 09:31

Von den Symptomen würde ich jetzt aber auch auf ein Radlager tippen. Hast die möglichkeit den Stilo auf ne Hebebühne zu stellen und hinten rechts mal das Rad mal durchzudrehen? Vielleicht macht es sich dann schon bemerkbar.

Der Wechsel hinten ist auch keine große Sache. Das Lager inkl. Nabe kostet online um die 40€ und der Tausch ist auch schnell erledigt. ;-)

Mein Stilo: ...ist verkauft. Jetziger Fuhrpark: Fiat Barchetta & Mercedes Benz E430


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

4

Samstag, 19. November 2011, 10:14

Ich bin noch hin- und hergerissen, da das Geräusch sehr sicher von vorne kommt. Ich hatte ja schonmal Radlager hinten li/re und von daher weiß ich wie sich das anhört...

Das mit dem Drehen habe ich gestern schon gemacht, aber bis auf das Schleifen der Bremse höre ich da nichts durch. Sprich ich muss erst die Bremssättel überholen, damit ich da überhaupt was höre.

Das Radlager vorne war ein ganz schöner Akt. Diese verfluchte 36er Schraube der Antriebswelle :evil:

Ich werde mir mal den Radkasten vorne links ansehen ob das was schleif und ansonsten muss das Radlager hinten rechts dran glauben.

Die Querlenker sind relativ neu (keine noch keine 20.000km) und das sah gestern auch sehr unauffälig aus.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

trs

Anfänger

  • »trs« ist männlich

Beiträge: 14

Dabei seit: 1. August 2011

Wohnort: Westerwald

Danksagungen: 3

  • Nachricht senden

5

Samstag, 19. November 2011, 18:50

Hast du dir mal deine Reifen angesehen?
Vielleicht hast du auch einen Sägezahn drin...

Mein Stilo: Fiat Stilo 1,8 16V Dynamic


Es hat sich bereits 1 Gast bedankt.

zwetsche

Fortgeschrittener

  • »zwetsche« ist männlich

Beiträge: 420

Dabei seit: 19. November 2009

Wohnort: niedersachsen

Danksagungen: 432

  • Nachricht senden

6

Sonntag, 20. November 2011, 12:01

hallo...
hast du das brummen seit du auf winterreifen umgestellt hast wenn ja tippe ich auch auf reifen, sägezähne wären möglich oder aber zu alt schau mal auf die dot angabe.
wechsel mal reifen von vorn nach hinten.(billigste art festzustellen obs die reifen sind,kostet nämlich nichts außer 1/2 stund arbeit. radlager schließe ich für mich persönlich aus...
wenn du noch sommerreifen fährst liegt es vieleicht an den temperaturen ist ja teilweise doch schon recht kalt nachts..
klick für mein 1,8 Dynamik 3t

psn-id= BADBOY_0815

Mein Stilo: R.I.P. 05.2017 1,8 3t Dynamik Facelift ab 2006/LPG prins vsi/ASSO / PLW PE 8x18 mit 225/40/18/ H+R 40/40


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

7

Sonntag, 20. November 2011, 17:29

Ich fahre durchgängig Winterreifen und habe daher auch nicht gewechselt :-D

Ich werde mit mal alle verbleibenden 3 Reifen genauer ansehen, da der eine definitv nichts hat.

Mir stinkt es nur das es nicht das Radlager war... Ich hätte meinen Arsch darauf verwetten können :/
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

zwetsche

Fortgeschrittener

  • »zwetsche« ist männlich

Beiträge: 420

Dabei seit: 19. November 2009

Wohnort: niedersachsen

Danksagungen: 432

  • Nachricht senden

8

Sonntag, 20. November 2011, 17:53

hallo...
wechsel trotzdem mal reifen von vorn nach hinten meine letzten sommerreifen sind nämlich auch sehr geräuschvoll abgerollt, allerdings nur bis ca. 60 und auch deutlich hörbar in kurven... und nen grade enstehenen sägezahn wirst du nicht durch ansehen allein feststellen sondern durch fühlen, flache hand auf die lauffläche und das rad schnell drehen (vorwärts und auch rückwärts) dabei aber nicht die innen und außen kanten vergessen...
klick für mein 1,8 Dynamik 3t

psn-id= BADBOY_0815

Mein Stilo: R.I.P. 05.2017 1,8 3t Dynamik Facelift ab 2006/LPG prins vsi/ASSO / PLW PE 8x18 mit 225/40/18/ H+R 40/40


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

9

Sonntag, 20. November 2011, 19:19

Woher soll dieser "Sägezahn" kommen?

Ich fahre seit 2-3 Jahren immer den gleichen Reifen (Goodyear Ultragrip 7+) und hat sowas noch nie.
Sowas sollte doch dann früher auch schon aufgereten sein? Fahrweise ist unverändert!
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1093

  • Nachricht senden

10

Sonntag, 20. November 2011, 19:24

Aber die Gummimischung hat irgendwo ne Schwachstelle die sich im Lauf der Zeit ändert. Ist meine Meinung.

Mein Stilo: 1,6 Dynamic


Es hat sich bereits 1 Gast bedankt.

zwetsche

Fortgeschrittener

  • »zwetsche« ist männlich

Beiträge: 420

Dabei seit: 19. November 2009

Wohnort: niedersachsen

Danksagungen: 432

  • Nachricht senden

11

Sonntag, 20. November 2011, 19:57

hallo
sägezähne bilden sich zb. durch
verschleiß der koppelstangen, durch einen älter werdenden stoßdämpfer (noch nicht kaputt,nur älter nicht mehr 100%ig i.o. ,durch älter werdende reifen gummi mischung härtet aus, ist auch im algemeinen nicht schlimm passiert halt einfach....
klick für mein 1,8 Dynamik 3t

psn-id= BADBOY_0815

Mein Stilo: R.I.P. 05.2017 1,8 3t Dynamik Facelift ab 2006/LPG prins vsi/ASSO / PLW PE 8x18 mit 225/40/18/ H+R 40/40


Es hat sich bereits 1 Gast bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 845

  • Nachricht senden

12

Montag, 21. November 2011, 18:39

und manchmal ist alles am Fahrwerk ok, aber es gibt halt Reifen die nicht mit jeder Achsgeometrie von einzelnen Modellen klar kommen. So muß ein Reifen der auf einen Stilo laufruhig ist nicht auf einen Opel funktionieren. Ist komisch ist aber so wie es die letzten Wochen gezeigt hatten beim RW auf unterschiedlichen Fahrzeugen.
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

13

Sonntag, 27. November 2011, 19:56

Mal ein Update:

Radlager vorne rechts, hinten rechts und hinten links sind ok.

Die Bremsen schleifen an diesen Seiten auch nicht und meine Handbremse habe ich ebenfalls repariert und daran liegt auch auch nicht.

Werde mir am Donnerstag die vordere linke Seite vorknöpfen. Ich bin heute mal auch mit meiner Frau gefahren (ich saß extra hinten) und das Geräusch kommt definitiv von vorne links.

Ich bin gespannt was das wieder für ein Quark ist :-?
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »crossshot« (27. November 2011, 19:56)


Es hat sich bereits 1 Gast bedankt.

matbhm

Schüler

Beiträge: 108

Dabei seit: 1. August 2009

Danksagungen: 88

  • Nachricht senden

14

Donnerstag, 29. Dezember 2011, 05:35

Hat sich denn ...

... bei der Fehlersuche was getan?

Mein Stilo: Stilo 3-türig 1,9 Jtd, Bj. Dez. 2003, EZ: 23.04.2004, 365.400 Kilometer


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

15

Donnerstag, 29. Dezember 2011, 08:01

Hatte noch keine Zeit und wenn ich Zeit hatte war das Wetter ätsch...

Im Januar habe ich Urlaub und wenn da noch keine Schnee liegt, sollte es weitergehen :-D
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

16

Mittwoch, 4. Januar 2012, 11:27

So, weiter gehts - auch wenn ich immernoch nicht weiß was es ist...

Gestern habe ich das Rad vorne links abgebaut und leider nichts auffälliges gefunden. Lediglich die Bremse hat m.M. nach zu arg geschliffen also habe ich kurzerhand alles zerlegt und gereinigt. Hat aber auch nichts gebraucht im Bezug auf das Geräusch.

Dann habe ich das Auto einer Werkstatt zum Spurvermesse hingestellt, da wir ja den Achsschenkel rechts getauscht haben. Die rief mich später und sagte, so brauchen wir das nicht vermessen, irgendwas stimmt da nicht. Die komplette Radaufhängung links wie rechts muss zu viel Spiel haben?!

Also Auto abgeholt und die Tage kommt es zu einem Bekannten in die Werkstatt. Auf der Bühne beim Vermessen wurde noch festgestellt, dass im rechten Radhaus Schleifspuren auf der hinteren Seite sind (also zur Tür hin) :?:

Alles irgendwie komisch :-?
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

17

Sonntag, 15. Januar 2012, 19:58

Und weiter gehts...

Heute habe ich nochmals das Rad vorne links abgebaut um zu sehen was dort lt. Werkstatt soviel Spiel ist.

Eine Frage vorweg: Darf sich die Radnabe richtung Tür bewegen, wenn ich mir der Faust gegen den Bremssattel richtung Tür schlage?

Ich glaube die billigen Querlenker aus Polen machen hier Probleme. Beim Festziehen mit dem Drehmoment, bewege ich die ganze Radaufhängung (m.M. nach ziemlich extrem) richtung Tür - bestimmt 5cm. Grund hierfür scheint die Gummilagerung des Querlenkers zu sein (s. Bild) welche ziemlich weich zu sein scheint.
»crossshot« hat folgendes Bild angehängt:
  • 1313777698_756413.jpg
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »crossshot« (15. Januar 2012, 20:02)


Es hat sich bereits 1 Gast bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 845

  • Nachricht senden

18

Sonntag, 15. Januar 2012, 20:11

dann hau die Büchse raus und für 15€ eine frische rein, irged wo sparren die immer darum so billig. Nee eigentlich nur min. Bewegung nicht so extrem
8x Fiat in 14 Jahren jetzt Stilo GT

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »james07« (15. Januar 2012, 20:12)

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

  • »crossshot« ist der Autor dieses Themas

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

19

Sonntag, 15. Januar 2012, 20:17

Wenn ich zwischen dem Metall und dem Querlenker an der Buchse einen Hebelansetze ist auch recht viel Spiel nach oben und unten - ist vermutlich auch nicht normal.

Wo gibts die Gummis denn einzeln? Passen die dann auch in den Polen-Querlenker?
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 845

  • Nachricht senden

20

Sonntag, 15. Januar 2012, 20:25

Ist die Schraube richtig angezogen? Ansonsten gibt es die bei Ebay, oder bei uns in der Werke, oder Bestellst sie dir bei Fiat oder einer anderen werke. Und nicht vergessen Spur einstellen.
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!