Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

heine

Anfänger

  • »heine« ist der Autor dieses Themas

Beiträge: 35

Dabei seit: 7. November 2007

Danksagungen: 35

  • Nachricht senden

1

Dienstag, 27. Dezember 2011, 23:17

Klacken an der Vorderachse beim seitlichen Wackeln

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus,
seit einiger Zeit (ein paar Monate) kann man bei meinem Stilo 1,9 jtd 3 Türer beim langsam fahren über einseitige Hindernisse ein poltern irgendwo an der Vorderachse oder Vorderrad hören. Es tritt nur auf wenn ein Vorderrad über ein Hinderniss (Schlagloch, etc) fährt. Wenn beide vorderen gleichzeitig drüber fahren ist alles normal. Und wenn die Geschwindigkeit > 50 km/h liegt hört man auch nix mehr.

Dann hab ich mir gedacht, wackelst du mal an dem ganzen Auto seitlich und siehe da, es ist ein eindeutiges klackern von unter dem Motor zu hören. Genauer kann ich es leider nicht eingrenzen, nur das es vorne ist. Man muß nicht viel wackeln und es klackern schon.

Stabistreben sind noch in Ordnung und einen Querlenker hab ich auch gerade erst tauschen lassen weil das Tragkopflager ziemlich spiel hatte.

Hat jemand von euch auch schonmal so was gehabt oder eine Idee was dass klacken bzw. poltern verursachen könnte?

In den letzen 3 Wochen haben 3 verschiedene Werkstätten das Fahrwerk angesehen und nichts zu bestanden gehabt.

Grüße

martin

Es haben sich bereits 4 Gäste bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 342

  • Nachricht senden

2

Mittwoch, 28. Dezember 2011, 12:26

kann viele Ursachen haben, Suche bringt reichlich Info
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es haben sich bereits 3 Gäste bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 068

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1341

  • Nachricht senden

3

Samstag, 13. Juli 2013, 19:38

Habe bei mir seit ein paar Wochen ein "Klacken-Tocken" von vorne Rechts vernommen. Was aber am nächsten Tag wieder weg war.
Heute ist es mir extrem aufgefallen und habe mal genauer geschaut woher das kommen kann.

Wenn ich langsam fahre ist es extrem zu hören und auch im Fahrinnenraum zu spüren. Wenn ich dann schneller fahre hört man nix mehr, was aber auch durch die fahrtgeräusche verschluckt werden kann.

Bin dann mal auf der Beifahrerseite etwas gehüpft und es kam tock-tock vom vorderen Rad. Es kommt irgendwo ausm Radkasten und ist auch bei offener Motorhaube von Richtung Stoßdämpfer zu hören.

Was könnte das am ehesten sein? Nicht das die Werkstatt meint sie könne wieder geld schöpfen und tauscht Sachen die es am Ende nicht sind.

Domlager, Querlenker, Stabi oder Stoßdämpfer?

Fahreigenschaftseinschrenkungen habe ich keine gemerkt.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es haben sich bereits 3 Gäste bedankt.

Roydmd

Schüler

  • »Roydmd« ist männlich

Beiträge: 158

Dabei seit: 24. Dezember 2011

Wohnort: Teltow

Danksagungen: 231

  • Nachricht senden

4

Sonntag, 14. Juli 2013, 11:10

Moin,moin
Hast Du wenn Du Kopfsteinpflaster fährst (langsam) ein wackeln im Lenkrad und das klackern ?
Wenn er steht solltest Du mal an den Lenkstangen ziehen und drücken..sollte es dann klappern oder zu großes Spiel sein
sinds diese bzw das Lenkgetriebe..
Habe das bei meinen auch und hab alles gewechselt gehabt..
Auf der Büchne wirst Du das nicht richtig fest stellen können da die Räder voll durch hängen...
Schau einfach mal...Gruß Roy
Was du nicht probierst..kannst Du auch nicht...
http://blaue-saecke.de.tl

Mein Stilo: 2004 Fiat Stilo SW.. 30 mm Fahrwerk Speedparts,Supersport 2x80, Leder,Navi,Tele,Klima usw


Es haben sich bereits 4 Gäste bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 068

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1341

  • Nachricht senden

5

Montag, 15. Juli 2013, 19:03

War heute in den Werken, wie es bei allen Dr.gängen ist war dort nix mehr zu hören.

Der Meister meinte es könnten die Stabis sein. Aber um genauer zu schauen müßte ich den Wagen nen Tag stehen lassen.

Das mit den Lenkstangen werde ich dann testen wenn es wieder klackert :-(
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es haben sich bereits 3 Gäste bedankt.

oomauzoo

Schüler

  • »oomauzoo« ist weiblich

Beiträge: 58

Dabei seit: 10. Juli 2013

Wohnort: Magdeburg

Danksagungen: 87

  • Nachricht senden

6

Dienstag, 16. Juli 2013, 11:36

Hatte auch mal ein klackern vorne rechts .... bei mir war ein kleines stück von der Feder abgebrochen und lag dann unten drin und das hat immer so geklackert .... neue Federn rein und klackern weg

Mein Stilo: Stilo 1.6 16V - BJ 2002


Es haben sich bereits 3 Gäste bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 068

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1341

  • Nachricht senden

7

Dienstag, 16. Juli 2013, 19:02

Danke für den Tip, aber die Stahlfeder kann es bei mir nicht sein :rolleyes: . Mir kommt es so vor das es immer kommt wenn ich ca. 10 - 20km gefahren bin - also wenn der Stoßdämpfer warm wird.
Werde mal versuchen nen Werkstatttermin zu bekommen und es checken lassen.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es haben sich bereits 4 Gäste bedankt.

Hellfish

Fortgeschrittener

  • »Hellfish« ist männlich

Beiträge: 215

Dabei seit: 30. Juli 2011

Wohnort: Nauen

Danksagungen: 528

  • Nachricht senden

8

Dienstag, 16. Juli 2013, 19:10

Bei mir kam heute raus, dass ein Gelenk ausgeschlagen ist.
Wenn die 30er Eibach Federn da sind, wird's repariert und die Federn getauscht.
Nie wieder im Jeep-Modus unterwegs sein ^^

Mein Stilo: ist toll!


Es haben sich bereits 3 Gäste bedankt.

BadBo

Schüler

  • »BadBo« ist männlich

Beiträge: 79

Dabei seit: 8. Januar 2012

Wohnort: Hannover

Danksagungen: 89

  • Nachricht senden

9

Donnerstag, 18. Juli 2013, 11:46

Hallöchen,

ich habe auch das Problem!

Es poltert an der rechten Vorderachse, wenn wich zb links abbiegen möchte und über einen kleines Hindernis, wie einen flachen Bordstein fahre, poltert es einmal kurz - hört sich nicht gut an, würde mein Verstand sagen.

Es poltert auch nur auf der rechten Seite, fahre ich über Kopfsteinpflaster oder über beschädigte Straßen, hört man es auch Poltern.

Ich habe die Koppelstangen erneuert, sowie die Querlenker. Leider keine Besserung!

Kann es sein, das die Domlager solche polter Geräusche verursachen können?

Mein Stilo: 1.2L 16V 80 PS (5T)


Es haben sich bereits 3 Gäste bedankt.
  • »Gelber Abarth« ist männlich

Beiträge: 1 441

Dabei seit: 29. Februar 2008

Danksagungen: 3489

  • Nachricht senden

10

Donnerstag, 18. Juli 2013, 13:43

Hast du Deine Federn mal überprüft? Eventuell hast du einen Federbruch. Ist ja heutzutage nichts ungewöhnliches mehr.....

Mein Stilo: Stilo Abarth 2.4l BJ03 ginstergelb ist jetzt ein Skoda Oktavia RS 230


Es haben sich bereits 3 Gäste bedankt.

Roydmd

Schüler

  • »Roydmd« ist männlich

Beiträge: 158

Dabei seit: 24. Dezember 2011

Wohnort: Teltow

Danksagungen: 231

  • Nachricht senden

11

Donnerstag, 18. Juli 2013, 17:09

Habe das gleiche Problem heute behoben...
Hatte die gleichen Probleme..alles komplett neu gemach ..nichts... keine Besserung.
Heute Neues Lenkgetriebe ein gebaut, Achsvermessung und Spur eingestellt und siehe da.... alles ok.
Probiere folgendes:
Auto auf den Rädern (gerade)stehen lassen , an der Spurstange drücken und ziehen...gibt sie nach und es klackert,
hast du den Fehler fast gefunden...dies beidseitig machen...
Dann auf Herbebühne, Räder ab, Getriebebock unter die Achse links dann rechts,so das der Stoßdämper zusammen (Belastung) geht und das gleiche,
drücken und ziehen, sollte da ebendfalls das Klakkern sein ist es das Lenkgetriebe.
Neu mit Pfand 219,78 € mit Spurstangen köpfe Inklusive Pfand 55.00 €
Ausbau+ Einbau 3 Stunden .
Gruß Roy
Was du nicht probierst..kannst Du auch nicht...
http://blaue-saecke.de.tl

Mein Stilo: 2004 Fiat Stilo SW.. 30 mm Fahrwerk Speedparts,Supersport 2x80, Leder,Navi,Tele,Klima usw


Es haben sich bereits 3 Gäste bedankt.

BadBo

Schüler

  • »BadBo« ist männlich

Beiträge: 79

Dabei seit: 8. Januar 2012

Wohnort: Hannover

Danksagungen: 89

  • Nachricht senden

12

Samstag, 20. Juli 2013, 15:22

Danke für eure ausführlichen antworten!

Ich werde die Tage mal gucken ob ich was finde.

Melde mich auf jeden Fall nochmal und berichte.

gesendet von meinem Xperia Z via Tapatalk 2

Mein Stilo: 1.2L 16V 80 PS (5T)


BadBo

Schüler

  • »BadBo« ist männlich

Beiträge: 79

Dabei seit: 8. Januar 2012

Wohnort: Hannover

Danksagungen: 89

  • Nachricht senden

13

Mittwoch, 31. Juli 2013, 09:45

Müsste das Lenkgetriebe nicht ein hohes Maß an Spiel aufweisen? :huh: Also beim Einlenken... falls es defekt ist ?

So wie du es beschreibst mit dem dran Wackeln, werde ich Samstag probieren.... ich werde die ganze rechte seite inkl Domlager usw demontieren....

der Hund muss ja irgendwo begraben sein. 8|

Mein Stilo: 1.2L 16V 80 PS (5T)


Es haben sich bereits 3 Gäste bedankt.

BadBo

Schüler

  • »BadBo« ist männlich

Beiträge: 79

Dabei seit: 8. Januar 2012

Wohnort: Hannover

Danksagungen: 89

  • Nachricht senden

14

Mittwoch, 31. Juli 2013, 09:46

Bei der Gelegenheit werde ich auch gleich die Feder auf Bruch untersuchen.... mir wäre es wirklich lieb wenns nur die Feder wäre .. :thumbsup:

Mein Stilo: 1.2L 16V 80 PS (5T)


Es haben sich bereits 3 Gäste bedankt.

Roydmd

Schüler

  • »Roydmd« ist männlich

Beiträge: 158

Dabei seit: 24. Dezember 2011

Wohnort: Teltow

Danksagungen: 231

  • Nachricht senden

15

Mittwoch, 31. Juli 2013, 10:40

Moin,moin
Müsste das Lenkgetriebe nicht ein hohes Maß an Spiel aufweisen???

Eigendlich nicht, da es ein reines Drehgelenk ist das nicht durch Flüssigkeit unterstütz wird.
Der Stilo hat zwar eine Servo mit Citymodus die aber ausschliesslich elektrisch gesteuert wird.
Da liegt leider der Fehler, schon ein Spiel von einigen mm der Spurstange ins Gelenk kann das klackern verursachen.
Schlimm wirds erst richtig wenn man dann etwas am Lenkrad nach links und rechts dreht und es dann klackert.
Solltest Du eine Anleitung brauchen wie das Lenkgetriebe aus und eingebaut wird meld Dich einfach noch mal.
Gruß Roy
Was du nicht probierst..kannst Du auch nicht...
http://blaue-saecke.de.tl

Mein Stilo: 2004 Fiat Stilo SW.. 30 mm Fahrwerk Speedparts,Supersport 2x80, Leder,Navi,Tele,Klima usw


Es haben sich bereits 1 registrierter Benutzer und 3 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BadBo (31.07.2013)

BadBo

Schüler

  • »BadBo« ist männlich

Beiträge: 79

Dabei seit: 8. Januar 2012

Wohnort: Hannover

Danksagungen: 89

  • Nachricht senden

16

Mittwoch, 31. Juli 2013, 10:56

Grüß Dich Roydmd,

falls es soweit kommen sollte... komme ich sehr gerne auf deine Anleitung zurück :-) Aber vielleicht machst du Sie schon mal hier öffentlich? Falls es diese Anleitung hier im Forum noch nicht gibt, wäre das für die/den eine/n oder Andere/n hier bestimmt hilfreich :) :023:

Mein Stilo: 1.2L 16V 80 PS (5T)


Es haben sich bereits 3 Gäste bedankt.

Roydmd

Schüler

  • »Roydmd« ist männlich

Beiträge: 158

Dabei seit: 24. Dezember 2011

Wohnort: Teltow

Danksagungen: 231

  • Nachricht senden

17

Donnerstag, 1. August 2013, 17:32

Ok dann werd ich mal...
Aber gleich zu Anfang.....meine Anleitung schreibe ich nach meiner Erfahrung wie ich es gemacht habe....
und ich übernehme keine Garantie für abgerissene Schrauben oder andere Schäden die dadurch verursacht werden...
Bin folgender Maßen vorgegangen...
Lenkrad und Räder gerade stellen---Schlüssel auf null...
unter dem Gaspedal sitzt ein Gelenk mit Sternschraube- diese entfernen und den Lenkstock etwas nach oben....
Radmuttern lösen und mit Hebebühne hoch fahren...
(W40 sollte an jede Schraube bevor man diese löst...)
Räder ab und die Spurstangenköpfe lösen und raushebeln...
Hebebühne ganz nach oben.....läst sich besser arbeiten...
Unter dem Achsträger die beiden Schrauben für das Lenkgetriebe raus drehen...
Getriebehalter oder Motorstütze unter die Achse stellen... Sicherheit geht vor...
Achsträgerschrauben beim Stoßdämpfer (links und rechts) die schrauben lösen und NICHT ganz raus drehen...
(Sollten sich diese nicht mehr lösen ist aua....nein im ernst..mit einem kleinen Bohrer vom Radkasten in Richtung schraube ein
kleines Loch bohren----4 oder 5 und W4o rein und ein wenig warten.) Danach ein Plastenip rauf, mit Zinkspray einsprühen...
Getriebehalter oder Motorstütze unter die beiden anderen Achsträgerschrauben stellen...
Dann die hinteren Achsträgerschrauben rausdrehen...Komplett...
Den Getriebehalter langsam ablassen und und wenn möglich die komplette Achse leicht verkeilen....
Lenkgetrieb samt Staub und Wasserschutz aus der Führung ziehen Staub und Wasserschutz ab
und dann richtung Beifahrerseite raus nehmen...
muss man ein wenig drehen....
Der Einbau wird in umgekehrter Reihnfolge gemacht.
Lenkgetriebe reindrehen Staub+Wasserschutz rauf und in Führung schieben...
Lenkgetriebeschrauben ansetzen...dann mit dem Achsträger weiter machen....
Bitte kontrolliert jede Schraube 2-3 mal die Ihr fest zieht...
Ihr solltet bei den Spurstangenköpfe den Abstand so gut wie möglich gleich machen....
Räder sollten dann auch wenn möglich wieder gerade stehen...
Rest wird dann bei der Achsvermessung und Spureinstellung gemacht....
So hoffe es hilft und spart Zeit und Geld....
LG Roy
Was du nicht probierst..kannst Du auch nicht...
http://blaue-saecke.de.tl

Mein Stilo: 2004 Fiat Stilo SW.. 30 mm Fahrwerk Speedparts,Supersport 2x80, Leder,Navi,Tele,Klima usw


Es haben sich bereits 1 registrierter Benutzer und 3 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BadBo (02.08.2013)

Roydmd

Schüler

  • »Roydmd« ist männlich

Beiträge: 158

Dabei seit: 24. Dezember 2011

Wohnort: Teltow

Danksagungen: 231

  • Nachricht senden

18

Mittwoch, 7. August 2013, 22:36

Ok dann werd ich mal...
Aber gleich zu Anfang.....meine Anleitung schreibe ich nach meiner Erfahrung wie ich es gemacht habe....
und ich übernehme keine Garantie für abgerissene Schrauben oder andere Schäden die dadurch verursacht werden...
Bin folgender Maßen vorgegangen...
Lenkrad und Räder gerade stellen---Schlüssel auf null...
unter dem Gaspedal sitzt ein Gelenk mit Sternschraube- diese entfernen und den Lenkstock etwas nach oben....
Radmuttern lösen und mit Hebebühne hoch fahren...
(W40 sollte an jede Schraube bevor man diese löst...)
Räder ab und die Spurstangenköpfe lösen und raushebeln...
Hebebühne ganz nach oben.....läst sich besser arbeiten...
Unter dem Achsträger die beiden Schrauben für das Lenkgetriebe raus drehen...
Getriebehalter oder Motorstütze unter die Achse stellen... Sicherheit geht vor...
Achsträgerschrauben beim Stoßdämpfer (links und rechts) die schrauben lösen und NICHT ganz raus drehen...
(Sollten sich diese nicht mehr lösen ist aua....nein im ernst..mit einem kleinen Bohrer vom Radkasten in Richtung schraube ein
kleines Loch bohren----4 oder 5 und W4o rein und ein wenig warten.) Danach ein Plastenip rauf, mit Zinkspray einsprühen...
Getriebehalter oder Motorstütze unter die beiden anderen Achsträgerschrauben stellen...
Dann die hinteren Achsträgerschrauben rausdrehen...Komplett...
Den Getriebehalter langsam ablassen und und wenn möglich die komplette Achse leicht verkeilen....
Lenkgetrieb samt Staub und Wasserschutz aus der Führung ziehen Staub und Wasserschutz ab
und dann richtung Beifahrerseite raus nehmen...
muss man ein wenig drehen....
Der Einbau wird in umgekehrter Reihnfolge gemacht.
Lenkgetriebe reindrehen Staub+Wasserschutz rauf und in Führung schieben...
Lenkgetriebeschrauben ansetzen...dann mit dem Achsträger weiter machen....
Bitte kontrolliert jede Schraube 2-3 mal die Ihr fest zieht...
Ihr solltet bei den Spurstangenköpfe den Abstand so gut wie möglich gleich machen....
Räder sollten dann auch wenn möglich wieder gerade stehen...
Rest wird dann bei der Achsvermessung und Spureinstellung gemacht....
So hoffe es hilft und spart Zeit und Geld....
LG Roy
Achtet bitte darauf das das Lenkrad wirklich gerade ist...musste heute noch mal hin um es richtig stellen zu lassen...
Was du nicht probierst..kannst Du auch nicht...
http://blaue-saecke.de.tl

Mein Stilo: 2004 Fiat Stilo SW.. 30 mm Fahrwerk Speedparts,Supersport 2x80, Leder,Navi,Tele,Klima usw


Es haben sich bereits 3 Gäste bedankt.

Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 068

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1341

  • Nachricht senden

19

Samstag, 16. November 2013, 14:07

Wenn es das Lenkgetribe ist, kann das klackern dann gezielt von einer Seite kommen?
Spürbar ist es bei uns auch wenn man den Stoßdämpfer - das Teil oben im Motorraum anfasst.

Habe jetzt mein Fahrzeug seit 3 Wochen in den Fiat-Werken und jedes Wochende zur Probefahrt abgeholt und immer noch das selbe.

Anscheinend kein spiel bei den Gelenkteilen und Tragteilen.
Koppelstange Fahrerseite gewechselt weil dort spiel war, dachten das Geräusch kommt vielleicht von da.
Domlager gewechselt.

Aber immer noch selbe Problem.

Das Geräusch kann ich jetzt zu 100% auslösen indem ich im Stand versuche zu lenken. Immer von vorne Rechts/Beifahrerseite
Es lenkt ein und dann macht es tock, kurz gegenlenken wieder tock, Reifenposition ist egal. manchmal lauter manchmal stiller.
Ganz übel wird es wenn ich langsam fahre und minimal lenken muss, dann fängt es schon fast an zu poltern. Besonders schlimm beim langsamer werden und kurz vor dem Abbremsen.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Es haben sich bereits 3 Gäste bedankt.

Roydmd

Schüler

  • »Roydmd« ist männlich

Beiträge: 158

Dabei seit: 24. Dezember 2011

Wohnort: Teltow

Danksagungen: 231

  • Nachricht senden

20

Samstag, 16. November 2013, 15:56

moin,moin
überprüfe mal im Stand vollrechts eingelenkt die Spurstange...
Dann volllinks eingelenkt die andere...
Einfachmal dran ziehen und drückern ...
Wenns dann klackert weiste beschei...
Räder gerade stellen und Lenkradspiel überprüfen links-recht links-rechts
und weens dann klackert weiste bescheid...anleitung haste ja oben...
Gruß Roy
Was du nicht probierst..kannst Du auch nicht...
http://blaue-saecke.de.tl

Mein Stilo: 2004 Fiat Stilo SW.. 30 mm Fahrwerk Speedparts,Supersport 2x80, Leder,Navi,Tele,Klima usw


Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!