Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

heine

Anfänger

  • »heine« ist der Autor dieses Themas

Beiträge: 35

Dabei seit: 7. November 2007

Danksagungen: 45

  • Nachricht senden

1

Mittwoch, 31. August 2011, 11:17

Klackern beim Einlenken

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus,

seit 2 Wochen macht mein Stilo beim Einlenken nach rechts metallische Klacker Geräusche am rechten Vorderrad. Man hörts nur wenn das Fenster auf ist, dann aber ganz gut. Es hört sich an als ob irgendwo etwas schleifen würde, aber ich hab den Reifen abgebaut und konnte nirgends Schleifspuren oder Abrieb finden.
Ich glaube, dass es stoppt wenn man die Bremse in der Kurve betätigt. Kann aber auch dran liegen, dass die Geschwindigkeit runter geht, denn wenn ich ganz langsam fahre und einlenke hört man nüscht.
Hat jemand eine Idee was das sein könnte?

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4639

  • Nachricht senden

2

Mittwoch, 31. August 2011, 11:24

Dürfte das Gelenk der Antriebswelle ausgeschlagen sein. Hast mal geguckt, ob die Achsmanschetten noch in Ordnung sind? Wenn die gerissen sind, verflüchtigt sich das Fett und die Gelenke verschleißen schneller.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


heine

Anfänger

  • »heine« ist der Autor dieses Themas

Beiträge: 35

Dabei seit: 7. November 2007

Danksagungen: 45

  • Nachricht senden

3

Mittwoch, 31. August 2011, 11:29

Ok, danke. Schau ich heute Abend mal nach.
Wenn es das ist, besteht dringend Handlungsbedarf? Oder kann ich so noch rumfahren? Und natürlich, was kost sowas?

Beiträge: 840

Dabei seit: 12. August 2006

Danksagungen: 1233

  • Nachricht senden

4

Mittwoch, 31. August 2011, 12:08

Also wenn es das wirklich sein sollte, solltest du möglichst zeitnah handeln.

Einem Freund ist das Gelenk bei seinem Vento gebrochen und die Welle hat sich unglück bei 160 verkantet, das Rad hat blockiert und den Motor hats dabei aus der Halterung gerissen.

Es kommt sicher nciht auf den Tag an, aber du solltest keine tausende Kilometer mehr fahren. Die Manschette wird so um die 20€ kosten, en bißchen nachfetten und natürlich der Einbau, vorrausgesetzt die Welle hat noch nicht zu viel abbekommen.

Gruß

Johnny-P

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »johnny-p« (31. August 2011, 12:08)


Kharox

Schüler

  • »Kharox« ist männlich

Beiträge: 142

Dabei seit: 6. August 2011

Wohnort: Rendsburg

Danksagungen: 181

  • Nachricht senden

5

Mittwoch, 31. August 2011, 12:22

Mein Vater hatte auch so ein klackern und nun ist im die Antriebswelle kaputt gegangen.. Also ich würde dir raten das zeitnah zu machen, denn eine neue Antriebswelle kostet mindestens das 10-fache der Manschette ;)

lG,
Stefan

Mein Stilo: Fiat Stilo Abarth Selespeed


SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2552

  • Nachricht senden

6

Mittwoch, 31. August 2011, 13:47

Moooooment!

Schleifen und Klackern sind zwei verschiedene Paar Schuhe!

Schleift es in der Kurve, so hat es die Ursache meistens an der Bremsscheibe. Entweder ist diese schon weit eingelaufen oder wie bei meinen Scheiben ist der Rostrand regelrecht "aufgeblüht". Die Scheibe sieht dann eingelaufen aus, ist sie aber nicht, da der Rost nur lose am Rand sitzt.

Ich habe bei meinen Scheiben die Dicke gemessen, da ich nicht glauben konnte, dass nach bereits 30 Tkm und vielleicht 1-2 mm Belagverlust die Scheibe platt sein sollte und die Scheiben hatten beide gerade mal 3/10 mm abgebaut. Originalmaß sind 26 mm Dicke und die Verschleißgrenze ist bei 24 mm erreicht. Mit 25,7 mm ist die Scheibe quasi gerade mal eingefahren! ;)

Jedenfalls schliff der aufgeblühte Rostrand an den Belaghalteblechen, vor allem in der Kurve. Beheben kann man das wie folgt:
- Auto aufbocken/anheben und Rad abmontieren
- mit spitzer Hammerseite die Bremsscheibe am Rand abklopfen, dabei fliegt dann der Rostrand ab

Ich empfehle eine Schutzbrille zu tragen, da es schon gut absplittert. Wenn man fertig ist, sollte man die Innenbelüftung mit Pressluft durchblasen und den Grat am Scheibenrand mit einer Feile glätten. Danach ist wieder Ruhe.

Ist es aber kein Schleifgeräusch und ein richtiges "Klack-Klack", dann kann man von einem Antribeswellengelenk ausgehen. Normalerweise gehen die erst kaputt, wenn bereits eine Vorschädigung besteht wie ein harter Bordsteinkontakt oder eine defekte Staubschutzmanschette.

Gruß!

Sven

Mein Stilo: Abarth in dunkelviolett.


Kharox

Schüler

  • »Kharox« ist männlich

Beiträge: 142

Dabei seit: 6. August 2011

Wohnort: Rendsburg

Danksagungen: 181

  • Nachricht senden

7

Mittwoch, 31. August 2011, 14:00

Hm ja, da hast du natürlich recht SvenL.. Aber "normalerweise" gehen die nach so einem Vorschaden kaputt - jedoch hat die Antriebswelle meines Vaters nach über 300T KM einfach so den Geist aufgegeben, was ich auch nachvollziehen kann bei der hohen Laufleistung^^

lG,
Stefan

Mein Stilo: Fiat Stilo Abarth Selespeed


heine

Anfänger

  • »heine« ist der Autor dieses Themas

Beiträge: 35

Dabei seit: 7. November 2007

Danksagungen: 45

  • Nachricht senden

8

Donnerstag, 1. September 2011, 12:43

Hallo,

also ich hab mich gestern mal unter meinen Stilo gelegt und bin der Sache nach gegangen.
Auf der rechten vorderen Seite, dort wo das Klackern vermeindlich herkommt, sind die Manschetten alle beide tadellos.
Dann hab ich mal auf der linken Seite geschaut und dort sieht die Sache anders aus.
Die Achsmanschetten scheinen noch in Ordnung (soweit ich es sehe, die am Rad hat so einen leichten Film)


aber die Manschette an einer anderen Stange (ich weiß nicht wie die heisst, siehe Foto2) nicht mehr so gut. Sie ist ziemlich zu gefettet und auf dem Blech rechts daneben war und ist Fettschmiere. Wie nennt man das?



Und, da ich schonmal unterm Auto lag, hab ich gemerkt, das an einem Teil (ich eknn den Namen wieder nicht, Foto 3) recht viel Schmiere drauf ist. Es bilden sich auch Tropfen. Die Flüssigkeit fühlt sich etwas wie Benzin an (kann es aber nicht sein, weil Diesel), riecht aber nicht nach Diesel.


Ist das normal? Der Stilo ist von 2001 und hat jetzt 190000 km drauf.

Es hat sich bereits 1 Gast bedankt.

Finsbert

Anfänger

  • »Finsbert« ist männlich

Beiträge: 47

Dabei seit: 20. November 2009

Wohnort: Thüringen

Danksagungen: 60

  • Nachricht senden

9

Donnerstag, 1. September 2011, 12:56

der verliert ein wenig Getriebeöl welches auf die "Lenkmanschetten" tropft

hatt meiner auch, ist wohl normal beim Stilo
wer laut schaltet brauch nicht zu hupen

Mein Stilo: 3t 1,2 16v Bj.2002 88000km INTEGRALErsatzwagen


Es hat sich bereits 1 Gast bedankt.

heine

Anfänger

  • »heine« ist der Autor dieses Themas

Beiträge: 35

Dabei seit: 7. November 2007

Danksagungen: 45

  • Nachricht senden

10

Donnerstag, 1. September 2011, 16:02

Ok,

dann ist das wohl nicht der Grund für das Klackern. Muss ich wohl doch mal in ne Werke fahren :-/


noisid80113

Mitgliedschaft beendet

11

Donnerstag, 1. September 2011, 17:08

Was für einen Stilo hast du? Es gab nämlich eine Rückrufaktion bei Fiat eine Zeit lang. Es ging damals um defekte Lenkgetriebe beim 1,8 bzw 2,4 Stilos.
Ich habe einen 1,6er und musste auch schon mein Lenkgetriebe austauschen...
Bemerkbar hat sich das im Stand gemacht. Beim schnellen Rechts Links wechsel am Lenkrad war ein klackern zu hören... vielleicht ist das dein Problem

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »noisid80113« (1. September 2011, 17:09)


heine

Anfänger

  • »heine« ist der Autor dieses Themas

Beiträge: 35

Dabei seit: 7. November 2007

Danksagungen: 45

  • Nachricht senden

12

Donnerstag, 1. September 2011, 17:35

Ich hab nen 1,9 JTD mit 115 Pferden und 3 Türen.
Ein Klackern beim Hin- und Herlenken ist mir noch nicht aufgefallen, aber ich werds mal untersuchen. Danke!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »heine« (1. September 2011, 17:57)


heine

Anfänger

  • »heine« ist der Autor dieses Themas

Beiträge: 35

Dabei seit: 7. November 2007

Danksagungen: 45

  • Nachricht senden

13

Montag, 5. September 2011, 09:28

Soo,

ich war gerade mal bei Pitstop. Nach ne Probefahrt mit hat der Mechaniker herausgefunden, dass es nichts an der Antriebswelle oder Radlager etc ist.
Es waren schlicht und einfach ein paar Rostnasen die innen auf der Bremsscheibe waren ( am Rand wos sich nicht abnutzt). Die hat er mit dem Feinmechaniker-Hammer entfernt und nun ists weg. Wahnsinn.

Aber er hat nun auch festgestellt, dass das Traglager Spiel hat und gewechselst werden muß. Zusammen mit Stabistrebe 180 Euro. Das muß ich dann wohl machen lassen.

Danke für eure Hilfe!!

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2552

  • Nachricht senden

14

Montag, 5. September 2011, 10:09

Habe ich doch geschrieben, dass es die Bremsscheibe ist! ;)

Ist aber schon ein fieses Geräusch...nicht wahr?

Gruß!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es hat sich bereits 1 Gast bedankt.

heine

Anfänger

  • »heine« ist der Autor dieses Themas

Beiträge: 35

Dabei seit: 7. November 2007

Danksagungen: 45

  • Nachricht senden

15

Montag, 5. September 2011, 10:21

In der Tat. Da kann man sich weiß Gott was vorstellen.
Aber gut, dass es jetzt hier dokumentiert ist damit nicht jeder gleich ein neues Fahrwerk einbauen lässt =)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!