Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

koko

Fortgeschrittener

  • »koko« ist männlich
  • »koko« ist der Autor dieses Themas

Beiträge: 198

Dabei seit: 6. Dezember 2008

Wohnort: Karlsruhe

Danksagungen: 162

  • Nachricht senden

1

Dienstag, 24. Februar 2009, 02:37

Klappern an der Hinterachse nach Fahrwerks/Auspuffwechsel

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus,

ich hab am Wochenende ein FK GewindeFW und nen Remus eingebaut. Seitdem hab ich bei Bodenwellen, nicht mal unbedingt bei Schlaglöchern, ein Klappern an der Hinterachse, hört sich an als ob irgendwas locker wäre oder Metall an Metall klappert. Am Auspuff hab ich schon gerüttelt, aber konnte nicht feststellen ob er irgendwo anstößt... Bin also eher ratlos, hab ihr eine Idee von wo das kommen könnte?

Danke schonmal,
Gruß koko

Mein Stilo: 1.6 16V 5-T ---- FK Highsport Gewinde - Lester Dachspoiler - Remus Wildlabel 2x90 ESD - AZEV M 8,5x18"


Es hat sich bereits 1 Gast bedankt.

STILO83

Fortgeschrittener

  • »STILO83« ist männlich

Beiträge: 274

Dabei seit: 31. Januar 2008

Wohnort: St.Ruprecht-Austria

Danksagungen: 153

  • Nachricht senden

2

Dienstag, 24. Februar 2009, 08:45

Sers Koko,

ist so natürlich eher schwer zu sagen,aber ist ja offensichtlich das es mit dem Umbau zutun haben muss.
Schätze mal das der Auspuff bei Bodenwellen an der HA anschlägt!
Ich würd dein Auto mal mit der Bühne aufheben und alles nachkontrollieren,bin mir sicher das ihr den Fehler schnell findet!

Mein Stilo: Cruisin on 20 inch Chrome...


Es hat sich bereits 1 Gast bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2896

  • Nachricht senden

3

Dienstag, 24. Februar 2009, 19:35

RE: Klappern an der Hinterachse nach Fahrwerks/Auspuffwechsel

Zitat

Original von koko


,.... hab ihr eine Idee von wo das kommen könnte?




Ja hab ich! :-)
Entweder schlägt das Rohr vom Endtopf auf die HA auf, oder der Endtopf schlägt an die Reserveradmulde an.
Du musst mit dem Auto enteder auf ne Bühne, oder ne Grube; und dann kommt die Große Kunst des "vermittelns"! ;-)
Hoch-Runter am Auspuff wackeln und dann die Halter so biegen, daß er (möglichst) weder oben noch unten anschlägt. Dann rechts links wackeln und den Endtopf durch verdrehen (vor dem Anziehen der Schelle zum Mitteldämpfer) so hinbiegen, daß er nicht an der Reserveradmulde oder am Auspufftunnel anschlägt!


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es hat sich bereits 1 Gast bedankt.

koko

Fortgeschrittener

  • »koko« ist männlich
  • »koko« ist der Autor dieses Themas

Beiträge: 198

Dabei seit: 6. Dezember 2008

Wohnort: Karlsruhe

Danksagungen: 162

  • Nachricht senden

4

Dienstag, 24. Februar 2009, 19:45

Und ihr meint, dass es wohl eher nicht vom Fahrwerk kommt? Ich hab schon schreckliche Panik dass ich irgendwas falsch gemacht hab oder was kaputt ist... Naja die Woche kommen noch neue Bremsen, wenn ich die einbau schau ich mir das mal an!

Mein Stilo: 1.6 16V 5-T ---- FK Highsport Gewinde - Lester Dachspoiler - Remus Wildlabel 2x90 ESD - AZEV M 8,5x18"


Es hat sich bereits 1 Gast bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2896

  • Nachricht senden

5

Dienstag, 24. Februar 2009, 20:02

Zitat

Original von koko

Und ihr meint, dass es wohl eher nicht vom Fahrwerk kommt?




Ferndiagnosen sind natürlich schwer, dazu müsste man das Geräusch schon hören! :roll:
Aber was soll man denn bei der HA groß falsch machen?
Die zwei einzigen Fehler, die (an der HA) möglich wären beim Fahrwerkseinbau, sind erstens, daß man die Feder vergisst reinzumachen :-D und die Zweite wäre, daß man die Schraube im Stoßdämpfer "verwürgt"!



Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es hat sich bereits 1 Gast bedankt.

koko

Fortgeschrittener

  • »koko« ist männlich
  • »koko« ist der Autor dieses Themas

Beiträge: 198

Dabei seit: 6. Dezember 2008

Wohnort: Karlsruhe

Danksagungen: 162

  • Nachricht senden

6

Mittwoch, 25. Februar 2009, 13:51

Alles klar ich habs gefunden!
Hab ihn auf nem Bordstein mal ein wenig "verschränkt" und mich drunter gelegt- Es ist wirklich das Rohr vom Endtopf zum MSD, das auf der Hinterachse klappert. Gottseidank nur das ^^ Werd ihn dann die Tage entweder ein Stück hochschrauben (Ist hinten auf Anschlag unten) oder den Auspuff ein, zwei cm höherzurren.

Danke für eure Hilfe!

Mein Stilo: 1.6 16V 5-T ---- FK Highsport Gewinde - Lester Dachspoiler - Remus Wildlabel 2x90 ESD - AZEV M 8,5x18"


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen