Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

susi

Anfänger

  • »susi« ist weiblich
  • »susi« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 29. Januar 2009

  • Nachricht senden

1

Samstag, 31. Januar 2009, 15:37

knackende/schabende Geräusche beim Lenken

Wird nicht angezeigt, wenn Sie angemeldet sind!

Jetzt habe ich meinen Stilo seit gut einer Woche und schon macht er komische Geräusche beim ein- und ausparken.

Ist eher ein leises Geräusch, was bei starkem kurbeln auftritt, z.B. beim einparken. Das Geräusch ist ein wenig schabend und knackend, als ob irgendwo was reibt. Ich würde sagen es kommt direkt hinterm Lenkrad her. Es tritt sowohl nach rechts, als auch nach links auf. Es ist auch nicht nur einmal sondern immer wieder, also knack-knack-knack linksrum/rechtsrum. Das Geräusch tritt auch gleich auf, nicht erst bei vollem Einschlag.

Hat jemand eine Idee was das sein kann?

lg

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2896

  • Nachricht senden

2

Samstag, 31. Januar 2009, 15:58

RE: knackende/schabende Geräusche beim Lenken

Zitat

Original von susi


Hat jemand eine Idee.....





1) Suche nutzen zum Thema Domlager.....

2) Geräusch ignorieren! ;-) Sehr effektiv und dann auch noch günstig! :razz:


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


GAP01

Fortgeschrittener

  • »GAP01« ist männlich

Beiträge: 360

Dabei seit: 4. Oktober 2006

Wohnort: Merseburg jetzt Garmisch-Partenkirchen

Danksagungen: 171

  • Nachricht senden

3

Samstag, 31. Januar 2009, 16:31

Hallo Susi!

Würde auch auf das Domlager tippen wobei auch eine gebrochene Feder an der VA schuld sein kann. Kann aber dem ignorieren nicht zustimmen auch wenn es preiswert ist weil es dann mal sehr schnell um vieles teurer werden kann.
Du schreibst das du deine "Bella" erst seit gut einer Woche hast also wenn du nicht von privat gekauft hast würde ich dir empfehlen auf jeden Fall hinzufahren und die Sache kontrollieren zu lassen, wenn aber von privat mußt du dir eine Werke deines Vertrauens suchen und das dort mal abtesten lassen um dann mit dem Verkäufer darüber zu reden!

MfG aus GAP Jörg


Nachtrag zum Thema: Leider weiß ich nicht welchen Typ du fährst, denn es hat für alle
1.8 und 2.4 mal eine Rückrufaktion zum Thema Lenkgetriebe gegeben.
Genaueres dazu kann dir aber jeder freundliche Fiathändler sagen.
Fiat for ever :PDT_ura1:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GAP01« (31. Januar 2009, 16:35)

Mein Stilo: 1.8 3T Raggazone zwei mal 80, Eibach 30/30 kompl. und Landi Renzo GPL Anlage


der_dude

Fortgeschrittener

Beiträge: 190

Dabei seit: 1. Juli 2008

Danksagungen: 99

  • Nachricht senden

4

Sonntag, 1. Februar 2009, 13:12

mein tip: domlager, gebrochene feder, oder lenkgetriebe, wie gap01 schon schrieb, montag ab zum händler, hast ja noch garantie/gewährleistung.
mein stilo: ENDLICH VERKAUFT und ab nä Woche ein MB C 220 cdi T-Modell in schwarz metallic mit vollausstattung :twisted:

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen