Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group
  • »DriverXYZ« ist der Autor dieses Themas

Beiträge: 993

Dabei seit: 22. Juni 2005

Danksagungen: 1051

  • Nachricht senden

1

Donnerstag, 16. November 2006, 07:28

Komische Gräusche beim Bremsen !

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute,

habe meinen JTD 115 3 T letztens zum Kundendienst an FIAT gegeben. 40 000 Inspektion + Winterreifen draufmachen lassen. Als ich ihn wieder bekommen habe, haben die Bremsscheiben vorne beim Bremsen - zum Stillstand hin - komische Gräusche gemacht. Es hört sich so an als bremse ich mit Metall auf Metall, wobei ich erst 2000 km davor neue Bremsscheiben und - klötze hinten und vorne bekommen habe.

Was kann das sein ?

Wurde auch nochma kontrolliert danach, anscheinend war nix zu finden, alles ok, wurde bissl Kupferpaste wahrscheinlich draufgemacht und Spur war minimal verstellt und wurde eingestellt. Geräusch ist trotzdem geblieben.

Er zog auf der Autobahn auch immer ein bisschen nach rechts beim Beschleunigen. Ob das weg ist weiß ich nicht, war seitdem nciht mehr auf der Autobahn.

Häää ??? Was ist das fürn Geärusch ??? Ist meistens wenn ich anhalten will und bremse ...


MfG
Antonio

EDIT: Geräusch kam wirklich erst nach dem Kundendienst, davor war absolut nix, ud die neuen Bremsscheiben und - beläge waren da schon drauf !

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DriverXYZ« (16. November 2006, 07:30)

Mein Stilo: Alfa Romeo 159 2,4 JTDM 210 PS


Miss Stilo

Schüler

  • »Miss Stilo« ist weiblich

Beiträge: 89

Dabei seit: 27. Juni 2005

Wohnort: Nähe Hannover

Danksagungen: 30

  • Nachricht senden

2

Donnerstag, 16. November 2006, 15:35

Huhu!

Was heißt komische Geräusche?
Also ich habe jetzt nen 1,6 Dyn.(seit 1 Monat) und habe ein ähnliches Problem,seit ich die Winterreifen drauf habe, bloß das es bei mir hinten ist (ich vermute hinten rechts). Bei mir ist es ein quitschen und das auch beim Bremsen-zum still stand hin-.Wobei ich das quitschen auch schon auf der Autobahn hatte(ca. bei 100km/h) Würde auch gerne wissen was das sein kann. So mal ich ja morgen das Auto zur Werke bringe wegen der Rückruf-Aktion.Und da wäre es echt schön zu wissen ob das gemacht werden muß oder so.
Gewonnen ist gewonnen,
ob ein Meter oder Kilometer.

Mein Stilo: Fiat Stilo 1,6,76Kw, 103 PS,3 türer in schwarz,17"Felgen Von AEZ,30/30 Federn von Eibach


  • »DriverXYZ« ist der Autor dieses Themas

Beiträge: 993

Dabei seit: 22. Juni 2005

Danksagungen: 1051

  • Nachricht senden

3

Donnerstag, 16. November 2006, 15:41

RE: Komische Gräusche beim Bremsen !

Zitat

Original von DriverXYZ
Es hört sich so an als bremse ich mit Metall auf Metall, wobei ich erst 2000 km davor neue Bremsscheiben und - klötze hinten und vorne bekommen habe.

Mein Stilo: Alfa Romeo 159 2,4 JTDM 210 PS


Hajö

Administrator

Beiträge: 6 799

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 7244

  • Nachricht senden

4

Donnerstag, 16. November 2006, 18:00

Genau das Problem habe ich auch... :(

Unter anderem liegt es bei mir wohl an einem nicht mehr ganz öffnenden Handbremsseil... Somit ist meine Bremse hinten rechts immer ein bisschen angezogen gewesen und somit die Bremskraft nicht mehr gleich, bzw. weicht stark ab!

Das hat somit auch ein zu einer Seite weg ziehen zur Folge...

Würde bei dem Problem mit dem ziehen mal auf den Bremsenprüfstand gehen...
Da siehst Du zumindest, ob die Bremswirkung an den Rädern identisch ist!

Zum quietschen selber kann ich leider noch keine Lösung anbieten.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


  • »DriverXYZ« ist der Autor dieses Themas

Beiträge: 993

Dabei seit: 22. Juni 2005

Danksagungen: 1051

  • Nachricht senden

5

Donnerstag, 16. November 2006, 18:32

Hm ... um das Problem mit der nicht mehr ganz öffnenden Handbremse auszuschließen ... kann man das irgendwie selbst einstellen ? Kein Bock wieder in die Werkstatt zu fahren !

Mein Stilo: Alfa Romeo 159 2,4 JTDM 210 PS


Hajö

Administrator

Beiträge: 6 799

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 7244

  • Nachricht senden

6

Donnerstag, 16. November 2006, 18:38

Ja, kannst Du:

1. Prüfen indem Du hast Auto hoch nimmst oder drunter krabbelst und nachsiehst, ob die Zylinder hinten richtig öffnen... Also das Seil keine starke Spannung hat und die Schellen beide identisch weit hinten sind.

2. Einstellen geht im Beifahrer Fußraum. Da sollen die Seile ankommen, wurde mir zumindest gesagt und da das Seil entspannen... Hab ich aber noch net gemacht. Soll aber relativ einfach gehen.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Yellow Stilo 115

Fortgeschrittener

  • »Yellow Stilo 115« ist männlich

Beiträge: 313

Dabei seit: 10. Mai 2006

Wohnort: Ketsch bei Heidelberg ( BW )

Danksagungen: 283

  • Nachricht senden

7

Donnerstag, 16. November 2006, 19:40

@Miss Stilo

Hi , also ich würde an deiner Stelle vielleicht nochmal die Radschrauben nachziehen von den Winterrädern . :wink:Könnte sein das die Felge nicht ganz auf der Radnabe aufliegt und so einen ungleichen Rundlauf der Bremsscheiben verursacht .

Hatte das Problem auch mal nach nem Räderwechsel , da hab ich die Räder alle nochmal ab und wieder angeschraubt, danach war es weg! :roll: Da ja mit den Radschrauben auch teilweise die Bremsscheiben gehalten werden würde ich halt vermuten das es von da her kommt! Weil du ja schreibst das dass Geräusch erst nach dem Winterreifen Wechsel aufgetaucht ist...


Gruss Markus

Mein Stilo: Seit 12.12.2007 keinen Stilo mehr!


  • »DriverXYZ« ist der Autor dieses Themas

Beiträge: 993

Dabei seit: 22. Juni 2005

Danksagungen: 1051

  • Nachricht senden

8

Donnerstag, 16. November 2006, 21:58

Dann wird das wohl das Problem sein ! Aber hattest du denn keine Geräusche beim Bremsen ? Und nochmal: ES IST KEIN QUIETSCHEN !!! :)

War das dann auch weg ?

Hab nur ehrlich gesagt Schiss davor, die Reifen abzumontieren und dann sie nicht wirklich richtig fest wieder dran zu machen ... und dass mir dann irgendwann n Reifen alleine wegrollt oder so ;)

Mein Stilo: Alfa Romeo 159 2,4 JTDM 210 PS


Hajö

Administrator

Beiträge: 6 799

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 7244

  • Nachricht senden

9

Donnerstag, 16. November 2006, 22:04

Zum Reifenwechsel den man selbst macht, kann ich nur nen Drehmomentschlüssel empfehlen... ;) So bekommt man genau den Zug drauf, den die Schraube habe sollte!

Kriegt man inzwischen auch sehr günstig im Baumarkt und ab und an auch bei ATU&Co im Angebot für ein paar Euro!

Und vor allem bei jedem Radwechsel (auch wenn er in der Werke gemacht wurde), die Räder nochmal nach ein paar Kilometern nachziehen!!! (bzw. nachziehen lassen!)

Geräusche beim Bremsen können auch durch die Winterreifen selbst entstehen, da Sie völlig andere Abrollgeräusche haben... Somit kann es auch einfach daran liegen, dass Dich das ungewohnte Geräusch stört. Meine bekommen beim Bremsen auch ne ganz fiese Geräuschkulisse! Denn auch Bremsverhalten und Bremsweg ändert sich mit Winterreifen... Is halt schon was anderes, wie unsere Sommerschluffen... ;)

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


  • »DriverXYZ« ist der Autor dieses Themas

Beiträge: 993

Dabei seit: 22. Juni 2005

Danksagungen: 1051

  • Nachricht senden

10

Freitag, 17. November 2006, 07:01

Letztes Jahr war das Geräusch aber auch nicht da. Vll ändert sichs ja wenns mal kälter ist, im moment sinds ja wieder +10 Grad.

Mal schauen ...

Muss mich mal nach nem Drehmomentschlüssel umschauen !

Mein Stilo: Alfa Romeo 159 2,4 JTDM 210 PS



Stefan

Profi

  • »Stefan« ist männlich

Beiträge: 1 390

Dabei seit: 12. März 2006

Wohnort: Berlin

Danksagungen: 864

  • Nachricht senden

11

Freitag, 17. November 2006, 10:45

Du sagtest du hast neue Bremsklötze hinten bekommen? Ich hab hier auch mal was zum Kantenbrechen der Klötzer geschrieben(sogar mit Bild im Anhang) :wink: Zum Teil kommt es durch Atmosphärische Einflüsse zu Geräusche beim Bremsen. Wenn du sowieso zur Werkstatt musst (zwecks Rückruf) lass doch mal die Dicke der Bremsbeläge und Scheiben überprüfen. Manchmal reicht es schon wenn man mal aus hoher geschwindigkeit mal kräftig bremst (aber keine Vollbremsung!!!!!) z.B. auf einer Autobahnausfahrt. ABER: Auf den Rückwärtigen Verkehr achten!!!! Das wäre eine schnelle wariante!Aber nat gefährlich wenn man net aufpasst.

Eine andere Möglichkeit könnte sein das der Bremskolben festgegammelt ist...kommt häufig vor. Zu erkennen an untersch. abgenutzten Bremsbelägen.

Zu wenig oder zu zaghaftes bremsen lässt in den meisten Fällen die Bremse fest gehen.

Bildung von Rostkanten an den Bremsscheiben. Festgerottete Bremsklben usw usw....
Strasse Nass...Fuss vom Gas....Strasse trocken rauf den Socken! :PDT_kar: :PDT_inv:

Mein Stilo: war ein 5T mit kleinen Ferrariaufklebern unter den Seitenblinkern ;o) Dynamic Ausstattung Bj 2002


  • »DriverXYZ« ist der Autor dieses Themas

Beiträge: 993

Dabei seit: 22. Juni 2005

Danksagungen: 1051

  • Nachricht senden

12

Freitag, 17. November 2006, 13:34

Danke für deine Hilfe.

Aber, wie gesagt, hab neue Bremsscheiben und -klötze bekommen, 2000 km später ich dann beim Kundendienst, und hab Winterreifen draufbekommen und ERST DANN waren die Gräusche da. Von dem her muss das irgendwas anderes sein, wenn die ja vorher nicht so Geräusche gemacht haben.

Werde aber mal kräftig bremsen - so wie dus geschrieben hast :)

Vll bringts ja echt was ...

Hab am Anfang schin immer eher etwas zaghaft gebremst, um die neuen Bremsscheiben und - klötze zu schonen.

Mal schauen obs was bringt ...

Außerdem war ich ja dann nochma in der Werkstatt, und wenn da irgendwas angegammelt oder eingerostet gewesen wäre, hätten sies ja spätestens beim zweiten Mal gesehn ;)

Muss jetzt - wie gesagt - einfach mal das mit dem kräftigen Bremsen versuchen und wenns dann noch nicht weg ist eben irgendwan die Reifen abmachen - wie ich es hasse - und dann wieder dran.

:)

Mein Stilo: Alfa Romeo 159 2,4 JTDM 210 PS


Miss Stilo

Schüler

  • »Miss Stilo« ist weiblich

Beiträge: 89

Dabei seit: 27. Juni 2005

Wohnort: Nähe Hannover

Danksagungen: 30

  • Nachricht senden

13

Freitag, 17. November 2006, 18:58

Also ich habe mein Auto in der Werke heute abgegeben.Da wurde mir gesagt das die Bremswege evt. mal gereinigt werden müssen oder neue Backen drauf müssen. Habe erstmal das reinigen in Auftrag gegeben und wenn es dann an den Bremsen liegt wollten sie noch mal anrufen. Mal schauen was bei raus kommt.
Meine Reifen wurden ja mit nen Drehm.schl. angezogen :-?Und die Reifen hatte ich ja nun auch letzten Winter schon gefahren(weiß also wie sie sich anhören).Denke also net das es an den Reifen liegt (das quitschen).Trotzdem danke an euch! :grin:
Gewonnen ist gewonnen,
ob ein Meter oder Kilometer.

Mein Stilo: Fiat Stilo 1,6,76Kw, 103 PS,3 türer in schwarz,17"Felgen Von AEZ,30/30 Federn von Eibach


Miss Stilo

Schüler

  • »Miss Stilo« ist weiblich

Beiträge: 89

Dabei seit: 27. Juni 2005

Wohnort: Nähe Hannover

Danksagungen: 30

  • Nachricht senden

14

Dienstag, 21. November 2006, 22:27

Es lag bei mir defi. an den Bremsen bzw Bremsanlage. Die hätte gereinigt werden müssen das wiederrum hätte sich nicht gelohnt da die Bremsbacken runter sind(waren). Hab dann mit dem Händler gesprochen von dem ich den Wagen habe, da ich das Auto ja erst nen Monat fahre, und die haben sie dann erneuert (Kulanz) :grin:Jetzt ist auch das Geräusch weg :grin: :grin:
Aber der ober super mega Hammer kommt noch; In der Werke wo meiner war, wegen der Rückruf-Aktion, haben sie mein Fahrzeugschein nicht mehr. :evil:Den mußte ich ja da lassen. Und nun finden sie ihn nicht mehr.Klasse oder?? Na ja nun müssen die mir nen neuen zahlen wenn er sich nicht noch in den nächsten Tagen anfindet.
Gewonnen ist gewonnen,
ob ein Meter oder Kilometer.

Mein Stilo: Fiat Stilo 1,6,76Kw, 103 PS,3 türer in schwarz,17"Felgen Von AEZ,30/30 Federn von Eibach


  • »DriverXYZ« ist der Autor dieses Themas

Beiträge: 993

Dabei seit: 22. Juni 2005

Danksagungen: 1051

  • Nachricht senden

15

Dienstag, 21. November 2006, 23:26

Hab jetzt mal kräftig gebremst. Das scheiss Geräusch ist immer noch nicht weg.
Ich hab verdammt nochmal keinen Bock in die Werke zu fahren wegen so nem Scheiss ! Was kann es denn noch sein ?

MfG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DriverXYZ« (21. November 2006, 23:27)

Mein Stilo: Alfa Romeo 159 2,4 JTDM 210 PS


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!