Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group
  • »Edition-Man« ist männlich
  • »Edition-Man« ist der Autor dieses Themas

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 596

  • Nachricht senden

1

Mittwoch, 23. Juli 2014, 14:59

Komisches Knacken beim Bremsen mit Stilo Abarth!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute!

Lange Zeit hatte ich mit meinen Stilo Abarth keine Probleme gehabt und jetzt folgendes Phänomen :

Wenn das Auto warm ist und ich langsam fahre 10-20 km/h und dann auf die Bremse gehe dann knackt vorne im Bereich der Radaufhängung einmal irgendwas. Das macht er nur manchmal, also nicht immer.

Manchmal wenn ich anfahre im ersten Gang und dann auf die Bremse trete knackt es dann ebenfalls einmal und das wars.

1. Ich dachte es wären die Fürhungsbolzen von der Bremse, auf denen die Bremszange gleitet, da ist aber alles leichtgängig, nichts klemmt, die Bremskolben der Bremszangen gehen auch leicht, also Bremse fällt aus.

2. Querlenker können auch nicht knacken da die fast neu sind, erst letztes Jahr gewechselt und sehen immer noch gut aus.

3. Spurstangenköpfe habe ich abgetastet, kein Spiel zu fühlen....

4. Koppelstangen vom Stabi sind ebenfalls erst letztes Jahr gewechselt worden und in ordnung.

Was bleibt da noch übrig? Was könnte den noch beim Anfahren und anschliessenden Bremsen knacken??? ich habe keine Ahnung....

Kann vielleicht das Motorlager am Getriebe oder die Drehmomentstütze des Motors knacken??? Dann würde das Knacken doch direkt beim Anfahren zu hören sein und nicht erst beim Bremsen oder?

Bitte um Tipps, mir fehlt nichts mehr ein.

Gruß
Adam
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

Es hat sich bereits 1 Gast bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 269

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 956

  • Nachricht senden

2

Donnerstag, 24. Juli 2014, 01:07

Hallo Edition-Man,

das ist das typische Domlager-Knacken... :)

Die Domlager sind fertig, es ist Schmutz reingekommen und die Lager knacken nun rum. Ich würde gleich beide austauschen und dann sollte wieder Ruhe sein... Evtl. würde ich noch den Stabi selbst checken, ob er Spiel an seiner Verbindung zum Achskörper hat.

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es hat sich bereits 1 Gast bedankt.
  • »Edition-Man« ist männlich
  • »Edition-Man« ist der Autor dieses Themas

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 596

  • Nachricht senden

3

Donnerstag, 24. Juli 2014, 14:47

Hi,

Domlager kamen erst vor zwei Jahren mit neuen Stoßdämpfern rein, ausserdem müßten die dann auch bei Bodenwellen und beim Lenken knacken, oder nicht? Da taucht das Knacken leider nicht auf.

An den Stabi habe ich auch gedacht, deswegen habe ich an der Stelle zum Achskörper viel Silikon reingesprüht, trotzdem kam das Knacken noch vor.
Werde aber an der Stelle mir die Schrauben anschauen, ich meine die Schrauben mit denen der Stabi am Achskörper festgeschraubt ist, oder?
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

Es hat sich bereits 1 Gast bedankt.

Oli

Schüler

  • »Oli« ist männlich

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 148

  • Nachricht senden

4

Samstag, 26. Juli 2014, 13:42

Hallo,
ich hatte vor kurzem auch das Problem, bei mir war es das Schutzblech von der bremse vorne.
Ein blick könnte nicht schaden.

Gruß Oli

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es hat sich bereits 1 Gast bedankt.
  • »Edition-Man« ist männlich
  • »Edition-Man« ist der Autor dieses Themas

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 596

  • Nachricht senden

5

Sonntag, 27. Juli 2014, 19:14

Danke Oli,

werde es die Tage überprüfen.

War es bei dir lose oder hat es irgendwo geschliffe oder was war mit dem Schutzblech?
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

Es hat sich bereits 1 Gast bedankt.

Oli

Schüler

  • »Oli« ist männlich

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 148

  • Nachricht senden

6

Freitag, 8. August 2014, 19:06

Hi also des hat sich bei mir nur verbogen ging aber easy dies zu richten!

Sorry das ich jetzt erst schreib aber bin auf Montage -.-

Hoffe du hast es gefunden.

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es hat sich bereits 1 Gast bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!