Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec
  • »DriverXYZ« ist der Autor dieses Themas

Beiträge: 993

Dabei seit: 22. Juni 2005

Danksagungen: 1161

  • Nachricht senden

1

Donnerstag, 4. Januar 2007, 15:28

Lenkrad gewechselt - Schleifen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute,

habe SELBST mein normales Lenkrad gegen das Supersport fürn Stilo (original) ausgetauscht. Nun nachm Wechsel schleift das Lenkrad bei langsamen Geschwindigkeiten irgendwo.

Habe nach dem Wechsel bemerkt, dass ich diese Gummiabdeckung für die Mutter nicht wieder draufgemacht hab. Kann es daran liegen ?

Außerdem rastet der Blinkerhebel manchmal nicht ein, wenn ich ihn runterdrück, also nach links blinke. Woran kann das liegen ?

MfG,
Antonio

Mein Stilo: Alfa Romeo 159 2,4 JTDM 210 PS


Black-Stilo-MW

Fortgeschrittener

  • »Black-Stilo-MW« ist männlich

Beiträge: 267

Dabei seit: 4. Juni 2006

Wohnort: Oberndorf

Danksagungen: 240

  • Nachricht senden

2

Donnerstag, 4. Januar 2007, 16:10

Schau mal ob bei dem ausgebauten Lenkrad hinten ein Ring mit ner Nase Draufgeschraubt ist und der evtl bei deinem Neuen fehlt.
Das würde dann
1. das schleifen erklären weil das Lenkrad zu dicht an der Verkleidung sitzt
und
2. warum dein Blinkerhebel nemme zurückrastet.

Wie hatten das Problem auch mal beim Fiesta vom Kumpel als er ein Sportlenkrad eingebaut hat.

MfG Tobi
Stilo MW 115 JTD, G-Tech Zssg => 140 PS 305 Nm, Novitec Gewinde,8,5 und 10x18", bissl Musik und kein Kofferraum mehr

Mein Stilo: ... ist ein schöner Stilo


  • »DriverXYZ« ist der Autor dieses Themas

Beiträge: 993

Dabei seit: 22. Juni 2005

Danksagungen: 1161

  • Nachricht senden

3

Donnerstag, 4. Januar 2007, 17:20

Werd gucken, aber das alte ist ziemlich rampuniert, deshalb kann es sein, dass es von sich aus irgendwie abgefallen ist oder so. Ich werd berichten.

Mein Stilo: Alfa Romeo 159 2,4 JTDM 210 PS


  • »DriverXYZ« ist der Autor dieses Themas

Beiträge: 993

Dabei seit: 22. Juni 2005

Danksagungen: 1161

  • Nachricht senden

4

Donnerstag, 4. Januar 2007, 20:11

Also ... auf dem alten Lenkrad ist hinten kein Ring mit ner Nase draufgeschraubt. Das mit dem Blinkerhebel kommt jetzt als nur noch sporadisch vor.

Mein Stilo: Alfa Romeo 159 2,4 JTDM 210 PS


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!