Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

BlueStilo

Fortgeschrittener

  • »BlueStilo« ist männlich
  • »BlueStilo« ist der Autor dieses Themas

Beiträge: 246

Dabei seit: 18. August 2005

Wohnort: Tromborn

Danksagungen: 67

  • Nachricht senden

1

Donnerstag, 11. Februar 2010, 18:49

Merkwürdiges Bremsverhalten beim Rückwärtsfahren und Einlenken

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

leider konnte ich den Thread nicht genauer betiteln, weil ich nicht wusste wie :-D

Das Problem hab ich seit ich das Auto habe (2005), jedoch fällt es nicht ins Gewicht, allerdings könnte es vllt. im Zusammenhang mit meinem ABS/ASR/ESP Ausfall beim Bremsen zusammenhängen.
Wenn ich z.b. das Auto rückwärts rollen lasse, dabei leicht bremse und einlenke, spüre ich eine Vibration durch das Bremspedal (vergleichbar, als würde man mit abgenutzen Bremsbelägen auf der blanken Bremsscheibe bremsen). Genauer kann ich den Vorgang leider nicht beschreiben, aber es schaltet sich auch kein Bremsassistent ein (zumindest leuchten keine Lichter auf). Bremsen tut er weiterhin gut, allerdings mit dieser Vibration..

Kennt ihr sowas oder zumindest sowas ähnliches?
Gruß Dom

Mein Stilo: 3T 1.6, Navy Blue Met., 7,5x18'' RC Design "Dragon", FK Silverline GW, Ragazzon Duplex ESD, K&N 57i Performance Kit, Lexus Style Rückleuchten schwarz, Mattig Scheinwerfermasken, Abarth Heckspoiler, JVC Tuner


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4246

  • Nachricht senden

2

Donnerstag, 11. Februar 2010, 18:59

RE: Merkwürdiges Bremsverhalten beim Rückwärtsfahren und Einlenken

Zitat

Original von BlueStilo
Kennt ihr sowas oder zumindest sowas ähnliches?

Das ist normal, gibst glaube auch nen Thread zu.
Da kalibriert sich das ABS System oder sowas in Art, weiß es auch nit mehr genau.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


  • »megabenny« ist männlich

Beiträge: 733

Dabei seit: 22. April 2007

Wohnort: Nörvenich

Danksagungen: 914

  • Nachricht senden

3

Donnerstag, 11. Februar 2010, 19:59

Könnte aber auch einfach damit zusammenhängen das man normal ja vorwärts bremst und auch die abnutzung demnach ist.sagen wir mal du bremst gegen den strich.
Es gibt Gründe warum ein Fiat rot ist!
Tuning Team NRW e.V -Facebook Page

Mein Stilo: War ein 1.6 16V Ferrari Rot Dynamic Ausstattung ,Novitec N7 17er Alus,blaue Innenraumbeleuchtung,Aero Vision Wischer,getönte Scheiben,Fiatschriftzug und Motorbezeichnung entfernt, zur Zeit tiefer wegen falscher Federn vorne!


Shark

Schüler

  • »Shark« ist männlich

Beiträge: 137

Dabei seit: 11. März 2007

Wohnort: Hamburg/Harburg

Danksagungen: 83

  • Nachricht senden

4

Donnerstag, 11. Februar 2010, 22:03

Da meldet sich das ABS System deiner Bella.
Das Vibrieren das du im Pedal merkst, ist das Pulsieren des ABS
Systems und dessen Ventilen im Bremskreislauf.
Sollte ansich nix schlimmes sein, kenne das von mehren Fahrzeugen.
ByBy Bella :cry:
Mondeo V6 Duratec 8-)

Mein Stilo: EX 1.6 fahrer! :( Firmenwagen: Fiat Doblo 1.9JTD 105PS


  • »megabenny« ist männlich

Beiträge: 733

Dabei seit: 22. April 2007

Wohnort: Nörvenich

Danksagungen: 914

  • Nachricht senden

5

Freitag, 12. Februar 2010, 11:16

Zitat

Original von Shark
Da meldet sich das ABS System deiner Bella.
Das Vibrieren das du im Pedal merkst, ist das Pulsieren des ABS
Systems und dessen Ventilen im Bremskreislauf.
Sollte ansich nix schlimmes sein, kenne das von mehren Fahrzeugen.


Sowas könnte natürlich sein.Denke aber nicht das er mit voller Geschwindigkeit rückwärts fährt und dann lenkt und bremst.Also könnte das nur noch kommen wenn es sehr glatt ist.
Es gibt Gründe warum ein Fiat rot ist!
Tuning Team NRW e.V -Facebook Page

Mein Stilo: War ein 1.6 16V Ferrari Rot Dynamic Ausstattung ,Novitec N7 17er Alus,blaue Innenraumbeleuchtung,Aero Vision Wischer,getönte Scheiben,Fiatschriftzug und Motorbezeichnung entfernt, zur Zeit tiefer wegen falscher Federn vorne!


Hägar

Fortgeschrittener

  • »Hägar« ist männlich

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 309

  • Nachricht senden

6

Freitag, 12. Februar 2010, 13:28

Hallo,

unsere Grundstücksausfahrt ist mit einem schräg (60°?) abgesenkten Bordstein versehen. Das ist so einer, wo die Gummilippe vorne aufsetzt, wenn man einfach rollen lässt. Wenn die Hinterräder da runter rollen und ich gleichzeitig bremse, setzt bei mir auch kurz das ABS ein - obwohl es weder glatt noch sonstwas ist.

Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hägar« (12. Februar 2010, 13:37)


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1423

  • Nachricht senden

7

Freitag, 12. Februar 2010, 19:08

Das lässt sich recht leicht erklären, das ABS gleicht die Drehzahl der Räder miteinander ab und erkennt so, ob ein Rad Haftung verliert. Bewegt sich jetzt ein Rad auf der Schrägen zusätzlich nach unten, legt es eine weitere Strecke zurück und hat somit eine höhere Drehzahl, was das ABS als Haftungsverlust interpretiert und eingreift.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!