Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec
  • »DerWürfler« ist männlich
  • »DerWürfler« ist der Autor dieses Themas

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 713

  • Nachricht senden

1

Mittwoch, 8. April 2009, 10:12

Nach Fest kommt Ab oder ein Quietschen...hä?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Einen Schönen Guten,

hatte am Wochenende ein komisches Ereignis, zudem ich dann doch mal ne Frage habe.

Habe am Samstag das schöne Wetter genutzt um meinen Stilo mal vom Winterdreck zu befreien und um die Distanzscheiben Probe zu montieren. Gesagt getan. Habe also auf der Fahrerseite Winterschlappen runter, Alus und Scheiben druff, Alles klar: sieht gut aus, Winterschlappen wieder druff und ordentlich festgezogen. Da ich keinen Drehmomentschlüssel besitze, habe ich die Schrauben mit ordentlich Kraft in den Beinen festgezogen.

Nun das Kuriose. Ich fahre los und wundere mich was denn da so laut klappert. Das Geräusch lässt sich am ehesten so beschreiben: Als würde die Seitenscheibe lose in der Fahrertür hängen und ständig gegen die Türschlagen-ein richtig perverses Geräusch bei Bodenunebenheiten. Geräusch kam von der HA. Ich schon voller Panik, das sich die Silentbuchsen verabschiedet haben. Dachte mir dann aber, das das doch nicht von Knall auf Fall gehen kann. Also wieder umgedreht, Rad an der HA runter und geschaut-war nix festzustellen. Rad wieder druff und die Schrauben nicht ganz so fest wie zuvor festgezogen (was mit Muskelkraft in den Armen eben so möglich ist). Und nun wird´s noch Kurioser: Dann war nix mehr zu höhren-Stille.

Was zum Teufel war das bitte? Ich habe noch nie davon gehört, das man die Radschrauben zu fest anziehen kann, geschweige denn das die dann Geräusche machen? Aber es kann dann ja nur von denen gekommen sein.

Hat da irgendjemand eine plausible Erklärung für?

Mein Stilo: ist nun ein Subaru WRX


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4246

  • Nachricht senden

2

Mittwoch, 8. April 2009, 10:23

Eventuell war die Felge leicht verkantet auf der Nabe, und dadurch hat sich die beim Fahren "bewegt".

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

3

Mittwoch, 8. April 2009, 10:27

Oder du hast mit der Radschraube die Bremsscheibe geküsst - passiert wenn die Schrauben zu lang sind. Sowas können nur mm ausmachen!

Ich habs an der VA mal gehabt nur da könnte ich gar nicht mehr fahren weil die Schrauben derart lang waren das alles blockiert hat ;-)
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

  • »DerWürfler« ist männlich
  • »DerWürfler« ist der Autor dieses Themas

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 713

  • Nachricht senden

4

Mittwoch, 8. April 2009, 11:14

Zitat

Original von Sash
Eventuell war die Felge leicht verkantet auf der Nabe, und dadurch hat sich die beim Fahren "bewegt".


Das hätte ich spätestens beim festschrauben gemererkt, die saß ordentlich auf der Nabe.


Zitat

Original von crossshot
Oder du hast mit der Radschraube die Bremsscheibe geküsst - passiert wenn die Schrauben zu lang sind. Sowas können nur mm ausmachen!

Ich habs an der VA mal gehabt nur da könnte ich gar nicht mehr fahren weil die Schrauben derart lang waren das alles blockiert hat


Das habe ich mir dann auch gedacht, aber ich wußte bisher nicht das das überhaupt möglich ist, vorallem mit den original Radschrauben!

An der Stelle muß man auch mal anmerken, das du ja mit deinem Auto schon so echt jede Scheiße mitgemacht hast-du arme Sau. :056:

Mein Stilo: ist nun ein Subaru WRX


  • »Puntodrom« ist männlich

Beiträge: 1 244

Dabei seit: 4. Juli 2005

Wohnort: Hannover

Danksagungen: 633

  • Nachricht senden

5

Mittwoch, 8. April 2009, 11:37

RE: Nach Fest kommt Ab oder ein Quietschen...hä?

Zitat

Original von DerWürfler
...

Was zum Teufel war das bitte? Ich habe noch nie davon gehört, das man die Radschrauben zu fest anziehen kann, geschweige denn das die dann Geräusche machen? Aber es kann dann ja nur von denen gekommen sein.

Hat da irgendjemand eine plausible Erklärung für?


Sicher kann man Radschrauben zu fest anziehen! Deshalb sollte man beim Anziehen auch nicht wie ein Bekloppter auf dem Radmutternschlüssel rumspringen.

Alufelgen würde ich wenn nichts anderes im Gutachten steht mit ca. 120 nm festziehen.

Vorher auch schön den Rost und sonstigen Dreck von der Auflagefläche auf der Radnabe wegmachen.

Desweiteren sollte man auch beachten, dass die felgen über Kreuz festgeschraubt werden und nicht im Kreis!

Außerdem ist es sehr wichtig, dass du alle Schrauben gleich fest anziehst. Alleine aus diesem Grund ist ein Drehmomentschlüssel unumgänglich!

Und vergiss nicht die Felgen nach 50-100km nocheinmal nachzuziehen.

Achja und natürlich sollte man auch die Schrauben verwenden die für die jeweiligen Felgen vorgesehen sind. (Kegel-/Kugelbund etc.) ansonsten können die ganz schnell abreißen. :D Und das sieht dann unschön aus.

Gruß
Dimitri

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Puntodrom« (8. April 2009, 11:47)

Mein Stilo: Infos auf www.it-s.org


  • »DerWürfler« ist männlich
  • »DerWürfler« ist der Autor dieses Themas

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 713

  • Nachricht senden

6

Mittwoch, 8. April 2009, 11:52

RE: Nach Fest kommt Ab oder ein Quietschen...hä?

Zitat

Original von Puntodrom
Desweiteren sollte man auch beachten, dass die felgen über Kreuz festgeschraubt werden und nicht im Kreis!


Wurde beachtet.


Zitat

Original von Puntodrom
Außerdem ist es sehr wichtig, dass du alle Schrauben gleich fest anziehst. Alleine aus diesem Grund ist ein Drehmomentschlüssel unumgänglich!


Wird demnächst ins Equipment mit aufgenommen.


Zitat

Original von Puntodrom
Und vergiss nicht die Felgen nach 50-100km nocheinmal nachzuziehen.


Bereits erledigt.


Zitat

Original von Puntodrom
Achja und natürlich sollte man auch die Schrauben verwenden die für die jeweiligen Felgen vorgesehen sind. (Kegel-/Kugelbund etc.) ansonsten können die ganz schnell abreißen. :D


Wie gesagt-waren die Originalen.


Zitat

Original von Puntodrom
Sicher kann man Radschrauben zu fest anziehen! Deshalb sollte man beim Anziehen auch nicht wie ein Bekloppter auf dem Radmutternschlüssel rumspringen.


War mir nun auch eine Lehre. So werde ich die jedenfalls nicht nochmal festziehen. :oops:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DerWürfler« (8. April 2009, 11:54)

Mein Stilo: ist nun ein Subaru WRX


crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

7

Mittwoch, 8. April 2009, 12:17

Zitat

Original von DerWürfler
Das habe ich mir dann auch gedacht, aber ich wußte bisher nicht das das überhaupt möglich ist, vorallem mit den original Radschrauben!

An der Stelle muß man auch mal anmerken, das du ja mit deinem Auto schon so echt jede Scheiße mitgemacht hast-du arme Sau. :056:


Danke für die Blumen - geht mir auch total auf den Zeiger aber manche Menschen ziehen das Glück förmlich an... Aber zum Glück bezieht sich das Pech nur aufs Auto :-D

Hat aber widerum den Vorteil das ich mitlerweile viel vom Stilo weiß!

Was mich nur wundert, gerade an der HA hast du mehr viel Spiel was die länge der Radschrauben angeht als vorne, von daher würde ich meine vermutung komplett ausschließen!
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »crossshot« (8. April 2009, 12:18)


  • »DerWürfler« ist männlich
  • »DerWürfler« ist der Autor dieses Themas

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 713

  • Nachricht senden

8

Freitag, 8. Mai 2009, 16:10

Des Rätzel´s Lösung: Feder HA links gebrochen!!! :shock:

Mein Stilo: ist nun ein Subaru WRX


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4246

  • Nachricht senden

9

Freitag, 8. Mai 2009, 16:19

Du hattest doch auch nen 1,8er? Hab noch nen Satz Originalfedern im Keller ;-)

Aber das die hinten auch brechen is mir neu, dachte die brechen nur vorne ^^

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


  • »DerWürfler« ist männlich
  • »DerWürfler« ist der Autor dieses Themas

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 713

  • Nachricht senden

10

Freitag, 8. Mai 2009, 16:23

Zitat

Original von Sash
Du hattest doch auch nen 1,8er? Hab noch nen Satz Originalfedern im Keller ;-)


Nein einen 1.9er. Hab jetzt ein Fahrwerk drinne, wird also nicht benötigt. Aber trotzdem Danke für das Angebot.

Zitat

Original von Sash
Aber das die hinten auch brechen is mir neu, dachte die brechen nur vorne ^^


Das dachte ich auch. Da ist mir beim Auf-und Abbocken die Feder gebrochen! :shock:

Mein Stilo: ist nun ein Subaru WRX



Motoracer

Moderator

  • »Motoracer« ist männlich

Beiträge: 1 626

Dabei seit: 23. August 2008

Wohnort: H-dorf bei Chemnitz/Fritzlar bei Kassel/Fassberg

Danksagungen: 1561

  • Nachricht senden

11

Samstag, 9. Mai 2009, 03:34

na Klasse :) was hast da jetzt fürn Fahrwerk verbaut?

Mein Stilo: 1,9 JDT MS Version


  • »DerWürfler« ist männlich
  • »DerWürfler« ist der Autor dieses Themas

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 713

  • Nachricht senden

12

Samstag, 9. Mai 2009, 11:38

Habe mir auch das Gewinde von FormelK bestellt. Nun ist er vorne schon pornomäßig tief 8-) überlege mir schon fast, den wieder nen stückel nach oben zu drehen. Und nun läuft mir´s Wasser vom Skywindow ins Auto. :cry:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DerWürfler« (9. Mai 2009, 11:44)

Mein Stilo: ist nun ein Subaru WRX


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!