Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Berko

Schüler

  • »Berko« ist männlich
  • »Berko« ist der Autor dieses Themas

Beiträge: 147

Dabei seit: 16. Juni 2006

Wohnort: Bochum

Danksagungen: 82

  • Nachricht senden

1

Freitag, 16. Juni 2006, 17:31

Novitec Federn Fehlerhaft???

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, alle miteinander !!!!
Bin ganz neu hier und habe direkt eine Frage an Euch!

Hat jemand die Novitec Federn an seinem Stilo dran???
Wenn ja - ist auch alles OK?

Habe nämlich folgendes Problem.- Hab meinen Hobel damit tiefergelegt und erst ne Weile danach vermesssen lassen :oops: Und ab dann fingen die Probs an! In Rechtskurven (Autobahnaus/einfahrt) ; in Autobahnbögen bei hohem Speed usw. ist das Auto höllig instabil als wenn das linke Rad vorn wegknicken würde. Mitlerweile ist der Stilo 4 mal vermessen worden, Lenkung ist überprüft und es tat sich nichts. Jetzt ist der Dämpfer in Prüfung.......
Aber ich hab durch Zufalls mit `m anderem Stilo Fahrer gesprochen der das Gleiche Problem hat. Bin mit seinem Ofen gefahren und tatsächlich ,zwar nicht so schlimm wie bei mir aber das Gleiche Problem. Und er sagte dass es nach der Tieferlegung (mit den Novitec Federn) angefangen hat.
Dacher meine Frage- Ist bei jemanden der auch die Novitec Federn hat so was auch aufgetreten???
Oder auch unabhängig von den Novitec Federn??? :?:

Mein Stilo: Leider schon wieder abgegeben!!! *seufz*


Hajö

Administrator

Beiträge: 6 800

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 8499

  • Nachricht senden

2

Samstag, 17. Juni 2006, 01:15

Hallo Berko,

zunächst welcome on Board! :)

Habe selber Novitec Federn (40/30) in meinem drin und bin sehr zufrieden...

Bislang gab es keinerlei Probleme und ich bin mehr wie begeister von den Teilen! :)

Is natürlich unschön, wenn sowas passiert, aber ich kann mir nicht wirklich vorstellen, dass es mit den Federn zusammen hängt... Mal sehen was Novitec dazu sagt!?

Kannst ja auch mal bei unserem Novitec Support posten, da hast Du den direkten Kontakt zum Hersteller!!!

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


  • »ninosiciliano« ist männlich

Beiträge: 1 260

Dabei seit: 30. Juni 2005

Wohnort: Heilbronn

Danksagungen: 1259

  • Nachricht senden

3

Samstag, 17. Juni 2006, 10:25

Hallo Berko,

ich hab auch die Novitec drin bin auch sehr zufrieden, also das problem ist mir nicht bekannt!

P.S. Willkommen bei uns hier im Forum! :-)

Ciao
Nino
Gruß, ninosiciliano

Click 4 Info

Mein Stilo: MW 1.9 Diesel 102 KW, Novitec PR II, 40/30mm Novitec Federn, schwarze Scheiben, 2 Zonen Klima-Automatik, verschiebbare Rückbank, Beifahrersitz umklappbar, Radio JVC MP3, Seperates Heckfenster, Original 17" 215/45, Carzone Bodykit Samurai


Berko

Schüler

  • »Berko« ist männlich
  • »Berko« ist der Autor dieses Themas

Beiträge: 147

Dabei seit: 16. Juni 2006

Wohnort: Bochum

Danksagungen: 82

  • Nachricht senden

4

Samstag, 17. Juni 2006, 11:33

Danke Leute!!!!
:eusa_think:
Dann muss ich wohl weiter forschen!!!
:?:

Mein Stilo: Leider schon wieder abgegeben!!! *seufz*


Ldelta

Profi

  • »Ldelta« ist männlich

Beiträge: 1 160

Dabei seit: 28. Dezember 2005

Wohnort: Lienen / Warendorf

S T
-
D O * * *

Danksagungen: 958

  • Nachricht senden

5

Montag, 19. Juni 2006, 06:49

meine bessere hälfte hatt auch novitec in ihrem kombi und wir sind sehr zufrieden damit !


hast du eventuell die falschen federn ?

eventuell nicht die für nen abarth ?
Gruss Oliver


Mein Stilo: --- Stilo 1,6 MW Dynamic - BRC Autogasanlage - Novitec Federn - Remus - Azev AS 8,5x18 215/40 18---


Berko

Schüler

  • »Berko« ist männlich
  • »Berko« ist der Autor dieses Themas

Beiträge: 147

Dabei seit: 16. Juni 2006

Wohnort: Bochum

Danksagungen: 82

  • Nachricht senden

6

Montag, 19. Juni 2006, 08:04

Habe ich auch schon gedacht!!! Auf dem Liefershein stehen die richtigen!
Mein Problem ist nur- wieso verhält sich das Fzg nur auf der einen Seite so und die andere ist OK!!! Wenn Falsche Federn drin wären dann würd das Fzg doch beidseitig besch....eiden fahren!!!
Ich hab echt keine Ahnung . :-?...Obwohl ich an der Quelle sitze :oops:

Mein Stilo: Leider schon wieder abgegeben!!! *seufz*


NOVITEC

Mitgliedschaft beendet

7

Montag, 19. Juni 2006, 08:33

Servus,

links knickt er weg aber rechts ist alles in Ordnung? Ist jetzt nur eine Vermutung, aber kann die Aufhängung beschädigt sein?

Bitte laß mal das Lager vom Schwingarm überprüfen.

Berko

Schüler

  • »Berko« ist männlich
  • »Berko« ist der Autor dieses Themas

Beiträge: 147

Dabei seit: 16. Juni 2006

Wohnort: Bochum

Danksagungen: 82

  • Nachricht senden

8

Montag, 19. Juni 2006, 09:28

Hi, Florian !!!!
Werde ich auch müssen oder besser gesagt ist schon in Arbeit- es war nur sone Idee mit den Federn, weil ja der Andere Stilo die Ferdern drunter hatte und das gleiche Problem beim Fahren hatte.
Ich wollt ja nicht schon wieder über Novitec meckern :-)

P.S. Mit dem DM912 bin ich aber wirklich nicht zufrieden!!! :twisted:

Mein Stilo: Leider schon wieder abgegeben!!! *seufz*


Ldelta

Profi

  • »Ldelta« ist männlich

Beiträge: 1 160

Dabei seit: 28. Dezember 2005

Wohnort: Lienen / Warendorf

S T
-
D O * * *

Danksagungen: 958

  • Nachricht senden

9

Dienstag, 20. Juni 2006, 12:22

noch ne idee

wurde das domlager wieder richtig eingebaut ??

da ist ne gumminase drann die durch ein loch im motoraum zusehen sein muss
Gruss Oliver


Mein Stilo: --- Stilo 1,6 MW Dynamic - BRC Autogasanlage - Novitec Federn - Remus - Azev AS 8,5x18 215/40 18---


NOVITEC

Mitgliedschaft beendet

10

Dienstag, 20. Juni 2006, 12:26

Auch eine gute Idee. Wir hatten mal einen Punto da, bei dem die Werkstatt das falsch rum eingebaut hat. Folge war auch ein ungleicher Reifenverschleiß und eben eine instabile Kurvenlage bei zügiger Fahrwéise.

Berko

Schüler

  • »Berko« ist männlich
  • »Berko« ist der Autor dieses Themas

Beiträge: 147

Dabei seit: 16. Juni 2006

Wohnort: Bochum

Danksagungen: 82

  • Nachricht senden

11

Dienstag, 20. Juni 2006, 14:50

:eusa_think:,-- werde ich gleich sofort weitergeben!!!!
Danke schon mal euch beiden!!!!

Mein Stilo: Leider schon wieder abgegeben!!! *seufz*


Berko

Schüler

  • »Berko« ist männlich
  • »Berko« ist der Autor dieses Themas

Beiträge: 147

Dabei seit: 16. Juni 2006

Wohnort: Bochum

Danksagungen: 82

  • Nachricht senden

12

Donnerstag, 22. Juni 2006, 09:08

Alles ausgebaut, geprüft, - wieder eingebaut + Räder von vorn nach hinten getauscht und........ erste Fahrt über `n paar Ecken.... hmm, als wenn besser..... :PDT_ura1: aber anschliessende ausgiebige Fahrt, auch Bahn, ergab folgendes Resultat: :PDT_wc: immernoch schei... !!! :PDT_sad:
Mein kleiner Mech sagte er macht noch `ne Vermessung und achtet auf den Spurdifferenzwinkel !!!! :PDT_nknw:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Berko« (22. Juni 2006, 09:09)

Mein Stilo: Leider schon wieder abgegeben!!! *seufz*


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen