Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Fireblade2003

Fortgeschrittener

  • »Fireblade2003« ist männlich
  • »Fireblade2003« ist der Autor dieses Themas

Beiträge: 196

Dabei seit: 11. März 2007

Wohnort: Hamburg / Neubrandenburg

Danksagungen: 36

  • Nachricht senden

1

Samstag, 19. April 2008, 01:27

Novitec Gewindefahrwerk PROBLEM!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey leute,


Ich habe mit Freitag (heute) mein Gewindefahrwerk von Novitec eingebaut.
Leider gabs da ein paar probleme.
Vorne war beim einbauen so weit alles gut.
nur hinten war es merkwürdig.

Bei den Stoßdämpfern, hat irgendwie ein gummipuffer oder so gefehlt.
da nach den einbauen, und runterlassen des stilos die Stange des Dämpfer in den Innenraum hinten ragte. Also der Teller + die Stange kam mit hoch.
Normaler weise sollte sich ja nicht viel bewegen.
Denn habe ich den alten gummipuffer mit den Staubschutz von den seriendämpfer genommen. dieser hatte wenigsten einen anschlagteller.
und dann ging es einiger maßen.

Kann das leider nicht besser ohne bilder erklären.

denn habe ich alles zusammen gebaut.

gefahren. und dann der schock.

Das fahrwerk ist brechendhard. ABER mein stilo fährt sich jetzt richtig schwammig.
in kurvenfahrt denkt man das auto rutsch gleich zu seite.
und die lenkung ist jetzt richtig indirekt geworden.
Vorne quischt jetzt auch irgendwas.

Hoffe es hat schon jemand das Novitec Gewinde eingebaut und kann mir helfen.

Gruß

Mein Stilo: Stilo 1.6er 103PS Schwarz


  • »Puntodrom« ist männlich

Beiträge: 1 244

Dabei seit: 4. Juli 2005

Wohnort: Hannover

Danksagungen: 633

  • Nachricht senden

2

Samstag, 19. April 2008, 12:51

Du brauchst natürlich auch die Gegenstücke von den Tellern! Sonst ist ja klar das die ganze Geschichte nicht hält :D

Und zum Fahrverhalten:

Warst du schon beim Spureinstellen nach dem Einbau? :lol:

Mein Stilo: Infos auf www.it-s.org


Fireblade2003

Fortgeschrittener

  • »Fireblade2003« ist männlich
  • »Fireblade2003« ist der Autor dieses Themas

Beiträge: 196

Dabei seit: 11. März 2007

Wohnort: Hamburg / Neubrandenburg

Danksagungen: 36

  • Nachricht senden

3

Samstag, 19. April 2008, 13:51

Hey... habe heute nochmal alles angeschaut. da ist mir erst aufgefallen
das die Stoßdämpfer vorne Langlöcher haben. Also man kann den Sturz verstellen.

Habe dann gleich noch Achsvermessung gemacht.
und sehe da, ein Problem weg.

der Sturz war total verstellt. jetzt schwimmt mein stilo nicht mehr.

aber das Quitsch geräusch von vorne habe ich immer noch.
habe erst gedacht das das von den Teller kommt. (die oben auf den Stoßdämpfer noch drauf sind)
diese haben ja eine Schräge Form. So das sie nur einmal passen. und da ist auch so ein Nippel dran. der sollte doch auf eine Linie stehen mit der Nut von Stoßdämpfer, Also da wie die schrauben rein kommen. habe die denn nochmal ganz korekt so verdreht. und alles schon eingesprüht...

Aber es quitscht immer noch bei jeder bodenwelle...

habt ihr Ideen?

Mein Stilo: Stilo 1.6er 103PS Schwarz


  • »Puntodrom« ist männlich

Beiträge: 1 244

Dabei seit: 4. Juli 2005

Wohnort: Hannover

Danksagungen: 633

  • Nachricht senden

4

Samstag, 19. April 2008, 14:00

Das Quetschen sind 100% die Domlager/"Teller" die gehören nämlich etwas verdreht eingebaut. ;)
Hatte das Problem am Anfang auch :D

Mein Stilo: Infos auf www.it-s.org


  • »Mister Siciliano« ist männlich

Beiträge: 73

Dabei seit: 22. Februar 2006

Wohnort: Hemer

Danksagungen: 121

  • Nachricht senden

5

Samstag, 19. April 2008, 14:46

Hi


das Problem mit dem Quitschen hatte ich auch sind auf jedem fall die Teller
die müssen richtig eingebaut sein ich glaub das da so an der seite so ein loch ist oder so , ist schon lange her als ich die eingebaut hab, und die beiden Löcher müssen 100% einstimmen dann ist alles in Ordung.
Bei mir war das als ich mein Stilo etwas hoch geschraubt hab da haben sich die Teller mitgedreht was eigentlich nicht sein soll.
Kannst das ja mal versuchen

ciao

Mein Stilo: Fiat Stilo Sondermodell Trofeo 1,9 JTD 115 PS Nero Pergusa orig Fiat 17" mit 215 bereifung, Novitec Gewindefahrwerk


Fireblade2003

Fortgeschrittener

  • »Fireblade2003« ist männlich
  • »Fireblade2003« ist der Autor dieses Themas

Beiträge: 196

Dabei seit: 11. März 2007

Wohnort: Hamburg / Neubrandenburg

Danksagungen: 36

  • Nachricht senden

6

Samstag, 19. April 2008, 19:26

hmmm.. seid ihr sicher? meint ihr jetzt die Teller die im Motorraum sind oder die am Stoßdämpfer?
Weiß denn jemand wie die gedreht werden müssen? also wo der nippel hin muss?

könnte das quitschen nicht von den Federn kommen? da ja ein paar windungen ganz zusammen gedrückt sind.

Gruß

Mein Stilo: Stilo 1.6er 103PS Schwarz


  • »Puntodrom« ist männlich

Beiträge: 1 244

Dabei seit: 4. Juli 2005

Wohnort: Hannover

Danksagungen: 633

  • Nachricht senden

7

Samstag, 19. April 2008, 19:38

Nein das ist ganz bestimmt das Domlager.

Mein Stilo: Infos auf www.it-s.org


Fireblade2003

Fortgeschrittener

  • »Fireblade2003« ist männlich
  • »Fireblade2003« ist der Autor dieses Themas

Beiträge: 196

Dabei seit: 11. März 2007

Wohnort: Hamburg / Neubrandenburg

Danksagungen: 36

  • Nachricht senden

8

Samstag, 19. April 2008, 20:01

ok...

und kannst du mir sagen wie ich am besten verdrehen muss?
weil eigentlich passt das teil doch nur einmal oder??

Mein Stilo: Stilo 1.6er 103PS Schwarz


  • »Puntodrom« ist männlich

Beiträge: 1 244

Dabei seit: 4. Juli 2005

Wohnort: Hannover

Danksagungen: 633

  • Nachricht senden

9

Samstag, 19. April 2008, 20:19

Wie oben schon geschrieben wurde.

Auto aufbocken und das Lager mit der Feder zusammen drehen.

Mein Stilo: Infos auf www.it-s.org


crossshot

Moderator

Beiträge: 8 913

Dabei seit: 25. Februar 2006

Danksagungen: 21577

  • Nachricht senden

10

Samstag, 19. April 2008, 20:23

Mein Fahrwerk (kein Novitec) hat am Anfang auch gequitscht und das war nach ein paar km bzw. Tagen weg...

Zum Fahrverhalten kann ich nur sagen, dass der Stilo mit neuem Fahrwerk sehr direkt geworden ist. Kleinste zupfer am Lenkrad merkste sofort!
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba


Fireblade2003

Fortgeschrittener

  • »Fireblade2003« ist männlich
  • »Fireblade2003« ist der Autor dieses Themas

Beiträge: 196

Dabei seit: 11. März 2007

Wohnort: Hamburg / Neubrandenburg

Danksagungen: 36

  • Nachricht senden

11

Sonntag, 20. April 2008, 14:07

also ich bin jetzt schon 60km damit gefahren... und es quitscht immer noch richtig stark bei jeder bodenwelle.....

Mein Stilo: Stilo 1.6er 103PS Schwarz


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!