Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Lofwyre

Schüler

  • »Lofwyre« ist männlich
  • »Lofwyre« ist der Autor dieses Themas

Beiträge: 55

Dabei seit: 18. April 2007

Wohnort: Hannover

Danksagungen: 15

  • Nachricht senden

1

Dienstag, 29. Mai 2007, 10:25

Platschendes Geräusch vorne rechts

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich habe ein kleines Problem mit meiner Bella.
Leider konnte ich in der Suche unter diversen Geräuschen nichts finden, deswegen hier eine kurze Schilderung des Problems:

Bei langsamer Fahrt höre ich von vorne rechts ein ständig wiederkehrendes "Platschen".
Ich schätze mal pro Radumdrehung 1x. Ab ca. 80km/h geht das Geräusch auf Grund der schnellen Frequenz und der anderen Fahrtgeräusche unter. Bei langsamerer Fahrt habe ich subjektiv das Gefühl, das ich das Geräusch zusätzlich "spüren" kann.

Ich dachte erst an klebrige Teer-Reste im Profil, oder einen Bremsplatten, konnte am Reifen jedoch nichts finden.

Da meine Fiat-Werke erst nächste Woche wieder Zeit hat, und ich übermorgen nahc Frankfurt muss (hin und zurück 800km Autobahn) wollte ich mal fragen, ob hier jemand eine Ferndiagnose stellen kann.

Vielen Dank im Voraus

Marc

Mein Stilo: 1.8 Dynamic, 98kw mit Prins VSI LPG-Anlage, 3T, silber, und total Serie....


Stefan

Profi

  • »Stefan« ist männlich

Beiträge: 1 390

Dabei seit: 12. März 2006

Wohnort: Berlin

Danksagungen: 931

  • Nachricht senden

2

Dienstag, 29. Mai 2007, 11:04

Das sind bestimmt kleine Steinchen im Profil! Guck mal alle Räder nach. ;-) ist wie so ein ticktickticktick.....stimmts?
Strasse Nass...Fuss vom Gas....Strasse trocken rauf den Socken! :PDT_kar: :PDT_inv:

Mein Stilo: war ein 5T mit kleinen Ferrariaufklebern unter den Seitenblinkern ;o) Dynamic Ausstattung Bj 2002


Lofwyre

Schüler

  • »Lofwyre« ist männlich
  • »Lofwyre« ist der Autor dieses Themas

Beiträge: 55

Dabei seit: 18. April 2007

Wohnort: Hannover

Danksagungen: 15

  • Nachricht senden

3

Dienstag, 29. Mai 2007, 11:37

Nee, eben nicht....Reifen sind in Ordnung.
Ist auch kein tick,tick,tick.....sondern eher ein flatsch, flatsch, flatsch.......

Mein Stilo: 1.8 Dynamic, 98kw mit Prins VSI LPG-Anlage, 3T, silber, und total Serie....


Mephistilo

Meister

  • »Mephistilo« ist männlich

Beiträge: 2 337

Dabei seit: 2. Dezember 2005

Danksagungen: 2237

  • Nachricht senden

4

Dienstag, 29. Mai 2007, 12:48

-

War bei meiner Freundin demletzt auch. Es waren 2 Radmuttern locker. :shock:

Mein Auto: 1998 CRX Del Sol + 2015 Ford Focus Turnier


Lofwyre

Schüler

  • »Lofwyre« ist männlich
  • »Lofwyre« ist der Autor dieses Themas

Beiträge: 55

Dabei seit: 18. April 2007

Wohnort: Hannover

Danksagungen: 15

  • Nachricht senden

5

Dienstag, 29. Mai 2007, 13:46

werd ich mal machen....meld mich dann....

Mein Stilo: 1.8 Dynamic, 98kw mit Prins VSI LPG-Anlage, 3T, silber, und total Serie....


Stilolli

Meister

  • »Stilolli« ist männlich

Beiträge: 2 282

Dabei seit: 20. März 2006

Wohnort: Aachen

Danksagungen: 986

  • Nachricht senden

6

Dienstag, 29. Mai 2007, 13:56

Hallo Lofwyre
Hab hier auch schon mal gelesen das es solche Luftblasen unterm profil gibt die sich beim überfahren in solchen Geräche äussern halt diese Platchen wie als ob man über ne Tüte oder so fährt

Mfg Olli

Mein Stilo: Hasta luego


GAP01

Fortgeschrittener

  • »GAP01« ist männlich

Beiträge: 360

Dabei seit: 4. Oktober 2006

Wohnort: Merseburg jetzt Garmisch-Partenkirchen

Danksagungen: 171

  • Nachricht senden

7

Dienstag, 29. Mai 2007, 20:47

Hallo Zusammen!

@Lofwyre Ein ähnliches Prob. haben wir hier schonmal behandelt, damals war es eine Blase an der Innenseite(unterm Fahrzeug) eines Reifens und war so bei normal stehendem Fahrzeug nicht zu sehen erst auf der Bühne/Grube war es erkennbar.
Das solltest du auf jeden Fall abklären und wenn du nichts siehst ist meine unbedingte Empfehlung einen Reifendienst aufzusuchen und den Reifen überprüfen zu lassen (ev. beide vorderen). Wie der Olli so schön schreibt kann es sich dabei auch um eine Ablösung der Lauffläche vom Unterbau handeln und das sollten die dann schon mitbekommen.

MfG aus GAP Anja+Jörg
(PS Bis zur klärung der Ursache würde ich es mit dem schnell fahren nicht übertreiben)
Fiat for ever :PDT_ura1:

Mein Stilo: 1.8 3T Raggazone zwei mal 80, Eibach 30/30 kompl. und Landi Renzo GPL Anlage


Lofwyre

Schüler

  • »Lofwyre« ist männlich
  • »Lofwyre« ist der Autor dieses Themas

Beiträge: 55

Dabei seit: 18. April 2007

Wohnort: Hannover

Danksagungen: 15

  • Nachricht senden

8

Dienstag, 29. Mai 2007, 20:53

Danke für die vielen Antworten.
Ich habe meine Werkstatt überreden können, dass sie morgen früh wenigstens mal drunterschauen. Reparieren ist zwar trotzdem nicht vor nächster Woche möglich, aber wenn es wirklich "nur" der Reifen ist, kann ich das ja auch woanders wechseln lassen, und sie könne mir wenigstens sagen, ob ich noch weiterfahren darf.....will ja noch nach Frankfurt.

LGMarc

Mein Stilo: 1.8 Dynamic, 98kw mit Prins VSI LPG-Anlage, 3T, silber, und total Serie....


GAP01

Fortgeschrittener

  • »GAP01« ist männlich

Beiträge: 360

Dabei seit: 4. Oktober 2006

Wohnort: Merseburg jetzt Garmisch-Partenkirchen

Danksagungen: 171

  • Nachricht senden

9

Dienstag, 29. Mai 2007, 20:57

Schaust du hier

Poltern, Schlagen ab 80 km/h (Ursache gefunden!!!)


MfG aus GAP Anja und Jörg
Fiat for ever :PDT_ura1:

Mein Stilo: 1.8 3T Raggazone zwei mal 80, Eibach 30/30 kompl. und Landi Renzo GPL Anlage


Lofwyre

Schüler

  • »Lofwyre« ist männlich
  • »Lofwyre« ist der Autor dieses Themas

Beiträge: 55

Dabei seit: 18. April 2007

Wohnort: Hannover

Danksagungen: 15

  • Nachricht senden

10

Dienstag, 29. Mai 2007, 22:05

Sorry,

aber bei mir ist der Beitrag leer.....außerdem such ich eher sclagen und Poltern BIS 80 km/h, und nicht AB 80 km/h.

LG
Marc

Mein Stilo: 1.8 Dynamic, 98kw mit Prins VSI LPG-Anlage, 3T, silber, und total Serie....


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen