Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

mbx

Fortgeschrittener

  • »mbx« ist männlich
  • »mbx« ist der Autor dieses Themas

Beiträge: 158

Dabei seit: 24. August 2010

Wohnort: Bremen

Danksagungen: 149

  • Nachricht senden

1

Dienstag, 24. August 2010, 22:55

Poltern beim Stilo 1.6 BJ 2003

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo

Auch ich bin seit kurzem Stilo fahrer. leider habe ich schon das erste Problem, welches wohl viele Stilo fahrer auch haben.

Ich habe an der Vorderachse (Mein Gehör sagt mir auf der rechten Seite) ein "Poltern". Das poltern tritt auf wenn ich z.B. Schräg eine Auffahrt rauf fahre oder auch bei unebenen fahrbahnen (Kopfsteinpflaster, Schlaglöcher).

Die berüchtigten Koppelstangen schließe ich aus, denn ich habe mal bei eingeschlagenen Lenkrad dran rum gezogen, aber dort war kein Spiel, von daher gehe ich davon aus das diese i. O. ist.

Woran könnte es noch liegen? Kann ich das irgendwie selbst überprüfen woran das liegt? ich möchte nicht einfach in die Werkstatt fahren und mich übers Ohr hauen lassen, was leider bei meinen vorherigen Fahrzeug häufig vorgekommen ist.

Wenn ihr mir sagen könntet woran es evt. liegen könnte und auch gleich sagen könnt wie ich das am besten selbst prüfen kann ob es daran liegt, wäre ich euch sehr dankbar.

Daten zum Fahrzeug:
-62000km gelaufen
- 1.6er (103 PS)
-modell 2003

lg
Marcel

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »mbx« (24. August 2010, 22:57)

Mein Stilo: 1.6 16V Dynamic - Remus Edelstahl ESD - 18" Brock B21 Felgen


schaky

Anfänger

  • »schaky« ist männlich

Beiträge: 44

Dabei seit: 16. Januar 2010

Wohnort: Lübeck

Danksagungen: 58

  • Nachricht senden

2

Sonntag, 29. August 2010, 12:48

RE: Poltern beim Stilo 1.6 BJ 2003

Moin!
Entweder Spurstangenköpfe oder Traggelenk ausgeschlagen- das sind so die klassischen Polter- Defekte.....

Mein Stilo: Multiwaggon 2004,JTD115


drubel1

Fortgeschrittener

  • »drubel1« ist männlich

Beiträge: 258

Dabei seit: 27. Februar 2007

Wohnort: Eisenach

Danksagungen: 196

  • Nachricht senden

3

Montag, 30. August 2010, 12:30

War deswegen heute auch bei meinem Fiat Mann...die haben alles überprüft...ist aber wirklich alles 1A. Ist bei mir auch vorne rechts. Bei mir sind allerdings Sportfedern verbaut.

Sind wahrscheinlich nur die Federn, da liegen 2-3 Windungen direkt aufeinander die dann immer aufeinanderschlagen...Abhilfe schafft da wohl nur Feder ausbauen und nen ganz dünnen Schlauch aufziehen...aber nur da, wo die Windungen wirklich aufeinanderliegen.

Ist deiner tiefer?

mfg drubel1
ist jetzt nen Ford C-Max

Hajö

Administrator

Beiträge: 6 800

Dabei seit: 16. Mai 2005

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 8647

  • Nachricht senden

4

Montag, 30. August 2010, 18:07

Hallo Marcel,

zunächst Willkommen im Forum.

Bei mir war es das Domlager, was am Anfang beim hoch fahren auf Bordsteine etc. Geräusche gemacht hat dann auch bei unebener Straße. Bei mir war es aber die linke Seite.

Gruß
Hajö :)

Mein Stilo: 5 Türer, JTD Dynamic, Moiré schwarz, Leder schwarz, Klimaautomatik, Winterpaket, ConnectNAV+, 215/45 R17, 40/30mm Novitec Federn, Novitec PRII (optimiert ca. 160PS), schwarze Scheiben, Parksensoren (beleuchtet), Airbrush (innen/außen).


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen