Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Himmig

Anfänger

  • »Himmig« ist männlich
  • »Himmig« ist der Autor dieses Themas

Beiträge: 15

Dabei seit: 12. März 2006

Danksagungen: 10

  • Nachricht senden

1

Sonntag, 6. Juni 2010, 20:30

Poltern in der Vorderachse, trotz neuer Koppelstangen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,
vor kurzem hatte ich ein übles Poltergeräusch an der Vorderachse. Sowohl beim Einlenken, als auch bei Schlaglöchern. Nach kurzem Suchen haben wir die koppelstangen erneuert und das Poltern war weg.
Jetzt, nach genau einer Woche und ca. 600 km ist genau das gleiche Geräusch wieder da. Kann das schon wieder die Koppelstange sein? Und wenn ja, woran liegt es, daß die Dinger immer wieder ausschlagen. Bei meinem Stilo hab ich jetzt schon zu dritten mal neue eingebaut. Jeweils nach ca. 15000 km.
Hat noch jemand eine ander Idee, oder muß ich die Stangen tatsächlich wieder erneuern?
Dank an alle, die helfen können

Mein Stilo: Stilo MW 1.6 16V Dynamic. Silber


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3589

  • Nachricht senden

2

Sonntag, 6. Juni 2010, 20:57

RE: Poltern in der Vorderachse, trotz neuer Koppelstangen

Hi Himmig,

also auszuschließen ist dies NICHT :!: . Klar könnten die auch schon wieder hin sein.

Guck mal hier...

Koppelstangen-TIP !!!

Die habe ich letztes Jahr, oder vor 10.000km eingebaut, bisher ohne Probleme.

mfG TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1423

  • Nachricht senden

3

Sonntag, 6. Juni 2010, 23:40

Koppelstangen poltern nicht, die klackern, zumindest unsere haben das gemacht.
Wir haben bei unseren beiden Stilos die Dinger bei 40 (jetzt 115tkm) und 50tkm (jetzt 105tkm) mit original Ersatz gewechselt und seitdem ist Ruhe.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Lupe

Schüler

  • »Lupe« ist männlich

Beiträge: 93

Dabei seit: 27. Juni 2009

Danksagungen: 197

  • Nachricht senden

4

Montag, 7. Juni 2010, 08:10

Also meine sind noch die orginalen und haben jetzt 7 jahre und ca 140.000 km weg.
Als ich am samstag in der werkstatt war waren sie noch fest und es wackelte nix.
Deswegen kann ich immer nicht nachvollziehen warum bei einigen die immer nach 10.000km defekt sein sollen.

Überprüfe mal die federn oder gummis am Querlenker. Wenn die nich ok sind dann ist es möglich das dadurch die Koppelstangen extrem schenll verschleißen weil sie nicht in ihrer richtigen Position gehalten werden.

Gruss Lupe

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2298

  • Nachricht senden

5

Montag, 7. Juni 2010, 11:26

Und noch ein Hinweis,

es gibt Stilos, bei denen passen die eigentlich "richtigen" Koppelstangen für den Stilo nicht (bzw. nur mit VIEEEEEEEEEEEEL Gewalt), da sie etwas zu lang sind.

Falls das bei der der Fall sein sollte, bau dir welche vom Marea ein, die passen. Das würde auch erklären warum deine schon wieder kaputt sein (könnten), wenn sie mit zu viel "Druck" eingebaut wurden.
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!