Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

1

Sonntag, 27. November 2011, 12:07

poltern und starkes vibrieren

Wird nicht angezeigt, wenn Sie angemeldet sind!

so fiat hat mir ein neues radlager und neue antriebswelle verpasst, nach einer woche kommt das geräusch weswegen ich es habe machen lassen wieder. lautes polter und starkes virbrieren. von nix abhängig es kam einfach so als ich durchs dorf gefahren bin http://www.youtube.com/watch?v=ZT2nrHGJZEI und http://www.youtube.com/watch?v=a5lSrrAK_ks&feature=related . heute in der werkstatt hieß es dann jetzt ist die rechte seite kaputt. rechte seite radlager ist wohl der fehler, da frag ich mcih wie das den jetzt sein kann. der typ aus der werkstatt ist mit meinem stilo gefahren und hat dann gleich gemeint vorne links ist was, da ist aber nix weil die alles da neu gemacht hatten .. es hört sich immer noch so an als käme es genau von deer gleiche stelle wie vorher und das ist links. dann ist er auf den rechten reifen losgegangen und rüttelt dreht und alles und auf einmal meint er es ist auf der rechten seite das radlager. man hört wirklich was das muss ich dazu sagen wenn man den reifen dreht. aber wie kann es den sein das man mir vor 3 wochen gesagt hat es ist das gelenk auf der linke seite das wird ausgetauscht und nach 1 woche kommt genau das gleiche geräusch wieder und nun ist es angeblich von derr rechten seite. der schall soll wohl so übertragen worden sein das es sich so anhört als sei es linkst, ist aber recht. wie kommt es den wenn der fehler auf der rechten seite ist man nichts hört von der rechten seite auch wenn man das fenster unten hat als beifahrer?! vorallem mir sagen das es sich mit absoluter sicher heit um die linke seite und das antriebswellengelenk handelt und jetzt auf einmal doch nciht...
. das extreme ist ja bei dem geräusch ,das extrem starke vibrationen mit auftreten als würde jemand während der fahrt stark am auto ruckeln und manchmal als würde man ständig mit dem linken rad über einen großen stein fahren oder erhebung..einfach schlimm, ich kann mir da kein reim drauf bilden wenn das nur das radlager sein soll vorallem da dieses gefühl als würde man über einen großen stein fahren nur auf der linken seite ist.
in der werkstatt meinten die das das lenkgetriebe wohl ein bischen spiel hat, aber ist das dafür verantwortlich das sich der ganze reifen erhebt?
das vibrieren wird auch stärker je schneller ich fahre

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »asne21« (27. November 2011, 12:10)


Es haben sich bereits 3 Gäste bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 902

  • Nachricht senden

2

Sonntag, 27. November 2011, 12:24

RE: poltern und starkes vibrieren

Das hört sich jetzt etwas dumm an diese These. Wurde u.U. nach einem Platten ein Schlauch eingezogen und zwischen Reifen und Schleuch ein Fremdkörper vergessen?

Mein Stilo: 1,6 Dynamic


Es haben sich bereits 3 Gäste bedankt.

asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

3

Sonntag, 27. November 2011, 12:45

kann ich so nicht sagen, bei mir nicht, hab das auto ja erst seit knapp 5 wochen

Es haben sich bereits 2 Gäste bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 902

  • Nachricht senden

4

Sonntag, 27. November 2011, 12:53

Einfach mal den linken Vorderreifen nach hinten wechseln, wenn das Geräusch mitwandert isses der Reifen.

Mein Stilo: 1,6 Dynamic


Es haben sich bereits 2 Gäste bedankt.

james07

Fortgeschrittener

  • »james07« ist männlich

Beiträge: 535

Dabei seit: 3. Januar 2011

Wohnort: Z Sachsen

Danksagungen: 634

  • Nachricht senden

5

Sonntag, 27. November 2011, 12:57

wenn du sagst poltern kann mehrere Ursachen haben.
ausgeschlagenes Traggelenk
lager der Stabistrebe
ausgeschlagene Koppelstangen

oder ganz waage das dein Auspuff wo anschlägt. aber eher tippe ich auf eins der ersten 3 vermutungen
8x Fiat in 14 Jahren jetzt Stilo GT

Mein Stilo: 2.4 GT, rosso tiziano, Eibachfedern30/50, 3T, 16Zoll original, CC, Abarthtacho, CN+


Es haben sich bereits 2 Gäste bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1284

  • Nachricht senden

6

Sonntag, 27. November 2011, 17:22

The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es haben sich bereits 2 Gäste bedankt.

asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

7

Montag, 28. November 2011, 10:21

so kurzes update. heute bei fiat hatten die wohl keine zeit und bla, jedenfalls hab ich das auto wieder mitgenoimmen und ncihts war zu hören absolut nichts, es ist wie vorher es kommt und geht wann es will. dann war ich in einer freien werkstatt und sind auch probegefahren und alles doch das geräusch kommt nicht. was die auch sehr komisch finden ist das das geräusch kommt und geht wann es will. was die aber festgestellt haben ist das das neue radlager von fiat spiel hat. das heißt ich muss jetzt bald wieder nach fiat und dennen sagen hier jungs so geht das nciht und die nochmal drüber schauen lassen da ja noch garantie auf den teilen sind, sobald das geräusch wiederkommt fahre ich gleich zu der freien werkstatt und lasse die doch mal beurteilen was das den sein kann.

update nr2: bei fiat meinen die radlager alles i.o. nochmal kontrolliert.

bei mir ist auch cnoh das lenkgetriebe ausgeschlagen. und die koennen nicht ausschließen wenn die wissen das lenkgetirebe und dreieckslenker bei mir im po sind, dafür wollen die bei fiat 1300 haben.
in der freien werkstatt wollen die 700 haben. da dreieckslenker und lenkgetriebe für den tüv relevant sind muss ich wohl in den sauren apfel beißen und die sahcen machen um weitere sachen für das geräusch auszuschließen... jetzt noch die finanzielle lage checken und dann mal sehen... kein bock mehr!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »asne21« (28. November 2011, 13:16)


Es haben sich bereits 2 Gäste bedankt.

asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

8

Freitag, 2. Dezember 2011, 22:30

so gerade nach haus gefahren über ien stück autobahn und dann ging es wieder los. ein poltern wie sonst was und dann noch heftige vibrationen im lenkrad, ich hab jetzt shcon so eine große abneigung gegen das auto das koennt ihr euch cniht vorstellen und keine werkstatt weiß wo das herkommt oder was das sein koennte , da es auch nicht permanent ist..

Es haben sich bereits 2 Gäste bedankt.

Stilo-HR

Schüler

  • »Stilo-HR« ist männlich

Beiträge: 95

Dabei seit: 27. Juni 2009

Wohnort: Homberg

Danksagungen: 26

  • Nachricht senden

9

Freitag, 2. Dezember 2011, 23:27

sowas hatte ich auch , als ich die reifen gewechselt hatte von sommer auf winter war es weg .... Muß mir mal die sommerreifen und felge genauer anschauen
Alles Bluna oder was ?

Mein Stilo: 1,9 Multijet , Orginal Feinstaubrakete mit PM2 und TT Gechipt ;-)


Es haben sich bereits 3 Gäste bedankt.

matbhm

Schüler

Beiträge: 108

Dabei seit: 1. August 2009

Danksagungen: 85

  • Nachricht senden

10

Samstag, 3. Dezember 2011, 01:13

Wenn's mit dem ...

... Radlager Probleme gibt, kann man das doch selber 'rausfinden. Wagen nach hinten mit Unterlegkeilen sichern, Handbremse anziehen, Gang raus, Vorderwagen aufbocken, Räder von Hand drehen und rütteln.

Querlenker kann man gut selber wechseln, dauert für beide Seiten etwa gut 1 1/2 Stunden, habe für zwei Markenquerlenker von FebiBilstein sowie die Stabis 137,- € gezahlt.

Welche Laufleistung hat Deiner? Dass es die Lenkung ist, halte ich nach Deiner Beschreibung für eher unwahrscheinlich.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »matbhm« (3. Dezember 2011, 01:15)

Mein Stilo: Stilo 3-türig 1,9 Jtd, Bj. Dez. 2003, EZ: 23.04.2004, 365.400 Kilometer


Es haben sich bereits 3 Gäste bedankt.

redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 412

  • Nachricht senden

11

Samstag, 3. Dezember 2011, 12:00

RE: Wenn's mit dem ...

Bei mir war das Problem, dass die Radschrauben zu lang waren für die Stahlfelgen. Als ich sie rausgedreht hab, waren die vorne total abgeschrieben und haben geglänzt.

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


Es haben sich bereits 3 Gäste bedankt.

asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

12

Samstag, 3. Dezember 2011, 12:48

meiner hat jetzt 125.000 gelaufen.

@matbhm also ich war ja in ner frieen werkstatt wo die meinten das radlager hat spiel, dann bin ich ja wieder zu fiat und die haben nachgeschaut und meinten ne alles gut das kommt vom lenkgetriebe, ja querlenker kann man selber machen aber lenbkgetriebe nicht, also mir fehlen di emittel dazu also ab in die werkstatt.

@Stilo-HR hattest du die gleichen symthome wie ich und das gleiche geräusch? hast du dir das mal angehört von youtube? waren bei dir auch starke vibrationen? die kamen und gingen wie sie lust hatten?

@redfox hattest du den das gleiche problem wie ich? ich hab die original fiat alu felgen mit winterreifen.

Es haben sich bereits 2 Gäste bedankt.

Fleischer18

Fortgeschrittener

  • »Fleischer18« ist männlich

Beiträge: 286

Dabei seit: 9. September 2010

Wohnort: Chemnitz, wohnhaft in Apolda

Danksagungen: 525

  • Nachricht senden

13

Samstag, 3. Dezember 2011, 13:18

hab mir grade mal die youtubevideos angehört,
klingt mir entweder nach zu langem radbolzen oder möglicherweiße dem gelenk der antriebswelle.
komisch ist halt nur, dass es wie du schreibst nur sporadisch auftritt.

Mein Stilo: 1.6 16v Bj 2003, schwarzer Himmel ;) verkauft, jetzt Skoda Octavia II RS


Es haben sich bereits 2 Gäste bedankt.

redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 412

  • Nachricht senden

14

Samstag, 3. Dezember 2011, 15:02

Da es sporadisch auftritt kann man eigentlich meine Idee mit den Radbolzen vergessen. Allerdings glaube ich auch nicht, dass solche Geräusche vom Lenkgetriebe kommen, weil das ganze ja Motor/Rad-Drehzahlabhängig ist, so wie es sich in den Videos anhört. Die Radbolzen kannst du mal überprüfen aber nach meiner Überlegung kann es davon nicht kommen, weil es ja sporadisch auftritt. Vielleicht hat es doch etwas mit einer Antriebswelle zu tun, gerade deswegen, weil es mit starken Vibrationen verbunden ist. Genau so war es auch bei AIG! Das Sporadische ist vielleicht garnicht sporadisch. Hast du mal probiert, ob es nur in Rechts- oder Linkskurven auftritt, sowie beim Beschleunigen oder ab einer gewissen Geschwindigkeit?

MfG
Frank

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »redfox« (3. Dezember 2011, 15:04)

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


Es haben sich bereits 2 Gäste bedankt.

asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

15

Samstag, 3. Dezember 2011, 15:10

es ist von nichts abhängig das geräusch, radbolzen sind i.o die bei fiat haben ja auch oft genug jetzt shcon meinen reifen abgehabt. es ist auch egal wenn das geröusch kommt ob ich gerade aus fahre oder gerade ebbiege bremse oder beschleunige..
meion dritter gang ist auch schon ein wenig im po aber es geht eig noch und der von fiat weiß das auch iund meine das geräusch kommt auf keinen fall vom getriebe..er meinte auch antriebswelle, daraufhin wurd das gelenk bei denenn getauscht und nach einer woche kam das geräusch wieder

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »asne21« (3. Dezember 2011, 15:13)


Es haben sich bereits 2 Gäste bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1284

  • Nachricht senden

16

Samstag, 3. Dezember 2011, 20:41

Ich hab dir doch gesagt worans liegt :-/

(es gäbe daneben nur noch die Möglichkeit, dass dein Ausgleichsgetriebe nen Schlag hat)
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AiG« (3. Dezember 2011, 20:43)


Es haben sich bereits 2 Gäste bedankt.

asne21

Schüler

  • »asne21« ist männlich
  • »asne21« ist der Autor dieses Themas

Beiträge: 57

Dabei seit: 19. Oktober 2011

Danksagungen: 27

  • Nachricht senden

17

Sonntag, 4. Dezember 2011, 00:48

koennen die motorlager so extreme vibrationen erzeugen das das ganze auto extrem wackelt, es fühlt sich so an als würde das linke rad einklappen...

bei dir steht ja auch das du im lenkrad nichts gespürt hast abr ich merke es im lenkrad und es ist ja nicht nur beim beschleunigen beim gas wegnehmen ist ist eig noch schlimmer und lauter als beim gas geben :(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »asne21« (4. Dezember 2011, 00:51)


Es haben sich bereits 2 Gäste bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1284

  • Nachricht senden

18

Sonntag, 4. Dezember 2011, 08:57

Die Mororlager kannst du selbst testen. Rüttel einfach kräftig am Motor. Normalerweise merkt man defekte Motorlager beim Anfahren und Brensen. Dazwischen sind die eher unauffällig.

Wenn deine Vibrationen SO extrem sind wie du schreibst, dann kommt nur ein rotierendes Bauteil in Frage: Antriebswellen, Räder, Radlager, Bremsscheiben, Ausgleichsgetriebe. In seltenen Fällen können auch defekte Stoßdämpfer dafür sorgen das ein Rad beim Fahren "prallt" (ähnlich wie ein Ball). Und manchmal übertragen sich auch Defekte an der Hinterachse aufs ganze Auto.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »AiG« (4. Dezember 2011, 09:01)


Es haben sich bereits 2 Gäste bedankt.

Italiano500

Schüler

  • »Italiano500« ist männlich

Beiträge: 152

Dabei seit: 10. Mai 2009

Wohnort: Frankenthal

Danksagungen: 148

  • Nachricht senden

19

Sonntag, 4. Dezember 2011, 11:23

Ich hab so ein ähnliches bzw gleiches problem zurzeit . Auf dem Heimweg von der MotorShow wollte ich nach der baustelle rausbeschleunigen und auf einmal wackelt die ganze karre , hab zuerst gedacht das wär nen lockeres rad also ab auf den nächsten parkplatz und gecheckt . War alles in ordnung soweit hab gerüttelt und war alles fest . Naja die restlichen 400km bin ich mit 90-100 heimgetuckert und das auto erstmal abgestellt .
Auf verdacht hab ich wieder die sommerreifen draufgezogen aber das wars nicht .
Das problem ist nur beim beschleunigen , egal ob bei 20 oder 100kmh .
Es scheint von vorne links zu kommen , genau dort war die achsmanchette letzten monat gerissen . Kann das ein zusammenhang haben ? Hat vielleicht die werke was falsch gemacht ?
Das auto hat erstmal 82000km runter und das kann ja nicht sein das da schon ne antriebswelle etc. sich verabschiedet .
Gewindefahrwerk ist erst seit 8000km verbaut . So langsam verzweifle ich mit dem auto , ständig kommt was neues und auf dauer hab ich da keine lust mehr drauf . Überlege schon nach 1 1/2 jahre es wieder zu verkaufen . Ich geh ja nich arbeiten um jeden monat was am auto zu reparieren :100:

Mein Stilo: mit 83.000km von uns gegangen


Es haben sich bereits 2 Gäste bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1284

  • Nachricht senden

20

Sonntag, 4. Dezember 2011, 15:59

Ein Defekt der Antriebswelle und die Laufleistung haben nichts miteinander zu tun. Kaputt gehen kann immer was. Und eine gerissene Achsmanschetten lässt Wasser ins Gelenk und Dreck = akute Gefahr das die Antriebswelle Schaden nimmt.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!